<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <title>Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität</title>
  <meta name="keywords" content="Sport Fussball Champions League, Viktoria Pilsen, FCB, FC Bayern München, CL, Champions League, 4. Spieltag, Gruppenphase, Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität" />
  <meta name="description" content="Der FC Bayern München legte bei Viktoria Pilsen eine 45-Minuten-Gala hin. 4:0 zur Pause, ein neuer Rekordsieg schien sich anzubahnen. Doch nach dem Seitenwechsel schlich sich wieder der Schlendrian ein und ein eigentlich perfekter Champions-League-Abend hatte wieder einen faden Beigeschmack. Und nun gehen die Diskussionen wieder los." />
  
<link href="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2022" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=120923"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=120923" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=120923" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=120923" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=120923" />


<script> var BROWSERCACHEWORKAROUND='cwa=120923'; </script>
<script src="/pub/js/header.js?cwa=120923"></script>
<script src="/pub/js/main.js?cwa=120923"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html"},"logo":{"@type":"ImageObject","url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg","height":49,"width":270},"publisher":{"@type":"Organization","name":"SPOX"},"name":"SPOX","category":"Sport Fussball Champions League","headline":"Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität","articleSection":"Der FC Bayern München legte bei Viktoria Pilsen eine 45-Minuten-Gala hin. 4:0 zur Pause, ein neuer Rekordsieg schien sich anzubahnen. Doch nach dem Seitenwechsel schlich sich wieder der Schlendrian ein und ein eigentlich perfekter Champions-League-Abend hatte wieder einen faden Beigeschmack. Und nun gehen die Diskussionen wieder los.","image":{"@type":"ImageObject","url":"https://www.spox.com/de/sport/fussball/championsleague/2210/Bilder/boateng-bayern-1200.jpg","height":694,"width":1200},"datePublished":"2022-10-13T08:14:49+0200","dateModified":"2022-10-13T09:14:29+0200","keywords":["Viktoria Pilsen","FCB","FC Bayern München","CL","Champions League","4. Spieltag","Gruppenphase"],"video":{"@type":"VideoObject","description":"Der FC Barcelona steht nach dem 3:3 gegen Inter Mailand vor dem Aus in der Gruppenphase der Champions League. Bayern-Coach Julian Nagelsmann findet dennoch positive Worte für den Konkurrenten.","name":"Nagelsmann mit Lob für Xavi und Barcelona","thumbnail":"https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/6286608028001/236de879-05fb-442f-8ee0-a6a6dfa03ec4/main/1280x720/32s206ms/match/image.jpg","uploadDate":"2022-10-13T00:01:00+0200"},"author":{"@type":"Person","name":"Fatih Demireli"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":6409190,"pageTypeId":4,"catId":505,"catPath":"sport/fussball/championsleague","catNames":"Sport/Fussball/Champions League","keywords":"Viktoria Pilsen,FCB,FC Bayern München,CL,Champions League,4. Spieltag,Gruppenphase","keywords2":"FC Bayern München","artType":2,"artTypeName":"Nachbericht","title":"Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität","pageType":"article","author":"Fatih Demireli"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<!-- Sourcepoint stub -->
<script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>

<!-- Sourcepoint config -->

<script>
    window._sp_queue = [];
    window._sp_ = {
        config: {
            accountId: 1839,
            baseEndpoint: 'https://spoint.spox.com',
            gdpr: { },
            events: {
                onConsentReady: function (consentUUID, euconsent) {
                    console.log('[sourcepoint event] onConsentReady', arguments);
                    spx.consent.handle(arguments[3]);
                }

            }
        }
    }
</script>
<script src='https://spoint.spox.com/unified/wrapperMessagingWithoutDetection.js' async></script>
<!-- Sourcepoint  end -->



<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P822N76');</script>
<!-- End Google Tag Manager -->


  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/amhpgndghah';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" />

<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0002">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36390024" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/championsleague/2210/Bilder/boateng-bayern-1200.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/championsleague/2210/Bilder/boateng-bayern-1200.jpg" />
  <meta property="og:description" content="Der FC Bayern München legte bei Viktoria Pilsen eine 45-Minuten-Gala hin. 4:0 zur Pause, ein neuer Rekordsieg schien sich anzubahnen. Doch nach dem Seitenwechsel schlich sich wieder der Schlendrian ein und ein eigentlich perfekter Champions-League-Abend hatte wieder einen faden Beigeschmack. Und nun gehen die Diskussionen wieder los." />
  <meta property="og:published_time" content="2022-10-13T08:14:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- SourcePoint Cookies Settings button start -->
<a id="ftce" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(661380, 'purposes');">Cookie-Einstellungen</a>
<!-- SourcePoint Cookies Settings button end -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P822N76"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<!-- adstart head -->

<script src="/pub/js/spxbmx.js?cwa=120923"></script><!-- adend -->
  <script src="https://www.spox.com/pub/js/track.js?cwa=120923"></script>
<script>countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_CL","spxga":{"dimension1":"fussball","dimension2":"Desktop","dimension3":"Fatih Demireli","dimension4":"Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität","dimension5":"fussball/championsleague/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten-id6409190","dimension9":"Artikel","dimension13":505,"dimension14":6409190,"dimension18":"championsleague","dimension24":"Nachbericht"}}
);
</script>
<!-- consent Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Europapokal</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni3740247"><a class="ct" href="/de/sport/fussball/wm/wm2022/index.html">WM 2022</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni198925"><a class="ct" href="/de/sport/mehrsport/leichtathletik/index.html">L'athletik</a></li><li class="itm itm2 sni198870"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni6135849 ov"><a class="ct" href="https://www.goal.com/de/fussball-im-tv/" target="_blank">Fußball im TV</a></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/blogs.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/blogs.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Europapokal</a></li><li class="sep"></li><li class="itm itm2 sni239817"><a class="ct" href="/de/sport/fussball/championsleague/news.html">News</a></li><li class="itm itm2 sni287468"><a class="ct" href="/de/liveticker/fussball/champions-league/live/mc">Liveticker</a></li><li class="itm itm2 sni239818"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10">CL-Ergebnisse</a></li><li class="itm itm2 sni334267"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=18">EL-Ergebnisse</a></li><li class="itm itm2 sni5960944"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=2187">ECL-Ergebnisse</a></li><li class="itm itm2 sni239819"><a class="ct" href="/de/daten/?sport=soccer&page=season&id=19119">Torjäger</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni5868177"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni6135849 ov"><a class="ct" href="https://www.goal.com/de/fussball-im-tv/" target="_blank">Fußball im TV</a></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/blogs.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/blogs.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="sep"></li><li class="itm itm2 sni3003259"><a class="ct" href="/de/sport/fussball/championsleague/news.html">News</a></li><li class="itm itm2 sni3003260"><a class="ct" href="/de/liveticker/fussball/champions-league/live/mc">Liveticker</a></li><li class="itm itm2 sni3003261"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3003262"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10&page=round&id=31729&view=players">Torjäger</a></li><li class="itm itm2 sni4336099"><a class="ct" href="/de/sport/wer-zeigt-was-im-champions-league-achtelfinale-2019-2020-AT.png" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        <div class="artPgrp"><a href="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/spielbericht-fcb-besiegt-plzen-4-2-tore-mane-mueller-goretzka-vlkanova-kliment.html" class="itm">Analyse</a><a href="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/fcb-noten-bewertungen-spieler-cl.html" class="itm">Einzelkritik</a><a href="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" class="itm itmSel">Nachbericht</a><a href="https://www.spox.com/de/sport/fussball/championsleague/2210/Artikel/viktoria-pilsen-vs-fc-bayern-muenchen-champions-league-heute-im-liveticker.html" class="itm">Ticker</a><a href="/de/sport/fussball/championsleague/2210/Artikel/cl-roundup-fc-barcelona-inter-mailand-fc-liverpool-marseille-sporting-atletico-bruegge-neapel-.html" class="itm">Roundup</a><a href="/de/sport/fussball/championsleague/2210/News/fc-bayern-machtwort-von-oliver-kahn-ueberhaupt-keine-zweifel-an-nagelsmann.html" class="itm">Kahn</a></div>
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>Mia san anfällig: Der FC Bayern braucht die Boateng-Mentalität</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="javascript: void 0;" onclick="spx.jmpCmt();" ><span class="cmtcnt cmts6409190"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Mia%20san%20anf%C3%A4llig%3A%20Der%20FC%20Bayern%20braucht%20die%20Boateng-Mentalit%C3%A4t&url=https%3A//s.spox.com/enhpgndghat&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von Fatih Demireli</div>
              <time class="date" datetime="2022-10-13T06:14:00Z" itemprop="datePublished" data-dateformat="auto">Donnerstag, 13.10.2022 | 08:14 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/championsleague/2210/Bilder/600/boateng-bayern-1200_600x347.jpg" alt="" title="" /><!-- video fc start --><div class="pvid"><script src='https://fcp.codes/embed-code-template/embed-code-template.js?publisher=9f3ae48d-5666-44c6-9fa1-4da6c5780804#PUBLISHER_6313671443112'></script></div><!-- video fc end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn4282465" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=4282465" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Der FC Bayern München legte bei Viktoria Pilsen eine 45-Minuten-Gala hin. 4:0 zur Pause, ein neuer Rekordsieg schien sich anzubahnen. Doch nach dem Seitenwechsel schlich sich wieder der Schlendrian ein und ein eigentlich perfekter Champions-League-Abend hatte wieder einen faden Beigeschmack. Und nun gehen die Diskussionen wieder los.</p>
            
            <p>Am 30. März 2013 gastierte der Hamburger SV beim FC Bayern. Ein Spiel, das zur Folge hatte, dass die Mannschaft der Gäste die eigene Anhängerschaft zum Grillfest einlud. Nicht, weil man in München gewann und feiern wollte, <a title="" href="https://www.spox.com/de/sport/fussball/bundesliga/saison2012-2013/spieltag-27/spielberichte/bayern-hamburg/9-2-kantersieg-fuer-bayern-gegen-hamburg-viererpack-claudio-pizarro-arjen-robben-warmschiessen-fuer-juve.html">sondern weil man mit 2:9 verlor und etwas gutmachen wollte</a>. Es war eine Saison, in der die Bayern am Ende die Champions League gewannen und das HSV-Spiel war ein seriöser Hinweis dafür, wie gut sie damals waren.</p><p>Bei jenem Spiel gab es in München dennoch Diskussionen - während und nach dem Spiel. Beim Stande von 8:0 gelang dem HSV durch Innenverteidiger Jeffrey Bruma das erste HSV-Tor des Abends, fünf Minuten später köpfte Heiko Westermann das Tor zum 2:9. Beim ersten Gegentor faltete Jerome Boateng seine Vorderleute zusammen, beim zweiten übernahm Luiz Gustavo diesen Part.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>"Die Gegentore sollten uns wachrütteln", schimpfte damals Sportvorstand Matthias Sammer und forderte, dass die Spieler "wieder zu Maschinen" werden, weil es zwischendurch "menschelte" und Menschen eben Fehler machen. Der FC-Bayern-Spieler im Oktober 2022 ist deutlich mehr Mensch als Maschine.</p><p>Boateng, der damals so erbost auf ein Gegentor reagierte, dass man hätte glauben können, der FC Bayern hätte gerade den Titel verspielt, würde heute wohl mit Tätlichkeiten gegen die eigenen Spieler vom Platz gestellt werden, wenn er noch bei den Bayern wäre.</p>
<aside class="artCmp">
<div class="artDia" id="dia64087341665647852612">
  <div class="title">Noten: Sanés Top-Form hält an - Ulreich zu schlampig<a class="area" href="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/fcb-noten-bewertungen-spieler-cl.html"></a></div>
  <div class="piclist">
    <figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/einfuehrung_600x347.jpg"  title="Der FC Bayern München steht vorzeitig im Achtelfinale der Champions League. Der FCB gewann am 4. Spieltag der Gruppenphase bei Viktoria Pilsen mit 4:2 (4:0). Die Noten und Einzelkritiken der Bayern-Spieler."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">1/17</div><figurecaption><div class="tit">Der FC Bayern München steht vorzeitig im Achtelfinale der Champions League. Der FCB gewann am 4. Spieltag der Gruppenphase bei Viktoria Pilsen mit 4:2 (4:0). Die Noten und Einzelkritiken der Bayern-Spieler.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/ulreich_600x347.jpg"  title="SVEN ULREICH: Zweiter Saisoneinsatz. Nach 30 Sekunden mit einem zu kurz geratenen Pass, der beim Gegner landete. Gleiches Spiel in Minute 30, was Pilsen die bis dato beste Chance ermöglichte. Unbedrängt mit einem Querschläger kurz vor der Pause. Note: 4."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">2/17</div><figurecaption><div class="tit">SVEN ULREICH: Zweiter Saisoneinsatz. Nach 30 Sekunden mit einem zu kurz geratenen Pass, der beim Gegner landete. Gleiches Spiel in Minute 30, was Pilsen die bis dato beste Chance ermöglichte. Unbedrängt mit einem Querschläger kurz vor der Pause. Note: 4.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/mazraoui_600x347.jpg"  title="NOUSSAIR MAZRAOUI: Der Rechtsverteidiger agierte diszipliniert gegen den Ball. Offensiv mit guten Laufwegen, war oft in die entscheidenden Aktionen eingebunden und wusste dann am Ball zu gefallen. Verlor den entscheidenden Zweikampf vor dem 1:4. Note: 3."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">3/17</div><figurecaption><div class="tit">NOUSSAIR MAZRAOUI: Der Rechtsverteidiger agierte diszipliniert gegen den Ball. Offensiv mit guten Laufwegen, war oft in die entscheidenden Aktionen eingebunden und wusste dann am Ball zu gefallen. Verlor den entscheidenden Zweikampf vor dem 1:4. Note: 3.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/pavard_600x347.jpg"  title="BENJAMIN PAVARD: Spielte im Zentrum der Viererkette. Kam auf die mit Abstand meisten Ballaktionen bei den Bayern (138). Beim Gegentor zum 2:4 zu weit weg von Torschütze Kliment. Note: 3,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">4/17</div><figurecaption><div class="tit">BENJAMIN PAVARD: Spielte im Zentrum der Viererkette. Kam auf die mit Abstand meisten Ballaktionen bei den Bayern (138). Beim Gegentor zum 2:4 zu weit weg von Torschütze Kliment. Note: 3,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/upamecano_600x347.jpg"  title="DAYOT UPAMECANO: Souveräne Vorstellung gegen eine lange Zeit schwache Pilsen-Offensive. Spielte eine gute Verlagerung auf Mané, die dieser in der Folge zum Führungstor nutzte. Note: 3."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">5/17</div><figurecaption><div class="tit">DAYOT UPAMECANO: Souveräne Vorstellung gegen eine lange Zeit schwache Pilsen-Offensive. Spielte eine gute Verlagerung auf Mané, die dieser in der Folge zum Führungstor nutzte. Note: 3.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/stanisic_600x347.jpg"  title="JOSIP STANISIC: Erneut als Linksverteidiger aufgeboten. Brachte in Halbzeit eins jeden seiner 37 Pässe an den Mann. Sorgte mit einem schlecht platzierten Kopfball im eigenen 16er unnötig für Gefahr und verhinderte die Flanke vor dem 1:4 nicht. Note: 4."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">6/17</div><figurecaption><div class="tit">JOSIP STANISIC: Erneut als Linksverteidiger aufgeboten. Brachte in Halbzeit eins jeden seiner 37 Pässe an den Mann. Sorgte mit einem schlecht platzierten Kopfball im eigenen 16er unnötig für Gefahr und verhinderte die Flanke vor dem 1:4 nicht. Note: 4.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/kimmich_600x347.jpg"  title="JOSHUA KIMMICH: Hatte das Zentrum lange Zeit im Griff und agierte am Ball umsichtig. Das änderte sich erst nach Goretzkas Auswechlung im Laufe der teils fahrigen zweiten Hälfte. Gewann über 80 Prozent seiner Zweikämpfe. Note: 3."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">7/17</div><figurecaption><div class="tit">JOSHUA KIMMICH: Hatte das Zentrum lange Zeit im Griff und agierte am Ball umsichtig. Das änderte sich erst nach Goretzkas Auswechlung im Laufe der teils fahrigen zweiten Hälfte. Gewann über 80 Prozent seiner Zweikämpfe. Note: 3.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/goretzka_600x347.jpg"  title="LEON GORETZKA: Traf zum 3:0 und mit einem sehenswerten Heber zum 4:0 - es war sein erster Doppelpack in der Champions League. Dazu mit der Vorlage zum 1:0. Bis zur seiner Auswechslung mit den meisten Balleroberungen der Bayern (7). Note: 1,5."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">8/17</div><figurecaption><div class="tit">LEON GORETZKA: Traf zum 3:0 und mit einem sehenswerten Heber zum 4:0 - es war sein erster Doppelpack in der Champions League. Dazu mit der Vorlage zum 1:0. Bis zur seiner Auswechslung mit den meisten Balleroberungen der Bayern (7). Note: 1,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/coman_600x347.jpg"  title="KINGSLEY COMAN: Legte das Tor zum 2:0 auf. Dazu mit einem guten tiefen Ball auf Vorlagengeber Müller vor dem 3:0. Allerdings: Mit den meisten Ballverlusten auf Seiten des Rekordmeisters (11). Blieb zur Pause in der Kabine. Note: 2,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">9/17</div><figurecaption><div class="tit">KINGSLEY COMAN: Legte das Tor zum 2:0 auf. Dazu mit einem guten tiefen Ball auf Vorlagengeber Müller vor dem 3:0. Allerdings: Mit den meisten Ballverlusten auf Seiten des Rekordmeisters (11). Blieb zur Pause in der Kabine. Note: 2,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/mane_600x347.jpg"  title="SADIO MANE: Mit der Vorlage für Sanés frühe Chance (2.), acht Minuten später markierte er das 1:0 - sein zweiter CL-Treffer für die Bayern. Toller Pass zu Tels Großchance (43.). Note: 2,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">10/17</div><figurecaption><div class="tit">SADIO MANE: Mit der Vorlage für Sanés frühe Chance (2.), acht Minuten später markierte er das 1:0 - sein zweiter CL-Treffer für die Bayern. Toller Pass zu Tels Großchance (43.). Note: 2,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/mueller_600x347.jpg"  title="THOMAS MÜLLER: Zwölf Ballaktionen und 28 Minuten Spielzeit, dann musste Müller angeschlagen vom Feld gehen. Zuvor traf er zum 2:0 und bereitete das 3:0 vor. Es war Tor Nummer 230 und Assist Nummer 248 im 639. Pflichtspiel für den FC Bayern. Note: 2."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">11/17</div><figurecaption><div class="tit">THOMAS MÜLLER: Zwölf Ballaktionen und 28 Minuten Spielzeit, dann musste Müller angeschlagen vom Feld gehen. Zuvor traf er zum 2:0 und bereitete das 3:0 vor. Es war Tor Nummer 230 und Assist Nummer 248 im 639. Pflichtspiel für den FC Bayern. Note: 2.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/sane_600x347.jpg"  title="LEROY SANE: Verzog erst knapp (2.). Starker Ball in die Tiefe zu Coman, der zum 2:0 führte. Beim 3:0 ließ er klug für Goretzka durch, Tor vier legte er selbst auf. Spielte zahlreiche tolle Pässe und verzeichnete einige gute Balleroberungen. Note: 2."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">12/17</div><figurecaption><div class="tit">LEROY SANE: Verzog erst knapp (2.). Starker Ball in die Tiefe zu Coman, der zum 2:0 führte. Beim 3:0 ließ er klug für Goretzka durch, Tor vier legte er selbst auf. Spielte zahlreiche tolle Pässe und verzeichnete einige gute Balleroberungen. Note: 2.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/tel_600x347.jpg"  title="MATHYS TEL: Nach 28 Minuten für Müller ins Spiel gekommen. In der 43. stand der 17-Jährige allein vor Pilsens Kasten, vergab aber mit einem schwachen Linksschuss - den kann man durchaus machen. Insgesamt eine ordentliche Vorstellung. Note: 3,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">13/17</div><figurecaption><div class="tit">MATHYS TEL: Nach 28 Minuten für Müller ins Spiel gekommen. In der 43. stand der 17-Jährige allein vor Pilsens Kasten, vergab aber mit einem schwachen Linksschuss - den kann man durchaus machen. Insgesamt eine ordentliche Vorstellung. Note: 3,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/choupo-moting_600x347.jpg"  title="ERIC MAXIM CHOUPO-MOTING: Zur zweiten Halbzeit für Coman eingewechselt, blieb allerdings ohne Abschluss und und konnte sich kaum in Szene setzen. Note: 4."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">14/17</div><figurecaption><div class="tit">ERIC MAXIM CHOUPO-MOTING: Zur zweiten Halbzeit für Coman eingewechselt, blieb allerdings ohne Abschluss und und konnte sich kaum in Szene setzen. Note: 4.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/gravenberch_600x347.jpg"  title="RYAN GRAVENBERCH: In der 56. Minute für Goretzka gekommen und in der Folge mit einer unauffälligen Vorstellung. Scheiterte allerdings mit einem guten Schuss an der Latte (76.). Note: 3,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">15/17</div><figurecaption><div class="tit">RYAN GRAVENBERCH: In der 56. Minute für Goretzka gekommen und in der Folge mit einer unauffälligen Vorstellung. Scheiterte allerdings mit einem guten Schuss an der Latte (76.). Note: 3,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/sabitzer_600x347.jpg"  title="MARCEL SABITZER: Sané ging für ihn nach 70 Minuten vom Feld. War kaum an der Kugel und konnte nicht entscheidend helfen, die Kontrolle gegen das aufkommende Pilsen zurückzugewinnen. Note: 3,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">16/17</div><figurecaption><div class="tit">MARCEL SABITZER: Sané ging für ihn nach 70 Minuten vom Feld. War kaum an der Kugel und konnte nicht entscheidend helfen, die Kontrolle gegen das aufkommende Pilsen zurückzugewinnen. Note: 3,5.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/einzelkritik/600/wanner_600x347.jpg"  title="PAUL WANNER: Wurde für Upamecano eingewechselt und agierte fortan als Linksverteidiger. Der 16-Jährige wurde auf dieser für ihn neuen Position vor dem 2:4 ziemlich allein gelassen. Legte aber Gravenberchs Lattenkracher auf. Note: 3,5."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">17/17</div><figurecaption><div class="tit">PAUL WANNER: Wurde für Upamecano eingewechselt und agierte fortan als Linksverteidiger. Der 16-Jährige wurde auf dieser für ihn neuen Position vor dem 2:4 ziemlich allein gelassen. Legte aber Gravenberchs Lattenkracher auf. Note: 3,5.</div></figurecaption></figure>
  </div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
</div>
<script type="text/javascript">
itw.ready(function(){
  new spx.DiaArt('dia64087341665647852612');
});
</script>
</aside><h2>FC Bayern in Pilsen: Statistiker suchten nach dem höchsten Sieg</h2><p>Man muss sich ja nicht gleich an die Gurgel gehen, aber dem FC Bayern geht es derzeit ab, dass man Gegentore persönlich nimmt und sich daher nicht mit letzter Anstrengung gegen ein solches Gegentor zu wehren scheint. Es fehlt ein bisschen an dieser Boateng-Mentalität in München.</p><p><a title="" href="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/spielbericht-fcb-besiegt-plzen-4-2-tore-mane-mueller-goretzka-vlkanova-kliment.html">Beim 4:2 bei Viktoria Pilsen</a> war es im ersten Durchgang eine Machtdemonstration, die ihresgleichen suchte. 4:0-Halbzeitstand, die Statistiker überprüften schon mal den höchsten Sieg in der Champions-League-Geschichte (je ein 8:0 von Real Madrid gegen Malmö FF und vom FC Liverpool gegen Besiktas).</p>
<!-- adstart posterad -->

<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {}, '');
</script>
<div id="71M_inreadads"></div><!-- adend --><p>Aber nach der Pause wurde es zu einem gewöhnlichen Spiel für die Geschichtsbücher des Klubs. Pilsen spielte in der Verzweiflung der drohenden Blamage munter drauf los, zwang die Münchener zum defensiven Handeln und erlaubte Sven Ulreich sogar, dass er sich unverhofft auszeichnen durfte.</p><p>Ein 4:2 gegen einen Gegner, der zur Halbzeit selbst mit einem 0:4 noch zufrieden gewesen wäre, ist kein Thema, das man komplett ignorieren kann. "In der zweiten Halbzeit haben wir ein bisschen zu wenig gemacht. Das war unnötig", sagte Ulreich nach dem Spiel. Auch Doppel-Torschütze Leon Goretzka forderte abermals: "Wir müssen es seriös zu Ende spielen."</p><h2>FC Bayern: Viele Ausfälle - aber keine Entschuldigung</h2><p>Doch genau da beginnt das Problem der Bayern - schon am vergangenen Wochenende gab man im Auswärtsspiel gegen Borussia Dortmund eine 2:0-Führung aus der Hand, weil man den berühmten Sack "nicht zumachen" konnte, wie Julian Nagelsmann noch im Signal-Iduna-Park richtig feststellte.</p><p>Erst spricht man über die Offensivabteilung, die ihre Chancen nicht konsequent nutzt, nun ist es inzwischen wieder die Defensive, die wieder in die Kritik gerät, weil die Gegentore zu leicht fallen bzw. die Chancen dafür zu einfach generiert werden.</p><p>Sicherlich ist das in diesem Spiel auch mit den vielen Ausfällen beim FC Bayern erklärbar. Nagelsmann musste gegenüber dem 2:2 in Dortmund fünf Wechsel vornehmen. Manuel Neuer (Schultereckgelenkprellung), Matthijs de Ligt (muskuläre Probleme im Hüftbereich), Alphonso Davies (Schädelprellung), Jamal Musiala (Corona) sowie Serge Gnabry (Kapselblessur im Knie) fehlten in Tschechien.</p><p>Als das Spiel abgepfiffen war, sah die Viererkette wie folgt aus: Noussair Mazraoui auf der rechten Seite, Benjamin Pavard und Josip Stanisic als Innenverteidiger, als Linksverteidiger agierte Paul Wanner.</p>
<aside class="artCmp"><div class="mti"><script type="text/javascript" src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>

<script type="text/javascript">
var opta_settings = {subscription_id:'9831a0df391f8a49c1532eed1706d041', language:'de_DE', timezone: 'Europe/Berlin'
};
</script>

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" type="text/css" />

<div style="width:100%">
	<opta-widget sport="football" widget="matchstats" competition="5" season="2022" match="2326728" template="team_graphs" live="false" navigation="concertina" default_nav="1" show_match_header="true" show_score="true" show_halftime_score="false" show_crests="false" show_team_formation="false" show_competition_name="false" graph_style="relative" show_date="false" date_format="dddd D MMMM YYYY" show_social="false" rounding="1" competition_naming="brief" team_naming="full" show_live="false" show_logo="true" show_title="true" breakpoints="400, 500"></opta-widget>
</div></div></aside><h2>FC Bayern: Paul Wanner spielt als Linksverteidiger</h2><p>Wie sträflich der 16 Jahre alte Österreicher beim 2:4 alleine gelassen wurde, steht exemplarisch für die Probleme der Münchener, die im Hinblick auf das schwere Spiel beim SC Freiburg am Sonntag natürlich etwas den Schongang einlegen mussten. Aber das ist keine Entschuldigung für einen Verzicht auf konzentrierte Defensivarbeit. Noch ein schnelles Gegentor und das stimmungsvolle Stadion wäre so laut geworden, dass die Bayern sich dann selbst um den Sieg noch hätten Sorgen machen müssen.</p><p>So war es ein Sieg ohne Schaden, aber wenn sich die Münchener nicht allmählich daran gewöhnen, wieder gallig auf Zu-Null-Spiele zu sein, wird sich der Schlendrian, der sich in der Mannschaft offenbar breitgemacht hat, nicht so einfach beseitigen lassen. Die Münchener haben auch in Pilsen die Gelegenheit ausgelassen, zumindest ein Ausrufezeichen zu setzen, dass sie es auch über 90 Minuten können und sie keine 45-Minuten-Mannschaft sind.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/spielbericht-fcb-besiegt-plzen-4-2-tore-mane-mueller-goretzka-vlkanova-kliment.html">Nächster Rekord! Bayern im Achtelfinale - zweite Hälfte trübt Spektakel</a></li><li><a class="tlink ospox" href="/de/sport/fussball/championsleague/2210/Artikel/spielbericht-spurs-sge-eintracht-frankfurt.html">Eintracht zahlt gegen eiskalte Spurs Lehrgeld: "Ärgerlich"</a></li><li><a class="tlink ospox" href="/de/sport/fussball/championsleague/2210/Artikel/fc-bayern-naechster-leistungstraeger-verletzt-langsam-wird-es-eng.html">Müller-Verletzung: Nagelsmann gibt Update</a></li>

<li class="spons"><a class="tlink" href="https://prf.hn/l/6PGV33B" target="_blank">Erlebe die Champions League live auf DAZN. Jetzt anmelden!</a></li></ul></div><p>In dieser Phase sind dann aber auch die Rotationsspieler gefordert, die entweder direkt äußern, dass sie unzufrieden mit ihrer Rolle sind, oder es andere sagen lassen. Wenn sie aber eine Chance haben, in der Startelf zu spielen oder einen längeren Zeitraum auf dem Platz stehen dürfen, müssen sie die Chance auch nutzen. So machen sich Gravenberch, Tel und Co. das Leben selbst schwer.</p>
            
            
          </div>
        </article>      
      </main>
      
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/2105/Artikel/die-neue-spox-app-mehr-sport.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/app-med.jpg" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nfl/2210/Artikel/quarterback-ranking-nach-week-5-die-32-starting-quarterbacks-in-der-analyse-ftr.html"><span>1</span><b>Quarterback Ranking: Nur noch zwei spielen auf Elite-Level!</b></a><a href="/de/sport/fussball/bundesliga/2210/Diashows/bvb-legenden-von-a-bis-z/borussia-dortmund-spieler-zorc-aubameyang-ricken.html"><span>2</span><b>Fanshop-Mitarbeiter - aber kein Reus! Die irre Liste der BVB-Legenden</b></a><a href="/de/sport/ussport/nba/2210/Artikel/Roundup/preseason-dennis-schroeder-rostiges-comeback-los-angeles-lakers-lebron-james-zion-williamson.html"><span>3</span><b>Rostiges Lakers-Comeback von Schröder - Zion mit Schrecksekunde</b></a><a href="/de/sport/fussball/rundumdenball/news-transfers-bundesliga-premier-league-primera-division-serie-a.html"><span>4</span><b>Ticker: "Freak-Saison!" Bellingham schlägt Alarm</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
      
 <aside><div class="OUTBRAIN" data-src="https://www.spox.com/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-4/viktoria-pilsen-fc-bayern-muenchen/fcb-nachbericht-viktoria-pilsen-mentalitaet-fehlt-ueber-90-minuten.html" data-widget-id="AR_1"></div></aside>
 <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(6409190);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://www.footballco.com/careers">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2022 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 66140; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>