<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <title>PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker</title>
  <meta name="keywords" content="Sport Fussball International, Live, TV, Übertragung, Ligue 1, PSG, Racing Straßburg, Livestream, Liveticker, Lionel Messi, PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker" />
  <meta name="description" content="Paris Saint-Germain empfängt am 2. Spieltag der Ligue 1 Racing Straßburg. Kann Neuzugang Lionel Messi schon spielen? Wir verraten Euch wo Ihr das mögliche Messi-Debüt live im TV, im Livestream und im Liveticker verfolgen könnt." />
  
<link href="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2021" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=131937"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=131937" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=131937" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=131937" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=131937" />


<script> var BROWSERCACHEWORKAROUND='cwa=131937'; </script>
<script src="/pub/js/header.js?cwa=131937"></script>
<script src="/pub/js/main.js?cwa=131937"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport Fussball International Frankreich",
"headline":"PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker",
"articleSection":"Paris Saint-Germain empfängt am 2. Spieltag der Ligue 1 Racing Straßburg. Kann Neuzugang Lionel Messi schon spielen? Wir verraten Euch wo Ihr das mögliche Messi-Debüt live im TV, im Livestream und im Liveticker verfolgen könnt.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/fussball/international/frankreich/2108/Bilder/bild-psg1.jpg",
"height":694,
"width":1200},
"datePublished":"2021-08-14T10:00:02+0200",
"dateModified":"2021-08-14T10:00:02+0200",
"keywords":["Live",
"TV",
"Übertragung",
"Ligue 1",
"PSG",
"Racing Straßburg",
"Livestream",
"Liveticker",
"Lionel Messi"],
"video":{"@type":"VideoObject",
"description":"Blaise Matuidi war zwischen 2011 und 2017 Spieler von Paris Saint-Germain. Der 34-jährige Weltmeister freut sich über Neuzugang Lionel Messi und hofft nun auf einen CL-Triumph der Pariser.",
"name":"Ex-PSG-Star hofft auf CL-Triumph mit Messi",
"thumbnail":"//images.daznservices.com/javaImages/ce/80/0,,~18645198,00.jpeg",
"uploadDate":"2021-08-13T10:10:00+0200"},
"author":{"@type":"Person",
"name":"Andreas Pfeffer"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5902766,
"pageTypeId":4,
"catId":10459,
"catPath":"sport/fussball/international/frankreich",
"catNames":"Sport/Fussball/International/Frankreich",
"keywords":"Live,TV,Übertragung,Ligue 1,PSG,Racing Straßburg,Livestream,Liveticker,Lionel Messi",
"keywords2":"Ligue 1,PSG Racing Straßburg",
"artType":10,
"artTypeName":"News",
"title":"PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker",
"pageType":"article",
"author":"Andreas Pfeffer"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<style>
#onetrust-consent-sdk *:focus, #onetrust-pc-sdk *:focus, #onetrust-pc-sdk ::before {outline: none !important;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="edf42709-d170-4083-a9d6-a7b8ad56893c"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/rwnmmgdlgam';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Bilder/bild-psg1.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/international/frankreich/2108/Bilder/bild-psg1.jpg" />
  <meta property="og:description" content="Paris Saint-Germain empfängt am 2. Spieltag der Ligue 1 Racing Straßburg. Kann Neuzugang Lionel Messi schon spielen? Wir verraten Euch wo Ihr das mögliche Messi-Debüt live im TV, im Livestream und im Liveticker verfolgen könnt." />
  <meta property="og:published_time" content="2021-08-14T10:00:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  <style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<!-- adstart head -->

<script src="/pub/js/spxbmx.js?cwa=131937"></script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=131937"></script>
<script>countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"Andreas Pfeffer",
"dimension4":"PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker",
"dimension5":"international/frankreich/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker-id5902766",
"dimension9":"Artikel",
"dimension13":10459,
"dimension14":5902766,
"dimension18":"international",
"dimension24":"News"}}
);
</script>
<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2Ffrankreich%2F2108%2FArtikel%2Fpsg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2Ffrankreich%2F2108%2FArtikel%2Fpsg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni5868177 ov"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li><li class="sep"></li><li class="itm itm2 sni5868180"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/news.html">News</a></li><li class="itm itm2 sni5868178"><a class="ct" href="/de/sport/olympia/daten/olympia-zeitplan.html">Zeitplan</a></li><li class="itm itm2 sni5868181"><a class="ct" href="/de/sport/olympia/daten/olympia-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni5868176"><a class="ct" href="/de/sport/olympia/daten/olympia-medaillenspiegel.html">Medaillenspiegel</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2105/Artikel/playoffs-2021-alle-serien-matchups-tv-kalender-termine.html">Playoff Picture</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a></li><li class="sep"></li><li class="itm itm2 sni2380686"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm2 sni2382141"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm2 sni3674691"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Videos</a></li><li class="itm itm2 sni2382140"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni2382142"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm2 sni2836931"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni5868177 ov"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li><li class="sep"></li><li class="itm itm2 sni5868180"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/news.html">News</a></li><li class="itm itm2 sni5868178"><a class="ct" href="/de/sport/olympia/daten/olympia-zeitplan.html">Zeitplan</a></li><li class="itm itm2 sni5868181"><a class="ct" href="/de/sport/olympia/daten/olympia-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni5868176"><a class="ct" href="/de/sport/olympia/daten/olympia-medaillenspiegel.html">Medaillenspiegel</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2105/Artikel/playoffs-2021-alle-serien-matchups-tv-kalender-termine.html">Playoff Picture</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a></li><li class="sep"></li><li class="itm itm2 sni3003237"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm2 sni3003238"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm2 sni3674689"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Video</a></li><li class="itm itm2 sni3003239"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni3003240"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm2 sni3003241"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>PSG vs. Racing Straßburg: Ligue 1 heute live im TV, Livestream und Liveticker</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5902766"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=PSG%20vs.%20Racing%20Stra%C3%9Fburg%3A%20Ligue%201%20heute%20live%20im%20TV%2C%20Livestream%20und%20Liveticker&url=https%3A//s.spox.com/rinmmgdlgab&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/international/frankreich/2108/Artikel/psg-vs-racing-strassburg-ligue-1-heute-live-im-tv-livestream-liveticker.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von Andreas Pfeffer</div>
              <time class="date" datetime="2021-08-14T08:00:00Z" itemprop="datePublished" data-dateformat="auto">Samstag, 14.08.2021 | 10:00 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/international/frankreich/2108/Bilder/600/bild-psg1_600x347.jpg" alt="Kylian Mbappe (r.) ist heute für PSG in der Ligue 1 gegen Straßburg im Einsatz." title="Kylian Mbappe (r.) ist heute für PSG in der Ligue 1 gegen Straßburg im Einsatz." /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=1a0a628tclxsl10tcd2jsptffb&dfchid=823EDDFDDD2B457E9466FF6B45A9FC96" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1a0a628tclxsl10tcd2jsptffb&dfchid=823EDDFDDD2B457E9466FF6B45A9FC96" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849359" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849359" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Paris Saint-Germain empfängt am 2. Spieltag der Ligue 1 Racing Straßburg. Kann Neuzugang Lionel Messi schon spielen? Wir verraten Euch wo Ihr das mögliche Messi-Debüt live im TV, im Livestream und im Liveticker verfolgen könnt.</p>
            
            <p>PSG vs. Racing Straßburg heute live sehen - Jetzt den DAZN-Gratismonat sichern!</p><h2>Ligue 1, PSG vs. Racing Straßburg: Datum, Zeit, Ort, Infos</h2><p>Messi-Mania in Paris! Am vergangenen Dienstag gab Paris Saint-Germain des argentinischen Superstars Lionel Messi nach dessen Abschied vom FC Barcelona bekannt. Bei all dem Wirbel um den Sensationstransfer rückt das Spiel in der Ligue 1 am heutigen Samstag, 14. August, gegen Racing Straßburg etwas in den Hintergrund. Die Partie des 2. Spieltags wird um 21 Uhr im Parc des Princes angepfiffen.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>Spielt Messi gegen Straßburg oder noch nicht? Diese Frage beschäftigt derzeit vor allem die PSG-Fans. Es ist aber davon auszugehen, dass Messi sein Debüt im PSG-Trikot nicht heute, sondern erst am 29. August geben wird. "Ich muss schauen, wann ich mich ganz fit fühle. Wenn alle der Meinung sind, dass ich fit und ausgeruht bin, dann werde ich mein Debüt geben", sagte Messi selbst bei seiner Vorstellung.</p><p>Fest steht auf jeden Fall, dass Messi zusammen mit den anderen Neuzugängen Sergio Ramos, Achraf Hakimi, Georginho Wijnaldum und Gianluigi Donnarumma 90 Minuten vor Beginn des Spiels den Zuschauern im mit 48.000 Zuschauern vollbesetzten Pronzenpark vorgestellt wird.</p><p>Auch ohne Messi sollte PSG heute in der Lage sein den zweiten Saisonsieg einzufahren. Racing Straßburg verlor sein Auftaktspiel gegen Angers mit 0:2</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/international/frankreich/2108/Bilder/bild-psg2.jpg" alt="In Paris ist das Messi-Fieber ausgebrochen." title="In Paris ist das Messi-Fieber ausgebrochen." /><div class="copy">&copy;&nbsp;getty</div></div><figcaption>In Paris ist das Messi-Fieber ausgebrochen.</figcaption></figure></aside><h3>Ligue 1: Der 2. Spieltag im Überblick</h3><table class=" wide taStd ac"><tr class="taHead"><td>Datum</td><td>Anstoß</td><td>Heim</td><td>Gast</td></tr><tr><td>13. August</td><td>21 Uhr</td><td>Lorient</td><td>Monaco</td></tr><tr><td>14. August</td><td>17 Uhr</td><td>Lille</td><td>OGC Nizza</td></tr><tr><td><b>14. August</b></td><td><b>21 Uhr</b></td><td><b>Paris St. Germain</b></td><td><b>RC Strasbourg</b></td></tr><tr><td>15. August</td><td>13 Uhr</td><td>Angers SCO</td><td>Olympique Lyon</td></tr><tr><td>15. August</td><td>15 Uhr</td><td>Stade Brest</td><td>Stade Rennes</td></tr><tr><td>15. August</td><td>15 Uhr</td><td>Clermont Foot</td><td>ES Troyes AC</td></tr><tr><td>15. August</td><td>15 Uhr</td><td>Nantes</td><td>FC Metz</td></tr><tr><td>15. August</td><td>15 Uhr</td><td>Stade de Reims</td><td>Montpellier HSC</td></tr><tr><td>15. August</td><td>17 Uhr</td><td>RC Lens</td><td>Saint Étienne</td></tr><tr><td>15. August</td><td>20.45 Uhr</td><td>Olympique Marseille</td><td>Girondins Bordeaux</td></tr></table>
<!-- adstart posterad -->

<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {}, '');
</script>
<div id="71M_inreadads"></div><!-- adend --><h2>PSG vs. Racing Straßburg: Ligue 1 heute live im TV und Livestream</h2><p>Das Spiel zwischen PSG und Racing Straßburg wird heute nicht live im Free-TV übertragen.</p><p>Live verfolgen könnt Ihr das Spiel dennoch, und zwar beim Streamingdienst <b>DAZN</b>. Dieser hat sich nämlich die Übertragungsrechte an den Spielen der Ligue 1 für drei weitere Jahre gesichert. Spiele der Topmannschaften <b>DAZN</b> an allen 38 Spieltagen live und in voller Länge - heute unter anderem PSG gegen Racing Straßburg.</p><p>Die Ligue 1 ist nicht die einzige Liga, die <b>DAZN</b> im Angebot hat, <a href="https://www.dazn.com/de-DE/news/fu%C3%9Fball/bundesliga-live-tv-live-stream-und-co-die-uebertragung-der-saison-20212022/cjbbv6858atm1qrt7pkcby4w5" class="tlink ospox" title="">auch Partien der Bundesliga</a>, Serie A und Primera Division gehören dazu, ebenfalls fast alle Spiel der Champions League und die komplette Europa League.</p><p><a href="https://prf.hn/l/7ooRkkk" class="tlink exspox" title="">Für ein DAZN-Abonnement fallen im Monat Kosten in Höhe von 14,99 Euro an. Das Jahresabo ist für 149,99 Euro pro Jahr erhältlich. Bevor Ihr auch nur einen Cent zahlt, könnt Ihr DAZN noch bis zum 30. September erst einmal 30 Tage lang kostenlos testen.</a></p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/PSG_English/status/1426147867555680259"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><h2>PSG vs. Racing Straßburg: Ligue 1 heute im Liveticker</h2><p>Für alle die keine Möglichkeit haben, sich PSG gegen Straßburg bei <b>DAZN</b> anzusehen empfehlen wir den ausführlichen Liveticker von <b>SPOX</b>.</p><p>Hier geht's zum Liveticker PSG - Racing Straßburg.</p><h2>Ligue 1, PSG vs. Racing Straßburg: Voraussichtliche Aufstellungen:</h2><ul><li><b>PSG: </b>Navas - Hakimi, Kehrer, Kimpembe, Diallo - Herrera, Danilo, Wijnaldum, Draxler, Mbappe - Icardi</li><li><b>Straßburg:</b> Sels - Caci, Djiku, Sissoko, Fila - Lienard, Bellegarde, Diallo, Thomasson, Waris - Gameiro</li></ul>
<aside class="artCmp"><div class="mti"><div class="nlreg-banner"><a 
data-title="Melde Dich für den SPOX-Newsletter an"
data-popup-pic="/de/xprod/bausteine/newsletter/Newsletter-Popup-Bg-generic-bright.jpg"
data-nlid="8d98fb4c26"
data-msg-success="Erfolgreich angemeldet."
data-msg-already="Diese Adresse war bereits angemeldet."
data-msg-wrong-input="Bitte eine gültige E-mail verwenden."
data-aa-t="5000"
data-aa-p="3"

href="javascript: void 0;" onclick="spx.nlReg.showReg(this);"><img width="100%" src="/de/xprod/bausteine/newsletter/Newsletter-Banner-600-generic-bright.jpg"></a></div></div></aside><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/international/frankreich/2108/Artikel/psg-entscheidung-kylian-bappe-steht-bevor.html">PSG: Mbappe-Entscheidung steht bevor</a></li><li><a class="tlink ospox" href="/de/sport/fussball/international/frankreich/2108/Artikel/naechster-psg-plan-steht-angeblich-schon-cristiano-ronaldo-soll-2022-kommen.html">Nächster PSG-Plan? CR7 soll 2022 kommen</a></li><li><a class="tlink ospox" href="/de/sport/fussball/international/frankreich/2108/Artikel/psg-lange-schlangen-vor-fanshop-trikot-von-lionel-messi-kostet-165-euro.html">Messi-Trikot: Lange Schlangen und stolzer Preis</a></li>

<li class="spons"><a class="tlink" href="https://prf.hn/l/6PGV33B" target="_blank">Erlebe die Ligue 1 mit Tuchel live auf DAZN: Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><h2>Ligue 1: Tabelle nach dem 1. Spieltag</h2><table class=" wide taStd ac"><tr class="taHead"><td>Platz</td><td>Team</td><td>Sp.</td><td>Tore</td><td>Diff</td><td>Pkt.</td></tr><tr><td>1.</td><td>Clermont Foot</td><td>1</td><td>2:0</td><td>2</td><td>3</td></tr><tr><td>1.</td><td>SCO Angers</td><td>1</td><td>2:0</td><td>2</td><td>3</td></tr><tr><td>3.</td><td>Olympique Marseille</td><td>1</td><td>3:2</td><td>1</td><td>3</td></tr><tr><td><b>4.</b></td><td><b>Paris Saint-Germain</b></td><td><b>1</b></td><td><b>2:1</b></td><td><b>1</b></td><td><b>3</b></td></tr><tr><td>5.</td><td>OSC Lille</td><td>1</td><td>3:3</td><td>0</td><td>1</td></tr><tr><td>5.</td><td>FC Metz</td><td>1</td><td>3:3</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>Olympique Lyon</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>AS Monaco</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>FC Nantes</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>RC Lens</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>Stade Rennes</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>AS Saint-Étienne</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>FC Lorient</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>7.</td><td>Stade Brest</td><td>1</td><td>1:1</td><td>0</td><td>1</td></tr><tr><td>15.</td><td>OGC Nizza</td><td>1</td><td>0:0</td><td>0</td><td>1</td></tr><tr><td>15.</td><td>Stade Reims</td><td>1</td><td>0:0</td><td>0</td><td>1</td></tr><tr><td>17.</td><td>HSC Montpellier</td><td>1</td><td>2:3</td><td>-1</td><td>0</td></tr><tr><td>18.</td><td>ES Troyes</td><td>1</td><td>1:2</td><td>-1</td><td>0</td></tr><tr><td>19.</td><td>Girondins Bordeaux</td><td>1</td><td>0:2</td><td>-2</td><td>0</td></tr><tr><td><b>19.</b></td><td><b>Racing Straßburg</b></td><td><b>1</b></td><td><b>0:2</b></td><td><b>-2</b></td><td><b>0</b></td></tr></table>
            
            
          </div>
        </article>      
      </main>
      
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/2105/Artikel/die-neue-spox-app-mehr-sport.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/app-med.jpg" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/bundesliga/saison2021-2022/spieltag-1/borussia-moenchengladbach-fc-bayern-muenchen/fc-bayern-muenchen-erkenntnisse-zum-auftaktspiel-ftr.html"><span>1</span><b>Bayern-Erkenntnisse: Nagelsmann beraubt sich seines Lichtblicks</b></a><a href="/de/sport/ussport/nba/2108/Diashows/top-verdiener-21-22/lebron-curry-durant-giannis-lillard-butler.html"><span>2</span><b>Fünf kassieren mehr als LeBron: Die Spitzenverdiener der Saison</b></a><a href="/de/sport/fussball/bundesliga/saison2021-2022/spieltag-1/borussia-moenchengladbach-fc-bayern-muenchen/einzelkritik/beste-schlechteste-spieler-noten-bewertungen-bmg-fcb.html"><span>3</span><b>Noten: Zwei Youngster überzeugen, zwei Fünfer für Bayern</b></a><a href="/de/sport/ussport/nfl/2108/Artikel/preseason-week-1-previews-highlights-ergebnisse-videos-redzone-ueberblick-spielberichte.html"><span>4</span><b>Erster Auftritt von St. Brown und Goff - Cardinals siegen in letzter Sekunde</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5902766);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://www.footballco.com/careers">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2021 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 66140; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>