<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <title>FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?</title>
  <meta name="keywords" content="Sport Fussball Bundesliga, Bundesliga, FC Bayern München, FCB, News, Gerüchte, Thomas Müller, Manuel Neuer, FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?" />
  <meta name="description" content="Thomas Müller und Manuel Neuer sollen ihre Verträge anders als zuletzt angenommen lediglich um ein weiteres Jahr verlängern. Lothar Matthäus tadelt den FCB für den Umgang mit Robert Lewandowski. Alle News und Gerüchte rund um den FC Bayern findet Ihr hier." />
  
<link href="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2022" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=202234"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=202234" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=202234" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=202234" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=202234" />


<script> var BROWSERCACHEWORKAROUND='cwa=202234'; </script>
<script src="/pub/js/header.js?cwa=202234"></script>
<script src="/pub/js/main.js?cwa=202234"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html"},"logo":{"@type":"ImageObject","url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg","height":49,"width":270},"publisher":{"@type":"Organization","name":"SPOX"},"name":"SPOX","category":"Sport Fussball Bundesliga FC Bayern","headline":"FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?","articleSection":"Thomas Müller und Manuel Neuer sollen ihre Verträge anders als zuletzt angenommen lediglich um ein weiteres Jahr verlängern. Lothar Matthäus tadelt den FCB für den Umgang mit Robert Lewandowski. Alle News und Gerüchte rund um den FC Bayern findet Ihr hier.","image":{"@type":"ImageObject","url":"https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Bilder/18-fcb.jpg","height":544,"width":940},"datePublished":"2022-04-21T07:53:24+0200","dateModified":"2022-04-21T07:53:24+0200","keywords":["Bundesliga","FC Bayern München","FCB","News","Gerüchte","Thomas Müller","Manuel Neuer"],"video":{"@type":"VideoObject","description":"Welche Topstars bleiben, kommen und gehen könnten! Der FC Bayern der Zukunft | Transfer Special","name":"Welche Topstars bleiben, kommen und gehen könnten! Der FC Bayern der Zukunft","thumbnail":"//images.daznservices.com/javaImages/e8/2d/0,,~18820584,00.jpeg","uploadDate":"2022-04-19T16:36:17+0200"},"author":{"@type":"Person","name":"Jochen Tittmar"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":6219531,"pageTypeId":4,"catId":2431911,"catPath":"sport/fussball/bundesliga/fc-bayern","catNames":"Sport/Fussball/Bundesliga/FC Bayern","keywords":"Bundesliga,FC Bayern München,FCB,News,Gerüchte,Thomas Müller,Manuel Neuer","keywords2":"FC Bayern München,Thomas Müller,Manuel Neuer","artType":10,"artTypeName":"News","title":"FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?","pageType":"article","author":"Jochen Tittmar"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<style>
#onetrust-consent-sdk *:focus, #onetrust-pc-sdk *:focus, #onetrust-pc-sdk ::before {outline: none !important;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="edf42709-d170-4083-a9d6-a7b8ad56893c"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->



<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->

  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/upijkneehab';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" />

<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0002">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36390024" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Bilder/1200/18-fcb_1200x694.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Bilder/1200/18-fcb_1200x694.jpg" />
  <meta property="og:description" content="Thomas Müller und Manuel Neuer sollen ihre Verträge anders als zuletzt angenommen lediglich um ein weiteres Jahr verlängern. Lothar Matthäus tadelt den FCB für den Umgang mit Robert Lewandowski. Alle News und Gerüchte rund um den FC Bayern findet Ihr hier." />
  <meta property="og:published_time" content="2022-04-21T07:42:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  <style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<!-- adstart head -->

<script src="/pub/js/spxbmx.js?cwa=202234"></script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=202234"></script>
<script>countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1","spxga":{"dimension1":"fussball","dimension2":"Desktop","dimension3":"Jochen Tittmar","dimension4":"FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?","dimension5":"bundesliga/fc-bayern/muenchen-fcb-news-und-geruechte-id6219531","dimension9":"Artikel","dimension13":2431911,"dimension14":6219531,"dimension18":"bundesliga","dimension24":"News"}}
);
</script>
<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Europapokal</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni3740247"><a class="ct" href="/de/sport/fussball/wm/wm2022/index.html">WM 2022</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni5868177"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li><li class="itm itm1 sni6135849 ov"><a class="ct" href="https://www.goal.com/de?spxnav" target="_blank">GOAL</a></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 107px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="sep"></li><li class="itm itm2 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni239785"><a class="ct" href="/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni2431947 sel"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni480283 ov"><a class="ct" href="/de/sport/olympia/winterspiele-2022/index.html">Olympia</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/olympia/winterspiele-2022/index.html">Olympia</a></li><li class="sep"></li><li class="itm itm2 sni3848795"><a class="ct" href="/de/sport/olympia/winterspiele-2022/news.html">News</a></li><li class="itm itm2 sni3967152"><a class="ct" href="/de/sport/olympia/2201/Artikel/olympia-2022-medaillenspiegel-das-ist-der-aktuelle-stand.html">Medaillenspiegel</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni5868177"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="sep"></li><li class="itm itm2 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674549"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni3003125"><a class="ct" href="/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003154"><a class="ct" href="/de/sport/fussball/zweiteliga/news.html">News</a></li><li class="itm itm3 sni3003155"><a class="ct" href="/de/liveticker/fussball/2bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003158"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11&view=players">Torjäger</a></li><li class="itm itm3 sni3003159"><a class="ct" href="/de/sport/fussball/zweiteliga/planer/bundesliga2-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003175"><a class="ct" href="/de/sport/fussball/dritte-liga/news.html">News</a></li><li class="itm itm3 sni3003178"><a class="ct" href="/de/liveticker/fussball/dritte-liga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003179"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003180"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a><ul class="lvl3"><li class="itm itm3 sni3003188"><a class="ct" href="/de/sport/fussball/dfbpokal/news.html">News</a></li><li class="itm itm3 sni3003189"><a class="ct" href="/de/liveticker/fussball/dfb-pokal/live/mc">Liveticker</a></li><li class="itm itm3 sni3003191"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104">Ergebnisse & Spielplan</a></li><li class="itm itm3 sni3003192"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a><ul class="lvl3"><li class="itm itm3 sni3003291"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm3 sni3003292"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm3 sni3003293"><a class="ct" href="/de/daten/?sport=soccer&page=group&id=8856">WM 2018</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>FC Bayern München, News und Gerüchte: Nur ein Jahr Verlängerung bei Thomas Müller und Manuel Neuer?</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="javascript: void 0;" onclick="spx.jmpCmt();" ><span class="cmtcnt cmts6219531"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=FC%20Bayern%20M%C3%BCnchen%2C%20News%20und%20Ger%C3%BCchte%3A%20Nur%20ein%20Jahr%20Verl%C3%A4ngerung%20bei%20Thomas%20M%C3%BCller%20und%20Manuel%20Neuer%3F&url=https%3A//s.spox.com/tuijkneehab&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von Jochen Tittmar</div>
              <time class="date" datetime="2022-04-21T05:42:00Z" itemprop="datePublished" data-dateformat="auto">Donnerstag, 21.04.2022 | 07:42 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/bundesliga/1909/Diashows/mannschaftsraete-kapitaene-bundesligisten/600/18-fcb_600x347.jpg" alt="" title="" /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=6heu7ctct17a1jw9a2w843mul&dfchid=1i4vkeu5u368b1ru8vta488fnx" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=6heu7ctct17a1jw9a2w843mul&dfchid=1i4vkeu5u368b1ru8vta488fnx" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849359" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849359" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Thomas Müller und Manuel Neuer sollen ihre Verträge anders als zuletzt angenommen lediglich um ein weiteres Jahr verlängern. Lothar Matthäus tadelt den FCB für den Umgang mit Robert Lewandowski. Alle News und Gerüchte rund um den FC Bayern findet Ihr hier.</p>
            
            <p><a target="_blank" class="tlink ospox" href="/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-news-und-geruechte-treffen-zwischen-fcb-und-robert-lewandowski-wohl-noch-im-april.html">Hier findet Ihr alle Bayern-News und -Gerüchte des gestrigen Tages.</a></p><h2>FC Bayern, News: Nur ein Jahr Verlängerung bei Müller und Neuer?</h2><p>Die Vertragsverlängerung von Bayern-Urgestein Thomas Müller und FCB-Torhüter Manuel Neuer sind nach derzeitigem Stand nur noch Formsache. Beide Spieler sind aktuell noch bis 2023 an den Rekordmeister gebunden.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>Geht es nach einem Bericht des <i>kicker</i>, werden beide Profis ihren Vertrag um ein weiteres Jahr verlängern - und nicht, wie zuletzt allgemein angenommen, um zwei Jahre. Die Gespräche mit Müller und Neuer seien noch nicht beendet. Es gehe noch um weitere Details, doch für beide soll es in jedem Fall ein Abschiedsspiel geben.</p><p>Zudem wurde besprochen, dass auch eine Weiterbeschäftigung über 2024 hinaus denkbar ist, sollten die Leistungen der beiden Stammkräfte weiter stimmen. Neuer möchte dies angeblich von seiner Fitness abhängig machen.</p>
<aside class="artCmp">
<div class="artDia" id="dia62163651650522671892">
  <div class="title">Voting-Auflösung: Das ist Eure größte Enttäuschung bei Bayern<a class="area" href="/de/sport/fussball/bundesliga/fc-bayern/2204/Diashows/fcb-der-letzten-wochen/kimmich-salihamidzic-sane.html"></a></div>
  <div class="piclist">
    <figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/rundumdenball/2111/Bilder/600/bayern-logo_600x347.jpg"  title="Wir haben Euch nach dem Bayern-Aus gegen Villarreal gefragt, wer für Euch die größte Enttäuschung beim FCB in letzter Zeit ist. Es haben sich vor allem drei Protagonisten herauskristallisiert. Hier kommt die Auflösung des Votings."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">1/12</div><figurecaption><div class="tit">Wir haben Euch nach dem Bayern-Aus gegen Villarreal gefragt, wer für Euch die größte Enttäuschung beim FCB in letzter Zeit ist. Es haben sich vor allem drei Protagonisten herauskristallisiert. Hier kommt die Auflösung des Votings.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/bundesliga/2010/Diashows/franzosen-fc-bayern/600/10-hernandez_600x347.jpg"  title="PLATZ 11: LUCAS HERNANDEZ: 0 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images / Bernd Feil</div></div><div class="idx">2/12</div><figurecaption><div class="tit">PLATZ 11: LUCAS HERNANDEZ: 0 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/rundumdenball/2201/Bilder/600/pavard1_600x347.jpg"  title="PLATZ 10: BENJAMIN PAVARD: 1 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">3/12</div><figurecaption><div class="tit">PLATZ 10: BENJAMIN PAVARD: 1 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/bundesliga/fc-bayern/2204/Diashows/wechseloptionen-robert-lewandowski/600/08_manunited_600x347.jpg"  title="PLATZ 9: ROBERT LEWANDOWSKI: 2 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">4/12</div><figurecaption><div class="tit">PLATZ 9: ROBERT LEWANDOWSKI: 2 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/2204/Bilder/600/kahn-fcb-1200_600x347.jpg"  title="PLATZ 8: OLIVER KAHN: 3 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">5/12</div><figurecaption><div class="tit">PLATZ 8: OLIVER KAHN: 3 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2021-2022/achtelfinale/fc-bayern-muenchen-rb-salzburg/noten-einzelkritiken/600/13-upamecano_600x347.jpg"  title="PLATZ 7: DAYOT UPAMECANO: 4 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">6/12</div><figurecaption><div class="tit">PLATZ 7: DAYOT UPAMECANO: 4 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/bundesliga/fc-bayern/2204/Bilder/600/nagelsmann-1200-6_600x347.jpg"  title="PLATZ 5: JULIAN NAGELSMANN: 6 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">7/12</div><figurecaption><div class="tit">PLATZ 5: JULIAN NAGELSMANN: 6 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/international/2204/Diashows/champions-legue-viertelfinale-bayern-muenchen-fc-villarreal/600/0-wechsel1_600x347.jpg"  title="PLATZ 5: SERGE GNABRY: 6 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">8/12</div><figurecaption><div class="tit">PLATZ 5: SERGE GNABRY: 6 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/bundesliga/fc-bayern/2112/Bilder/600/mueller-1200_600x347.jpg"  title="PLATZ 4: THOMAS MÜLLER: 14 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">9/12</div><figurecaption><div class="tit">PLATZ 4: THOMAS MÜLLER: 14 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/2204/Bilder/600/salihamidzic-1200_600x347.jpg"  title="PLATZ 2: HASAN SALIHAMIDZIC: 21 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">10/12</div><figurecaption><div class="tit">PLATZ 2: HASAN SALIHAMIDZIC: 21 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/bundesliga/saison2021-2022/spieltag-30/arminia-bielefeld-fc-bayern-muenchen/noten-bewertung/600/14-sane_600x347.jpg"  title="PLATZ 2: LEROY SANE: 21 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">11/12</div><figurecaption><div class="tit">PLATZ 2: LEROY SANE: 21 Prozent der Stimmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/fussball/championsleague/saison2021-2022/viertelfinale/fc-bayern-fc-villarreal/einzelkritik/600/kimmich-aufmacher_600x347.jpg"  title="PLATZ 1: JOSHUA KIMMICH: 22 Prozent der Stimmen."></noscript><div class="copy">&copy;&nbsp;imago images</div></div><div class="idx">12/12</div><figurecaption><div class="tit">PLATZ 1: JOSHUA KIMMICH: 22 Prozent der Stimmen.</div></figurecaption></figure>
  </div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
</div>
<script type="text/javascript">
itw.ready(function(){
  new spx.DiaArt('dia62163651650522671892');
});
</script>
</aside><h2>FCB, News: Matthäus tadelt Bayern wegen Lewandowski</h2><p>Bayern-Legende Lothar Matthäus hat den FCB gegenüber der <i>Deutschen Presse-Agentur</i> für den Umgang mit Robert Lewandowski getadelt.</p><p>"Ich hätte Lewandowskis Vertrag schon viel früher verlängert. Lewandowski ist zweimal Weltfußballer geworden, und wenn man die Chance hat, so einen Spieler bei sich zu binden, dann sollte man alles dafür tun", sagte der Sky-Experte.</p>
<!-- adstart posterad -->

<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {}, '');
</script>
<div id="71M_inreadads"></div><!-- adend --><p>Der Pole besitzt in München noch einen Vertrag bis 2023, hat aber noch kein Bekenntnis zum FC Bayern abgegeben. Der Verein wolle die Gespräche mit Lewandowski in Bälde konkretisieren, heißt es.</p><p>Matthäus dazu: "Ich schaue da nicht auf das Alter, sondern auf die Leistung. Wenn da vier, fünf solcher Spieler im Kader wären, dann sollte man darüber nachdenken, wer noch im nächsten Jahr wichtig sein könnte und wo ein Umbruch stattfinden sollte. Aber einen Lewandowski würde jede Mannschaft gerne in ihren Reihen haben."</p><h2>FC Bayern, News: Salihamidzic spricht über Bedeutung der zweiten Mannschaft</h2><p>Nach dem Abstieg aus der 3. Liga in der Vorsaison spielt die zweite Mannschaft des FC Bayern München derzeit in der Regionalliga Bayern. Dort belegt die Truppe von Trainer Martin Demichelis derzeit den zweiten Platz.</p><p>Bayerns Sportvorstand Hasan Salihamidzic hat nun in der <i>tz</i> über die Bedeutung des FCB II für den Verein gesprochen: "Die U23 kann eine Übergangsstation auf dem Weg zu unserer oder zu einer anderen Profimannschaft sein. Die 3. Liga ist intensiv und wir wissen, wie schwierig es ist, dort mit unseren 18-, 19-Jährigen zu bestehen. Trotzdem werden wir es weiter versuchen - auch wenn wir immer den Einzelfall betrachten wollen."</p><p>Laut Salihamidzic sei es für einige Spieler das Richtige, in der U23 zu spielen und zugleich mit der ersten Mannschaft zu trainieren - "für andere ist ein Leihgeschäft in Deutschland oder im Ausland vielleicht besser".</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/bundesliga/fc-bayern/2203/Bilder/600/salihamidzic-1200_600x347.jpg" alt="Hasan Salihamidzic ist Sportvorstand beim FC Bayern." title="Hasan Salihamidzic ist Sportvorstand beim FC Bayern." /><div class="copy">&copy;&nbsp;getty</div></div><figcaption>Hasan Salihamidzic ist Sportvorstand beim FC Bayern.</figcaption></figure></aside><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/video/fussball-bundesliga/2204/nagelsmann-erzieherische-massnahme-bei-nianzou.html">"Erzieherische Maßnahme": Das sagt Nagelsmann zum Nianzou-Foul</a></li>

<li class="spons"><a class="tlink" href="https://prf.hn/l/6PGV33B" target="_blank">Die Bundesliga freitags und sonntags exklusiv live auf DAZN - jetzt anmelden!</a></li></ul></div><h3>FC Bayern München: Die finalen Spiele der Saison des FCB</h3><table class=" wide taStd ac"><tr class="taHead"><td>Datum</td><td>Uhrzeit</td><td>Wettebwerb</td><td>Gegner</td></tr><tr><td>23. April</td><td>18.30 Uhr</td><td>Bundesliga</td><td>Borussia Dortmund (H)</td></tr><tr><td>30. April</td><td>15.30 Uhr</td><td>Bundesliga</td><td>FSV Mainz 05 (A)</td></tr><tr><td>8. Mai</td><td>17.30 Uhr</td><td>Bundesliga</td><td>VfB Stuttgart (H)</td></tr><tr><td>14. Mai</td><td>15.30 Uhr</td><td>Bundesliga</td><td>VfL Wolfsburg (A)</td></tr></table>
            
            
          </div>
        </article>      
      </main>
      
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/2105/Artikel/die-neue-spox-app-mehr-sport.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/app-med.jpg" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nba/2204/Artikel/Analyse/boston-celtics-kevin-durant-comeback-sieg-brooklyn-nets.html"><span>1</span><b>Flop Durant! Celtics stellen mit Comeback-Sieg auf 2-0</b></a><a href="/de/sport/ussport/nba/2204/Artikel/Analyse/joel-embiid-gamewinner-ot-philadelphia-76ers-raptors.html"><span>2</span><b>Unfassbarer Embiid-Winner in OT! Sixers gewinnen Defensiv-Schlacht</b></a><a href="/de/sport/ussport/nba/2204/Artikel/Analyse/derozan-playoff-rekord-chicago-bulls-milwaukee-bucks.html"><span>3</span><b>Playoff-Rekord für DeRozan! Bulls schocken den Champion</b></a><a href="/de/sport/fussball/bundesliga/2204/Artikel/bvb-news-und-geruchte-borussia-dortmund-guerreiro-verlaengerung-brandt.html"><span>4</span><b>"Bedingt professioneller Lebensstil"? BVB zögert wohl bei Guerreiro</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
      
 <aside><div class="OUTBRAIN" data-src="https://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/2204/Artikel/muenchen-fcb-news-und-geruechte.html" data-widget-id="AR_1"></div></aside>
 <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(6219531);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://www.footballco.com/careers">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2022 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 66140; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>