<!DOCTYPE html>
<html lang="de">
<head>
  
  <title>Eden Hazard ist mit dem FC Chelsea auf dem Weg zur Meisterschaft: Hazard: "Wäre es dasselbe Gefühl wie für PSG" - Sport Fussball International</title>
  <meta name="keywords" content="Sport Fussball International, Eden Hazard, FC Chelsea, Hazard: Wäre es dasselbe Gefühl wie für PSG" />
  <meta name="description" content="In einem Interview hat Chelseas belgischer Superstar Eden Hazard über die Entwicklungen in dieser Spielzeit und die Chancen seiner Mannschaft auf den Meistertitel gesprochen." />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2017" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=131759" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=131759" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/international/england/1703/News/eden-hazard-fc-chelsea-meisterschaft-premier-league.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/international/england/1703/News/eden-hazard-fc-chelsea-meisterschaft-premier-league.html" />
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=131759" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=131759" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=131759" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=131759';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=131759" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=131759" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=131759"></script>
  <!--[if lt IE 8]>
  <script type="text/javascript" src="/pub/js/ltIE8.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  <script type="text/javascript">
    spx.pageId = 3385917;
    var rubrik='sport/fussball/international/england';
    var author='SPOX';
    var spxKeywords = 'FC Chelsea';
    var spxInfoTitle = "Hazard: \"Wäre es dasselbe Gefühl wie für PSG\"";

    try {
      SDM_head.addTargeting('verein', spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, ''));
    }
    catch (e){}
    
  </script>
  

  <!-- Hotjar Tracking Code for www.spox.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Lotame --><script src="http://tags.crwdcntrl.net/c/6247/cc_af.js"></script> 
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/international/england/1703/Bilder/eden-hazard-1-600.jpg" />   
  <meta property="og:site_name" content="SPOX.com" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Hazard: Wäre es dasselbe Gefühl wie für PSG" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/international/england/1703/News/eden-hazard-fc-chelsea-meisterschaft-premier-league.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/international/england/1703/Bilder/eden-hazard-1-600.jpg" />
  <meta property="og:description" content="In einem Interview hat Chelseas belgischer Superstar Eden Hazard über die Entwicklungen in dieser Spielzeit und die Chancen seiner Mannschaft auf den Meistertitel gesprochen." />
  <meta property="og:author" content="SPOX" />
  <meta property="og:published_time" content="2017-03-13T18:18:00" />
  
  
  
  <script type="text/javascript">
  var spx_lat=0;
  var spx_lon=0;
  </script>
  
</head>
<body class="bArt">
  
<!-- adstart head from /AD-Head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
  var SDM_head = {registerAd:function(){}};
</script>

<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>


<=== Prequal Tag START ===>
<script type="text/javascript" language="JavaScript">
  var cb = new Date().getTime();
  var asiPqTag = false;
  try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I,Mk2oMO&cb=" + cb + "'></sc" + "ript>");
  } catch (err) {}
</script>
<=== Prequal Tag END ===>

<=== PASIT Tag START ===>
<script type="text/javascript" language="JavaScript">
var hawkeyePlacements = "";
if (typeof asiPlacements != "undefined") {
  for (var p in asiPlacements) {
    hawkeyePlacements+=(asiPlacements[p].default)?"PQ_"+p+"=T;":"";
  }
}
smart_query_prefill.push(hawkeyePlacements);
</script>
<=== PASIT Tag END ===>

<script type="text/javascript">
window.addEventListener("load", function() {
  var el = document.createElement("script");
  el.setAttribute("type", "text/javasc"+"ript");
  el.setAttribute("src", "//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria");
  document.body.appendChild(el);
});
</script>

<script type="text/javascript">
  console.log('setting crtg_content', crtg_content);
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">

    smart_query_prefill.push(
        "type=article",
        "id=" + spx.pageId
    );

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/international/england',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script>--></div><div class="cntrct else"><!--<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_spox.min.js"></script>


<=== dblclk head start ===><script type="text/javascript">
  if (typeof frn046adxtra !== "undefined") {
    frn046adxtra = frn046adxtra + "&adset=f"
  }
</script><=== dblclk head end ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=131759"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"Hazard: 'Wäre es dasselbe Gefühl wie für PSG'",
"dimension5":"international/england/eden-hazard-fc-chelsea-meisterschaft-premier-league-id3385917",
"dimension9":"Artikel",
"dimension13":10455,
"dimension14":3385917,
"dimension18":"international"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2Fengland%2F1703%2FNews%2Feden-hazard-fc-chelsea-meisterschaft-premier-league.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2Fengland%2F1703%2FNews%2Feden-hazard-fc-chelsea-meisterschaft-premier-league.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Capital One Cup
URL of the web page where the tag is expected to be placed: http://tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/22/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-003;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-003;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'International',
      'subchannel': 'England',
      'title': 'Hazard: "Wäre es dasselbe Gefühl wie für PSG"',
      'contentType': 'Article',
      'contentID': '3385917',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni1675273 ov"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="sep"></li><li class="itm itm2 sni2384842"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li><li class="itm itm2 sni3318332"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/pdc-order-of-merit-rangliste-van-gerwen-anderson-wright-hopp-suljovic.html">Order of Merit</a></li><li class="itm itm2 sni3318333"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/professional-darts-corporation-pdc-termine-van-gerwen-anderson-hopp.html">Termine</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni239748"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni2128838"><a class="ct" href="http://magazine.spox.com/" target="_blank">eMag</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni2723629"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a></li><li class="sep"></li><li class="itm itm2 sni2364398"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm2 sni2380716"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm2 sni2380720"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni2380723"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm2 sni2836920"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li><li class="itm itm2 sni3003295"><a class="ct" href="/de/sport/fussball/nachwuchs/index.html">Jugend</a></li><li class="itm itm2 sni3003308"><a class="ct" href="/de/sport/fussball/themenwoche/index.html">Themenwochen</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003531"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002906"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3002910"><a class="ct" href="http://magazine.spox.com/" target="_blank">eMag</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li><li class="itm itm2 sni3002909"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX/Login</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX/Login</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni3003204"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3003205"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni3003206"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni3003207"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3003208"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003209"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni3003210"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003214"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni3003215"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni3003216"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3003217"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003218"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni3003221"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003222"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni3003223"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni3003225"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3003226"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003227"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni3003228"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003236"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni3003237"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni3003238"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3003239"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003240"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni3003241"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003242"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a><ul class="lvl3"><li class="itm itm3 sni3003243"><a class="ct" href="/de/sport/fussball/international/tuerkei/news.html">News</a></li><li class="itm itm3 sni3003244"><a class="ct" href="/de/liveticker/fussball/super-lig/live/mc">Liveticker</a></li><li class="itm itm3 sni3003245"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003246"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></li><li class="itm itm3 sni3003247"><a class="ct" href="/de/sport/fussball/international/tuerkei/planer/sueperlig-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003252"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>
<div class="pgCenterP">
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner-fussball_international_roc from /sport/fussball/international/AD-banner-roc -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23170');
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22374');
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart skyleft-fussball_international_roc from /sport/fussball/international/AD-skyleft-roc -->
<div id="frnAdSkyLeft"><div id="frnAdSkyLeftPos"><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  
<!-- adstart sky-fussball_international_roc from /sport/fussball/international/AD-sky-roc -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22375');
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  
<!-- adstart 1x1-fussball_international_roc from /sport/fussball/international/AD-1x1-roc -->
<style type="text/css">#div-gpt-ad-swf {height:0;}</style><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="spxsupercontent"></div>
  <div id="spxadpres1">
<!-- adstart pres-fussball-international-roc -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48357');
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Startseite',
  size: '970x92',
  adset: '',
  name: 'teaser_970x92',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_970x92'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div>
  <div id="content">
<!-- ART -->
    <div class="content12">
      
      <div class="art">
        <div class="artDatum">Montag, 13.03.2017</div>
        <div class="artBread"><a href="/de/sport/fussball/index.html">Fussball</a>&nbsp;\&nbsp;<a href="/de/sport/fussball/international/index.html">International</a>&nbsp;\&nbsp;<a href="/de/sport/fussball/international/england/index.html">England</a></div>
        
        <div class="artRelBrdCon"></div>
        <div class="artCtTop">
          <div class="artPromoR"></div>
          <h1>Eden Hazard ist mit dem FC Chelsea auf dem Weg zur Meisterschaft</h1>
          <h2 class="artHead">Hazard: "Wäre es dasselbe Gefühl wie für PSG"</h2>
          <h3>In einem Interview hat <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=team&#38;id=661">Chelseas</a> belgischer Superstar <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=player&#38;id=39358">Eden Hazard</a> über die Entwicklungen in dieser Spielzeit und die Chancen seiner Mannschaft auf den Meistertitel gesprochen.</h3>
        </div>
        <div class="artRltd artFB"><div class="artFBI">
  
  <h4>Artikel zum Thema</h4>
  <h4 style="display:none;">Artikel zum Thema</h4>
	<div class="body"><ul><li><a href="/de/sport/fussball/international/england/1703/News/andrea-pirlo-antonio-conte-chelsea-fussballgenie.html">Pirlo: "Conte ist ein Fußball-Genie"<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/championsleague/1703/News/arsenal-alexis-sanchez-fc-bayern-muenchen-bank-lachen.html">Arsenal: Cech verteidigt seinen Teamkollegen Alexis Sanchez<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/international/england/1703/News/jose-mourinho-duell-fc-chelsea-manchester-united.html">Mourinho: Chelsea hat entscheidenden Vorteil<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/international/england/1703/News/manchester-united-verletzungssorgen-wayne-rooney-rashford-martial.html">ManUnited mit großen Verletzungssorgen<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/international/england/1703/News/fa-cup-viertelfinale-manchester-united-city-arsenal-chelsea-tottenham-hotspur.html">FA Cup: Son zerlegt Millwall - City und Arsenal mühelos<span class="mehr">&nbsp;</span></a></li></ul></div>
</div></div>
        
          <div class="artAfm"><!-- eplayer article ep3 start -->
<div class="pvid">
<script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1rw5taha8d2801rjpwfjl4r7a5&dfchid=12dixssq8lfi81w39llwm11522" async></script>
</div>
<!-- eplayer article end -->
</div>
          
        
        <div class="artText">
          
<div class="artCmp artCmpR"><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-button-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec-fussball_international_roc from /sport/fussball/international/AD-rec-roc -->
<div id="frnContentAd" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22373');
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div><p>Nach der enttäuschenden letzten Saison, als der FC Chelsea als amtierender Meister am Ende nur auf Rang zehn landete, läuft es im neuen Jahr wieder deutlich besser an der Stamford Bridge. "Wir hatten etwas zu beweisen", sagte Hazard darauf angesprochen im <i>Telegraph</i>.</p><p>"Chelsea muss immer in der Tabelle oben stehen. Wir müssen aufs Spielfeld rausgehen und Spiele gewinnen."</p><p>Für den Belgier sorgte die schlechte Erfahrung aus dem Vorjahr für eine besondere Motivation. "Natürlich bist du motivierter, denn du willst nicht noch einmal das Gleiche erleben wie letztes Jahr. Du willst besser sein, also musst du auch besser spielen. Das ganze Team hatte eine schlechte Spielzeit und jeder wollte es wiedergutmachen."</p><p><a target="_blank" class="tlink exspox" href="http://bit.ly/2lTP21i">Erlebe die Premier League Live und auf Abruf auf DAZN. Hol Dir jetzt Deinen Gratismonat</a></p><p>Auch für ihn persönlich läuft es nach einer Saison, in der er oft von Verletzungen ausgebremst wurde, wieder deutlich besser. Nach der Systemumstellung von Antonio Conte zum 3-4-3 hat Hazard eine neue Rolle eingenommen.</p><p> </p><p>"Ich spiele jetzt etwas zentraler. Wenn ich in der Mitte bin, habe ich öfter den Ball. Der Trainer will, dass ich Chancen kreiere und Tore auflege. Das geht natürlich besser, wenn ich nicht immer auf dem Flügel warten muss, bis der Ball mal zu mir kommt", so der belgische Nationalspieler.</p><h2>Zweiter Meistertitel in drei Jahren?</h2><p>Auch durch Hazards starke Leistungen liegt der FC Chelsea momentan mit zehn Punkten Vorsprung vor Tottenham Hotspur auf Platz eins der Tabelle und könnte den zweiten Meistertitel in drei Jahren holen.</p><p>"Wir können den Titel gewinnen. Aber man hat gesehen, was beispielsweise am Mittwoch im Camp Nou passiert ist. Ich glaube, wenn wir in dieser Saison den Titel nicht gewinnen würden, wäre es ein bisschen dasselbe Gefühl wie für PSG, als sie einen 4:0-Vorsprung aus dem Hinspiel noch verspielten. Wir haben die große Chance, in dieser Saison den Titel zu holen, aber ich will nicht zu früh daran denken und schaue von Spiel zu Spiel."</p>
<div class="artCmp artCmpM"><script 
src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback(
   "/4444/spox.com_ms_sdm_rd", [1, 1]).setTargeting('bid', '1688893135').display();
</script>
<a class="tlink exspox" href="http://pubads.g.doubleclick.net/gampad/clk?id=1688893135&iu=/4444/spox.com_ms_sdm_rd" target="_blank">Jetzt bei Tipico wetten - und 100€ Neukundenbonus sichern!</a></div><p></p><h2>Chelsea Favorit gegen ManUnited</h2><p>Vor dem FA-Cup-Viertelfinale gegen Manchester United wurde er auch noch nach dem Gewinn des Doubles gefragt. "Ich habe den FA Cup noch nie gewonnen, also will ich ihn natürlich irgendwann gewinnen. Es ist der älteste Pokalwettbewerb der Welt und hat für die Fans eine große Bedeutung. Wir werden es versuchten."</p><p>Der FC Chelsea geht als Favorit in das Pokal-Heimspiel gegen die Red Devils, die ohne ihren schwedischen Offensivstar Zlatan Ibrahimovic auskommen müssen.</p><p><a class="linkdat" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=player&#38;id=39358">Eden Hazard im Steckbrief</a></p>
          
        </div>
        <div class="artAutor">SPOX</div>
      </div>

      
      
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div><div class="taboolapos">
<div id="below-article-thumbnails"></div>
<iframe src="http://www.spox.com/daznpic/dazns1.html?c=s1sp" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
</div>
<div class="conX conLart"><div class="hl">Das könnte Sie auch interessieren</div><div class="body"><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/fussball/international/england/1703/News/frank-lampard-david-luiz-lob.html" title="Lampard: &#34;Luiz ist der beste Innenverteidiger&#34;"><img itemprop="image" src="/de/sport/fussball/international/england/1703/Bilder/298/lampard-luiz-600_298x171.jpg" width="196" height="111" alt="Frank Lampard und David Luiz spielten beim FC Chelsea zusammen" title="Frank Lampard und David Luiz spielten beim FC Chelsea zusammen" /></a></div><h3 itemprop="headline">Lampard: "Luiz ist der beste Innenverteidiger"</h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/fussball/international/england/1702/News/pedro-rodriguez-fc-chelsea-london-gluecklich.html" title="Chelsea-Star Pedro: &#34;Ich bin glücklich hier&#34;"><img itemprop="image" src="/de/sport/fussball/international/england/1702/Bilder/298/pedro-rodriguez-600_298x171.jpg" width="196" height="111" alt="Pedro Rodriguez spielt die zweite Saison für Chelsea London" title="Pedro Rodriguez spielt die zweite Saison für Chelsea London" /></a></div><h3 itemprop="headline">Chelsea-Star Pedro: "Ich bin glücklich hier"</h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/fussball/international/england/1611/News/fc-chelsea-diego-costa-atletico-madrid.html" title="Wegen Atletico: Chelsea will Costa binden"><img itemprop="image" src="/de/sport/fussball/international/england/1611/Bilder/298/diego-costa-600_298x171.jpg" width="196" height="111" alt="Diego Costa könnte demnächst eine Gehaltserhöhung erwarten" title="Diego Costa könnte demnächst eine Gehaltserhöhung erwarten" /></a></div><h3 itemprop="headline">Wegen Atletico: Chelsea will Costa binden</h3></div></div></div>

      
      <br clear="all"/>
      <a name="ugc" id="ugc"></a>


      
<div id="socialBox">
  <div class="inner">
    
    <div id="spxfbsharer">
      <script type="text/javascript">
        document.write('<ifra'+'me src="http://www.facebook.com/plugins/like.php?href='+encodeURIComponent('http://www.spox.com/de/sport/fussball/international/england/1703/News/eden-hazard-fc-chelsea-meisterschaft-premier-league.html')+'&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true" data-track="click" data-type="social click" data-id="facebook"></ifra'+'me>');
      </script>
    </div>
    <div id="spxtweetthis" data-track="click" data-type="social click" data-id="twitter">
      <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
      <div class="twitter_button_art">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://s.spox.com/jrohojlfeal" data-via="SPOX" data-related="SPOX_News"></a>
      </div>
    </div>
    <div id="spxgglplusone" data-track="click" data-type="social click" data-id="google+">
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
      <g:plusone size="medium"></g:plusone>
    </div>
    
    <a class="bttn" href="#redbox">Diskutieren</a>
    
    <a class="bttn" href="javascript:print();">Drucken</a>
    <a class="smpl" href="/de/index.html">Startseite</a>
  </div>
  <div id="autorBox">
    
    <div class="foot">
      <a class="social socialFac" href="http://www.facebook.com/SPOXcom" target="_blank">&nbsp;</a>
      <a class="social socialTwt" href="http://www.twitter.com/spox" target="_blank">&nbsp;</a>
      <a class="close" href="javascript:hideAuthor();">schließen</a>
    </div>
  </div>
</div>


    </div>

    <div class="content1"><a name="cmt"></a>
      <div style="width:471px; margin-left:130px; border:0px solid red;"><div id="redbox"></div></div>
      
    
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3385917', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    

    </div>

    <div class="content2">
      <div style="padding-bottom:20px;" id="taboola-right-rail-thumbnails-desktop-no-guarantee"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-desktop-no-guarantee',
    placement: 'Right Rail Thumbnails Desktop No Guarantee',
    target_type: 'mix'
  });
</script> 
<center><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/video-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec-wetten-rechts2-fussball_international_premierleague-roc from /sport/fussball/international/england/AD-Rectangle-2-rechts-WETTEN-kl -->
<div id="recms" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48360');
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Rest',
  size: '310x250',
  adset: '',
  name: 'teaser_rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="conMultiReit einReit con2" id="multireit1509720_1489432812832">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="FUSSBALL-INTERNATIONAL-NEWS">FUSSBALL-INTERNATIONAL-NEWS</div></div>
  <div class="rtrBd"><div class="rtr"><div class="outer"><div class="inner"><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">18:32</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/kevin-phillips-claudio-ranieri-leicester-city-craig-shakespeare.html"  class="teasA">Ex-Stab-Mitglied kritisiert Ranieri: "Spieler überwachten sich selbst"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18:26</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/eden-hazard-antonio-conte-fc-chelsea.html"  class="teasA">Hazard: "Conte ist ein großartiger Trainer"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18:18</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/eden-hazard-fc-chelsea-meisterschaft-premier-league.html"  class="teasA">Hazard: "... wäre es dasselbe Gefühl wie für PSG"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">17:49</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/anders-svensson-zlatan-ibrahimovic-idiot.html"  class="teasA">Anders Svensson: Ibrahimovic manchmal ein "Idiot"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">17:45</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/andrea-pirlo-antonio-conte-chelsea-fussballgenie.html"  class="teasA">Pirlo: "Conte ist ein Fußball-Genie"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">15:43</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/manchester-city-pep-guardiola-yaya-toure-lob.html"  class="teasA">Guardiola: "Toure kann überall spielen"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">15:22</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/mohamed-sissoko-ternana-calcio-aufloesung-vertrag.html"  class="teasA">Ternana kündigt Sissoko-Vertrag nach 25 Tagen</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">15:01</div><div class="tit"><a href="/de/sport/fussball/international/spanien/1703/News/fc-barcelona-interesse-andrea-belotti-fc-turin.html"  class="teasA">Medien: Barcelona in Gesprächen mit Belotti</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">14:31</div><div class="tit"><a href="/de/sport/fussball/international/spanien/1703/News/neymar-fc-barcelona-cafu-torrekord-pele.html"  class="teasA">Cafu: "Neymar kann Peles Torrekord brechen"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">12:47</div><div class="tit"><a href="/de/sport/fussball/international/1703/News/cesar-luis-menotti-kritik-argentinien.html"  class="teasA">Menotti kritisiert argentinischen Fußball</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">12:24</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/sami-khedira-zukunft-juventus-turin-bundesliga.html"  class="teasA">Khedira sieht seine Zukunft in der Bundesliga</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">12:02</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/as-rom-luciano-spalletti-vertrag-saisonende.html"  class="teasA">Spalletti: "Habe Roma Gefallen getan"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">11:47</div><div class="tit"><a href="/de/sport/fussball/international/1703/News/china-shanghai-shenhua-suspendierung-qin-sheng-witsel.html"  class="teasA">China: Spieler suspendiert nach Witsel-Tritt</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">11:22</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/jose-mourinho-duell-fc-chelsea-manchester-united.html"  class="teasA">Mourinho: Chelsea hat entscheidenden Vorteil</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">11:14</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/douglas-costa-interesse-juventus-turin.html"  class="teasA">Medien: Juventus an Costa interessiert</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">10:56</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/fc-liverpool-philippe-coutinho-jamie-redknapp-magie.html"  class="teasA">Redknapp: Coutinho hat seine Magie verloren</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">09:35</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/manchester-united-verletzungssorgen-wayne-rooney-rashford-martial.html"  class="teasA">ManUnited mit großen Verletzungssorgen</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">09:29</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/grzegorz-krychowiak-wechsel-inter-mailand-paris-sg.html"  class="teasA">Medien: Krychowiak zu Inter Mailand</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">08:27</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/faouzi-ghoulam-interesse-fc-bayern-paris-manchester-dreikampf.html"  class="teasA">Medien: Dreikampf um Ghoulam</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">08:08</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/manchester-city-interesse-joshua-kimmich-pep-guardiola.html"  class="teasA">Medien: Guardiola denkt an Kimmich</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">06:07</div><div class="tit"><a href="/de/sport/fussball/international/frankreich/1703/News/spieltag-29-ogc-nizza-as-monaco-paris-saint-germain-olympique-lyon.html"  class="teasA">29. Spieltag: PSG siegt glanzlos - Monaco bleibt Erster</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">06:05</div><div class="tit"><a href="/de/sport/fussball/international/england/1703/News/spieltag-28-fc-liverpool-fc-burnley-afc-bournemouth-west-ham-united-fc-everton.html"  class="teasA">28. Spieltag: Pool siegt dank Cans Distanz-Hammer</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">12.03.</div><div class="tit"><a href="/de/sport/fussball/international/italien/1703/News/spieltag-28-juventus-turin-ac-mailand-inter-ssc-neapel-as-lazio-rom.html"  class="teasA">28. Spieltag: 7:1! Zwei Hattricks! Inter vermöbelt Atalanta</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">12.03.</div><div class="tit"><a href="/de/sport/fussball/international/spanien/1703/News/primera-division-27-spieltag-barcelona-real-madrid.html"  class="teasA">27. Spieltag: Ramos rettet Real - Barca verliert</a></div></div></div></div></div></div><div class="nav arrnav"><div class="ctrl prev"></div><div class="ctrl next"></div><div class="bulls"></div><div class="links"><a href="/de/sport/fussball/international/news.html">Mehr</a></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit1509720_1489432812832');
});
</script>

<div class="conMultiReit einReit con2" id="multireit475422_1489432812834">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="ENG">ENG</div></div>
  <div class="rtrBd"><div class="rtr rtrSnip sel"><div class="outer"><div class="inner"><div class="page">
   <h2>Premier League, 28. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/international/00Bausteine/Datensnippets/england-spieltag.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=8&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=8&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit475422_1489432812834');
});
</script>
<center><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2aELQnn" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2-fussball_international_roc from /sport/fussball/international/AD-rec2-roc -->
<div id="frnContentAd2" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23175');
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="conMultiReit con2" id="multireit226922_1489432812835">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="ENG">ENG</div><div class="rtr" data-track="click" data-type="tab" data-id="SPA">SPA</div><div class="rtr" data-track="click" data-type="tab" data-id="ITA">ITA</div><div class="rtr" data-track="click" data-type="tab" data-id="FRA">FRA</div><div class="rtr" data-track="click" data-type="tab" data-id="TUR">TUR</div></div>
  <div class="rtrBd"><div class="rtr rtrSnip sel"><div class="outer"><div class="inner"><div class="page">
   <h2>Premier League, 28. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/international/00Bausteine/Datensnippets/england-spieltag.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=8&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=8&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></div></div></div><div class="rtr rtrSnip"><div class="outer"><div class="inner"><div class="page">
   <h2>Primera Division, 27. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/international/00Bausteine/Datensnippets/spanien-spieltag.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=7&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=7&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></div></div></div><div class="rtr rtrSnip"><div class="outer"><div class="inner"><div class="page">
   <h2>Serie A, 28. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/international/00Bausteine/Datensnippets/italien-spieltag.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=13&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=13&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></div></div></div><div class="rtr rtrSnip"><div class="outer"><div class="inner"><div class="page">
   <h2>Ligue 1, 29. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/international/00Bausteine/Datensnippets/frankreich-spieltag.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=16&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=16&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></div></div></div><div class="rtr rtrSnip"><div class="outer"><div class="inner"><div class="page">
   <h2>Süper Lig, 24. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/international/00Bausteine/Datensnippets/tuerkei-spieltag.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=19&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=19&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit226922_1489432812835');
});
</script>
<center><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3-fussball_international_roc from /sport/fussball/international/AD-rec3-roc -->
<div id="frnContentAd3" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23176');
sas.render(23176);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '302x250',
  adset: '',
  name: 'rectangle_3',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_3'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center><div style="margin-bottom:10px;" class="fb-page" data-href="http://www.facebook.com/SPOXcom" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SpoxCOM"><a href="https://www.facebook.com/SpoxCOM">Spox.com</a></blockquote></div></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1382564542065582";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/sport/page-2/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/page-2-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4-fussball_international_roc from /sport/fussball/international/AD-rec4-roc -->
<div id="frnContentAd4" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48345');
sas.render(48345);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '303x250',
  adset: '',
  name: 'rectangle_4',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_4'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div id="loginbox"></div>
<script type="text/javascript">
addLoadEvent(function()
{
 try{
	new ajax (PPATH+'extern_dyn/profil.html', {postBody: '', onComplete: 
	function (transport) { check_login(transport); } });
 } catch (e) {}
});
</script>
	<center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/spox/live-ticker/"><img src="/de/00Relaunch-1608/3-Fallbacks/live-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec5-fussball_international_roc from /sport/fussball/international/AD-rec5-roc -->
<div id="frnContentAd5" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48346"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48346');
sas.render(48346);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Artikel',
  size: '304x250',
  adset: '',
  name: 'rectangle_5',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_5'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
    </div>
    <br style="clear:both" />

  </div>
  <div id="spxadpres2"></div>
  </div>
  </div>
  
  
  <script type="text/javascript">
    new spx.SelShare("http://s.spox.com/", "njohojlfeak", "http://www.spox.com/de/sport/fussball/international/england/1703/Bilder/eden-hazard-1-600.jpg", "Hazard: \"Wäre es dasselbe Gefühl wie für PSG\"");
  
  
  ji(3385917);
  
  </script>
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<div id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/Perform_Group_white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2017 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</div>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  <script type="text/javascript">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</script>
  </body>
</html>