<!DOCTYPE html>
<html lang="de">
<head>
  <title>DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?</title>
  <meta name="keywords" content="Sport Fussball DFB-Team, DFB-Team, Kader, Nominierung, Joachim Löw, DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?" />
  <meta name="description" content="Joachim Löw hat 27 Spieler in den vorläufigen deutschen Kader für die WM 2018 in Russland nominiert. Bis zum 4. Juni muss der Bundestrainer noch vier streichen und das endgültige 23-Mann-Aufgebot der FIFA melden." />
  
<link href="http://www.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" hreflang="de-AT" rel="alternate" >
  <link rel="canonical" href="http://www.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2018" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=151511" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=151511" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" />
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" />    
  
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=151511" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=151511" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=151511" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=151511" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=151511';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=151511" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=151511" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=151511"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":4134869,
"pageTypeId":4,
"catId":105291,
"catPath":"sport/fussball/dfb-team",
"catNames":"Sport/Fussball/DFB-Team",
"keywords":"DFB-Team,Kader,Nominierung,Joachim Löw",
"keywords2":"Deutschland",
"artType":10,
"title":"DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?",
"pageType":"article",
"author":"SPOX"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'National Soccer Team Germany';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/ibqmnigdfaf';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/dfb-team/1805/Bilder/dfb-voting-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/dfb-team/1805/Bilder/dfb-voting-600.jpg" />
  <meta property="og:description" content="Joachim Löw hat 27 Spieler in den vorläufigen deutschen Kader für die WM 2018 in Russland nominiert. Bis zum 4. Juni muss der Bundestrainer noch vier streichen und das endgültige 23-Mann-Aufgebot der FIFA melden." />
  <meta property="og:published_time" content="2018-05-15T17:48:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>

<script type="text/javascript">
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type="+spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (typeof spxKeywords != "undefined") {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spxKeywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/dfb-team',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {margin-left: 220px;margin-right: 0;}#spxDxHeader .logoSpace {width: calc(1420px); margin-left: 0px;}</style>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/Spox/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
try {document.firstElementChild.classList.add('cntrde');} catch(e){}
SDG.Publisher.setZone('fussball_dfb-team');
if (spx.pgi.keywords) {SDG.Publisher.addKeywords(spx.pgi.keywords.split(','));}
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=151511"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_DFB",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?",
"dimension5":"fussball/dfb-team/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen-id4134869",
"dimension9":"Artikel",
"dimension13":105291,
"dimension14":4134869,
"dimension18":"dfb-team"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_DFB;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fdfb-team%2F1805%2FArtikel%2Fdfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fdfb-team%2F1805%2FArtikel%2Fdfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Football channel
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'DFB-Team',
      'subchannel': '',
      'title': 'DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?',
      'contentType': 'Article',
      'contentID': '4134869',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/sexyspoxclips/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/video/index.html">Videos</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni1642325"><a class="ct" href="/de/sport/mehrsport/schach/index.html">Schach</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3538036"><a class="ct" href="/de/specials/1705/spox-whatsapp-newsletter-facebook.html">Whatsapp-Service</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="sep"></li><li class="itm itm2 sni404413"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm2 sni1453232"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm2 sni4035255"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=72">Spielplan</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/sexyspoxclips/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/video/index.html">Videos</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="sep"></li><li class="itm itm2 sni3003291"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm2 sni3003292"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm2 sni3003293"><a class="ct" href="/de/daten/?sport=soccer&page=group&id=8856">WM 2018</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgbanner">
<script type="text/javascript">
SDG.Publisher.registerSlot('banner', document.getElementById('sdgbanner')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgsky">
<script type="text/javascript">
var Slot = SDG.Publisher.registerSlot('sky', document.getElementById('sdgsky'));
if (window.innerWidth < 1550) {
  Slot.removeSizes([[160,600],[200,600],[300,600]]);
}
Slot.load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgteaser1">
<script type="text/javascript">
SDG.Publisher.registerSlot('teaser1', document.getElementById('sdgteaser1'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <h1>DFB-Kader: Wen soll Joachim Löw vor der WM noch aus dem Kader streichen?</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts4134869"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=DFB-Kader%3A%20Wen%20soll%20Joachim%20L%C3%B6w%20vor%20der%20WM%20noch%20aus%20dem%20Kader%20streichen%3F&url=http%3A//s.spox.com/glqmnigdfaw&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/fussball/dfb-team/1805/Artikel/dfb-kader-wen-soll-joachim-loew-noch-aus-dem-kader-streichen.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX</div>
              <div class="date">Dienstag, 15.05.2018 | 17:48 Uhr</div>
            </div>
          </div>
          <figure class="artAfm"><div class="imgrel"><img class="kalooga_11256" src="/de/sport/fussball/dfb-team/1805/Bilder/dfb-voting-600.jpg" alt="Vier Spieler muss Joachim Löw noch aus dem vorläufigen Kader streichen." title="Vier Spieler muss Joachim Löw noch aus dem vorläufigen Kader streichen." /><div class="copy">&copy;&nbsp;getty</div></div></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts-dazn.css" />
<script type="text/javascript" src="/daznpic/ex/timeformat.js?cwa=151511"></script>
<style type="text/css">
.daznhm {
  background: #000000;
  padding: 5px;
  position: relative;
}


i.formatdate {
  font-style: inherit;
}
.daznhm .con {
  position: absolute;
  transform-style:  preserve-3d;
  width: 118px;
  height:148px;
  top: 0;
  left: 0;
  z-index: 1;
}
.daznhm .con a, .daznhm .con .flipfront, .daznhm .con .flipback {
  position: absolute;
  display: block;
  backface-visibility: hidden;
  width: 100%;
  height: 100%;
  top:0;
  left:0;
  text-align: center;
}
.daznhm .con a {
  z-index:3;
}
.daznhm .con .flipback {
  height: 100%;
  color: #ffffff;
  font: normal 16px 'Gridnick', Arial ,sans-serif;
  padding-top: 28px;
  line-height:20px;
  text-transform: uppercase;
}
.daznhm .con .flipfront {
  height: 100%;
}

.daznhm .con .lgo {
  display: inline-block;
  background: #000000 url(/daznpic/ex/DAZN.svg) no-repeat center center;
  background-size: cover;
  width: 69px;
  height: 69px;
  margin-top: 17px;
}

.daznhm .con .watch {
  display: inline-block;
  width: 81px;
  height: 27px;
  background: url(/pub/pic/dazn/btn-gratismonat1.svg) no-repeat center center;
  margin-top: 15px;
}

.daznhm .itms {
  position: relative;
  margin-left: 113px;
  overflow: hidden;
}
.daznhm .itms .inner {
  white-space:nowrap;
}
.daznhm .itms .inner * {
  white-space: initial;
}
.daznhm .itms .inner .measurePoint {
  display: inline-block;
  width: 0;
  height: 0;
}

.daznhm .itms .itm {
  display:inline-block;
  position: relative;
  width: 190px;
  height: 138px;
  vertical-align: top;
}
.daznhm .itms .itm a.lnk, .daznhm .lgo a, .daznhm .watch a {
  position: absolute;
  display: block;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.daznhm .itms .itm .p {
  display: block;
  width: 200px;
  height: 100px;
}
.daznhm .itms .itm .u {
  position: absolute;
  top:0;
  left:0;
  box-sizing: border-box;
  width: 100%;
  height: 100%;
  padding: 105px 5px 0 4px;
}
.daznhm .itms .itm.i0 .u {
  padding-left: 0px;
}

.daznhm .itms .itm .u .dz {
  position: absolute;
  top: 0;
  left: 5px;
  font: normal 9px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  xletter-spacing: 1px;
  color: #ffffff;
  padding: 5px;
  text-shadow: 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000;
}
.daznhm .itms .itm .u .time {
  position: absolute;
  box-sizing: border-box;
  top:79px;
  width: 87px;
  font: normal 12px 'proxima_novabold', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  color: #000000;
  background: url(/pub/pic/dazn/label-date-uhr.svg) no-repeat 0 0;
}
.daznhm .itms .itm .u .time span {
  display: table-cell;
  text-align: center;
  height: 21px;
  vertical-align: middle;
  box-sizing: border-box;
}
.daznhm .itms .itm .u .time .dt {
  width:34px;
}
.daznhm .itms .itm .u .time .tm {
  width:53px;
}

.daznhm .itms .itm .u .t {
  font: normal 14px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  line-height: 16px;
  color: #ffffff;
  overflow: hidden;
}

.daznhm .scrl .bt {
  position: absolute;
  width: 40px;
  height: 75px;
  opacity: 0.9;
  top: 21px;
  cursor: pointer;
  background: url(/pub/pic/dazn/pfeil-links.svg) no-repeat center;
}
.daznhm .scrl .bt.off {
  opacity: 0;
  cursor: default;
}

.daznhm .scrl .bt.right {
  right: 0;
  transform: rotate(180deg);
}
.daznhm .scrl .bt.left {
  left: 118px;
}

.daznhm .noct {
  display: block;
  background: url(/daznpic/ex/watch-your-sport.jpg) no-repeat center center;
  background-size: 100%;
  width: 100%;
  max-width: 435px;
  height: 138px;
  margin: 0 auto;
}

</style>
<script type="text/javascript">
var dazn = window.dazn || {};
dazn.daznLiveWidget=function(id){
  this.el = document.getElementById(id);
  this.elScroll = this.el.querySelector('.inner')
  var viewWidth = this.elScroll.offsetWidth;
  var viewLeft = this.elScroll.offsetLeft;
  var ctWidth = this.el.querySelector('.inner .measurePoint').offsetLeft;
  this.scrollMax = ctWidth - viewWidth - viewLeft;
  var itmWidth = this.elScroll.querySelector('.itm').offsetWidth;
  this.stepWidth = Math.floor(viewWidth / itmWidth) * itmWidth;
  this.scrollV = 0; 
  /*console.log('%c' + 'viewWidth: ' + viewWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'ctWidth: ' + ctWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'viewLeft: ' + viewLeft, 'background: #222; color: #bada55');  
  console.log('%c' + 'scrollMax: ' + this.scrollMax, 'background: #222; color: #bada55');
  console.log('%c' + 'stepWidth: ' + this.stepWidth, 'background: #222; color: #bada55');*/


  this.eNL = this.el.querySelector('.scrl .left');
  this.eNR = this.el.querySelector('.scrl .right');
  if (this.scrollMax > 1) {
    spx.setClass(this.eNR, 'off', false);
  }
  
  var T = this;
  this.eNR.addEventListener("click", function(){T.scroll( 1);});  
  this.eNL.addEventListener("click", function(){T.scroll(-1);});
}
dazn.daznLiveWidget.prototype={
  scroll : function (v) {
    try { countPI(); } catch (ex) {}
    // google analytics track rotation by click
    try {
      var metricValue = '1';
      ga('set', 'metric1', metricValue);
      ga('send', 'event', 'daznscroll', 'click');
    } catch (ex) {}

    // no action scroll is at start
    if (v < 0 && this.scrollV == 0) {return;}
    // no action if text is at end
    if (v > 0 && this.scrollV >= this.scrollMax) {return;}

    this.scrollV = this.scrollV + this.stepWidth * v;
    if (this.scrollV < 0) this.scrollV = 0;
    if (this.scrollV > this.scrollMax) {this.scrollV = this.scrollMax;}
    this.elScroll.setAttribute('style', 'transition-timing-function: ease; transition-duration: 600ms;transform: translate3d(-'+this.scrollV+'px, 0px, 0px);');
    
    spx.setClass(this.eNL, 'off', v <  1 && this.scrollV == 0);
    spx.setClass(this.eNR, 'off', v > -1 && this.scrollV == this.scrollMax);

    window.setTimeout('spx.dynpics.activateVisiblePicturefills();', 600);
  }
  
}
</script>
<img style="position:absolute;" 
SRC="https://ad.doubleclick.net/ddm/trackimp/N6494.134052.SPOX.COM/B20711081.214864206;dc_trk_aid=413890351;dc_trk_cid=98069286;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/146893/22662727/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/146893/22662726/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT><div class="daznhm maxwidth" id="dlw2849359_1526403554693">
<div class="con">
  <div class="flipfront">
    <div class="lgo"></div>
    <div class="watch"></div>
  </div>
    
  <a target="_blank" href="http://bit.ly/SPOXwidgetCTA" rel="nofollow"></a>
</div>
  <div class="itms"><div class="inner"><div class="itm i0 swiper-slide"><img class="p" src="/daznpic/xks0o06pa1171g5lplr749kqy.jpg" /><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526409900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526409900000" data-date-format="HH:mm"></i></span></div><div class="t">Vitesse -<br/>Utrecht</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/oh2o8hukmauc1js8epjcijfs5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526409900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526409900000" data-date-format="HH:mm"></i></span></div><div class="t">Aston Villa -<br/>Middlesbrough</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/sbjgkmdwry7g1dl9i2f377vkk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 2</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526409900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526409900000" data-date-format="HH:mm"></i></span></div><div class="t">Le Havre -<br/>Brest</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/6z6yaehfg9h6100dfrguhm0io.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">League One</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526496300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526496300000" data-date-format="HH:mm"></i></span></div><div class="t">Rotherham -<br/>Scunthorpe</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1jd0diyxl58ql1uxojaojz2kdc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">League Two</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526582700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526582700000" data-date-format="HH:mm"></i></span></div><div class="t">Exeter -<br/>Lincoln</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/x84n8dior2a41whmlqqs5levb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Libertadores</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526595300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526595300000" data-date-format="HH:mm"></i></span></div><div class="t">Penarol -<br/>Strongest</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/jyy1vke39nqm1ljqkrkpfdthb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">J2 League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526637600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526637600000" data-date-format="HH:mm"></i></span></div><div class="t">Fagiano -<br/>Tokyo Verdy</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1sxe361577u1t17jhteh5a9i1i.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526666400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526666400000" data-date-format="HH:mm"></i></span></div><div class="t">Horsens -<br/>Bröndby</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1scbdaken7syv1muphec01adhb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie B</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526668200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526668200000" data-date-format="HH:mm"></i></span></div><div class="t">Frosinone -<br/>Foggia</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ylv3gvswk14d1j9e8lsnyqlaz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">League Two</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526669100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526669100000" data-date-format="HH:mm"></i></span></div><div class="t">Notts County -<br/>Coventry</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1gc9zkz9764vd16lp6sdfpmrqh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526727600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526727600000" data-date-format="HH:mm"></i></span></div><div class="t">Celta Vigo -<br/>Levante</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/pej5319ntvgx1nwtkfscnos6w.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526734800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526734800000" data-date-format="HH:mm"></i></span></div><div class="t">Juventus -<br/>Hellas Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/gci7hr6ucqwqzcewk0pp7xwt.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526739300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526739300000" data-date-format="HH:mm"></i></span></div><div class="t">Leganes -<br/>Real Betis</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/tnekty9e8xpa1kahr8s367ej8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526747400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526747400000" data-date-format="HH:mm"></i></span></div><div class="t">Dynamo Kiev -<br/>Shakhtar Donetsk</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/17tfadbqavf8m1x2twm4v83uh9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526747400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526747400000" data-date-format="HH:mm"></i></span></div><div class="t">FC Sevilla -<br/>Alaves</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/iqr2lhslf76n1a2j1s6eztz8q.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526747400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526747400000" data-date-format="HH:mm"></i></span></div><div class="t">Malaga -<br/>Getafe</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/20tilc2pngse1ponzdz9r8i9t.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526747400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526747400000" data-date-format="HH:mm"></i></span></div><div class="t">Las Palmas -<br/>Girona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ujqzkf2o9rv81cvu41rdrbdi9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">1. HNL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526749200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526749200000" data-date-format="HH:mm"></i></span></div><div class="t">Dinamo Zagreb -<br/>Zapresic</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/15iqpc4bo5gyt14sl0n2z8rq7t.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526755500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526755500000" data-date-format="HH:mm"></i></span></div><div class="t">Utrecht -<br/>Vitesse</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1n3hidlvpbyh1swg8ov18z377.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526755500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526755500000" data-date-format="HH:mm"></i></span></div><div class="t">Villarreal -<br/>Real Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1s8ucbu044f651fjff23462647.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Caen -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ca1uw9jg6xs911s8twhez9zzx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Dijon -<br/>Angers</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/v4fbd6rdq65l1dbj29ug2370k.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Lyon -<br/>Nizza</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b0ubbf7owatkz7jc235vk0mk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Marseille -<br/>Amiens</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/mlvoqgnl1t7r1wq9kxo3ewlun.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Metz -<br/>Bordeaux</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/auvex8ltyus41hfq5czaftca8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Nantes -<br/>Straßburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/hu08zdnob1qh1tdy0woj12bdl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Montpellier</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/x1fb6s8nw4ch1qs63snooztdk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">St. Etienne -<br/>Lille</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/uxvkraoak5i1c5yj52ynqbto.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Guingamp</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/7tvp8danny4u1ncxz3mobebfn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526756400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526756400000" data-date-format="HH:mm"></i></span></div><div class="t">Troyes -<br/>Monaco</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/157p31b2b3l401ur2i2cc4s1ac.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">J1 League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526799600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526799600000" data-date-format="HH:mm"></i></span></div><div class="t">Hiroshima -<br/>Cerezo Cosaka</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/hsu5f8h3m0mr1mt5ejrnh53nv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526810400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526810400000" data-date-format="HH:mm"></i></span></div><div class="t">Valencia -<br/>La Coruna</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/44w1o04gweg817jay5tlnqnro.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526821200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526821200000" data-date-format="HH:mm"></i></span></div><div class="t">CFC Genua -<br/>FC Turin</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/abjhf1y64p6v17mnhivv7lj3j.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526825700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526825700000" data-date-format="HH:mm"></i></span></div><div class="t">Bilbao -<br/>Espanyol</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ow11nnr9laaq1ci83hrwuc0ml.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">Brügge -<br/>Gent</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/bcl59ph7la1q12t8vpng3zrqq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">Cagliari -<br/>Atalanta</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ja6bbdajlkth1w9pidck5s42d.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">Chievo Verona -<br/>Benevento</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/k0mo2suzcel81v1ulz0hlnyk6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">Udinese -<br/>Bologna</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1bdw2ti23m4a21amkjs28c826l.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">Neapel -<br/>Crotone</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/154k10rz7nizc183t56yku2f2r.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">AC Mailand -<br/>Florenz</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1wi7emh5d3wv816uu8odzd3773.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526832000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526832000000" data-date-format="HH:mm"></i></span></div><div class="t">SPAL -<br/>Sampdoria</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1o4al1rjvvtnt1g2x1n638fmc9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526833800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526833800000" data-date-format="HH:mm"></i></span></div><div class="t">Atletico Madrid -<br/>Eibar</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1x4uy6urwpz2r14vo7oj92nnhw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526841900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526841900000" data-date-format="HH:mm"></i></span></div><div class="t">Barcelona -<br/>Real Sociedad</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1coi0bp6zx4dn1298zdwywa4zb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526841900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526841900000" data-date-format="HH:mm"></i></span></div><div class="t">Lazio -<br/>Inter Mailand</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/19xkai822a1p11og54l5mcys5o.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1526841900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1526841900000" data-date-format="HH:mm"></i></span></div><div class="t">Sassuolo -<br/>AS Rom</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ofqtndwici111s05inollb0nz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Libertadores</div><div class="time"><span class="dt"><i class="formatdate" data-date="1527035400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1527035400000" data-date-format="HH:mm"></i></span></div><div class="t">Cruzeiro -<br/>Racing</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u8d7wxazeezs1bhybmtdq9lhp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Allsvenskan</div><div class="time"><span class="dt"><i class="formatdate" data-date="1527094800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1527094800000" data-date-format="HH:mm"></i></span></div><div class="t">Häcken -<br/>AIK</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1xqcsozjwvbv1kgww0vstgqkz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Allsvenskan</div><div class="time"><span class="dt"><i class="formatdate" data-date="1527426000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1527426000000" data-date-format="HH:mm"></i></span></div><div class="t">Malmö -<br/>Dalkurd</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1uk3nlotela3h16bjoqpgdmcek.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Friendlies</div><div class="time"><span class="dt"><i class="formatdate" data-date="1527552000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1527552000000" data-date-format="HH:mm"></i></span></div><div class="t">Argentinien -<br/>Haiti</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><i class="measurePoint"></i></div></div>
  <div class="scrl">
    <div class="bt left off"></div>
    <div class="bt right off"></div>
  </div>
</div>
<script type="text/javascript">
dazn.timeFormat = new dazn.TimeFormat(['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'], ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
$(document).ready(function(){
  new dazn.daznLiveWidget('dlw2849359_1526403554693');
});
</script>
</div>
            
            <p class="abstr">Joachim Löw hat <a class="tlink ospox" href="/de/sport/fussball/dfb-team/1805/Diashows/wm-2018/dfb-kader-2018.html">27 Spieler</a> in den vorläufigen deutschen Kader für die WM 2018 in Russland nominiert. Bis zum 4. Juni muss der Bundestrainer noch vier streichen und das endgültige 23-Mann-Aufgebot der FIFA melden.</p>
            
            <p>Wer soll aus deiner Sicht zu Hause bleiben? Und wer mit nach Russland fahren, um dort den WM-Titel zu verteidigen? <a target="_blank" class="tlink ospox" href="https://renderer.apester.com/interaction/5afad85eea1460a90f85c9cf">Spiel' Bundestrainer und leg' dich im großen <b>SPOX</b>-User-Voting fest!</a></p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/dfb-team/1805/News/kader-fuer-die-wm-2018-darum-verzichtet-joachim-loew-auf-bvb-star-mario-goetze.html">Darum verzichtet Löw auf Mario Götze</a></li><li><a class="tlink ospox" href="/de/sport/fussball/wm/wm2018/1805/Artikel/kader-weltmeisterschaft-2018-russland-bekanntgabe-deutschland-brasilien-spanien-england.html">Die Kader aller WM-Teilnehmer</a></li><li><a class="tlink ospox" href="/de/sport/fussball/dfb-team/1805/Artikel/deutschlands-kader-nominierung-wm-2018-joachim-loew-liveticker-livestream.html">Kader-Nominierung im TV, Livestream, Liveticker</a></li><li><a class="tlink ospox" href="/de/sport/fussball/dfb-team/1803/Artikel/deutschland-kader-wm-2018-nominierung-joachim-loew.html">Das ist Deutschlands vorläufiger Kader für die WM 2018</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/SPOXseosports181" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li>

<div class="cntrctp"><div class="cntrct at"><!----></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!--<li class="spons"><a class="tlink" href="http://pubads.g.doubleclick.net/gampad/clk?id=4656427191&iu=/4444/spox.com_ms_sdm_rd" target="_blank">Jetzt bei Tipico wetten - und 100€ Neukundenbonus sichern!</a><script type="text/javascript"> var el = document.createElement('div'); el.innerHTML = '<iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4444/spox.com_ms_sdm_rd&t=bid%3D4661145243&sz=1x1&c='+new Date().getTime()+'&d_imp=1&d_imp_hdr=1" style="display: none; "></iframe>'; document.body.appendChild(el); </script></li>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></ul></div>
<aside class="artCmp"><div class="mti"><div class="apester-media" data-media-id="5afad85eea1460a90f85c9cf" height="881"></div><script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script></div></aside><p></p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgposterad">
<script type="text/javascript">
SDG.Publisher.registerSlot('posterad', document.getElementById('sdgposterad'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->        
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/1604/Artikel/spox-editorial-update-livescore-app.html"><img src="/de/00Relaunch-1608/3-Fallbacks/livescore-app-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle', document.getElementById('sdgrectangle')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="arr"></div>
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/dfb-team/1805/Artikel/kommentar-zum-deutschen-wm-kader-2018-in-russland-loews-feel-good-entscheidung.html"><span>1</span><b>Löws Entscheidung des geringsten Widerstands</b></a><a href="/de/sport/fussball/dfb-team/1805/Artikel/deutschlands-kader-nominierung-wm-2018-joachim-loew-liveticker-livestream.html"><span>2</span><b>Kein Götze! Kein Wagner! Das sagt Löw</b></a><a href="/de/sport/fussball/dfb-team/1805/Diashows/dfb-stars-nicht-im-kader/goetze-ulreich-wagner-weigl.html"><span>3</span><b>Die Top-11 der Nicht-Nominierten</b></a><a href="/de/sport/fussball/dfb-team/1805/Diashows/wm-2018/dfb-kader-2018.html"><span>4</span><b>Der vorläufige WM-Kader im Überblick</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/SPOXwidgetCTA" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle2">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle2', document.getElementById('sdgrectangle2'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-ballside-presenting-button-med-2.gif" width="300" height="250" alt="Dunkest - The American Fantasy Basketball by SPOX.com" title="Dunkest - The American Fantasy Basketball by SPOX.com" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle3">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle3', document.getElementById('sdgrectangle3'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=4134869', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgout-of-page">
<script type="text/javascript">
SDG.Publisher.registerSlot('out-of-page', document.getElementById('sdgout-of-page'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(4134869);
  </script>
  
  </div>
  </div><!-- ad-background-click -->
  <div class="spxcibt" style="display:none;">SPOX verwendet Cookies, um die bestmögliche Funktionalität anzubieten. Mit ihrer Hilfe können wir Komfort und Qualität unseres Services verbessern. Durch Nutzung von SPOX erklären Sie sich mit der Verwendung von Cookies einverstanden. <a href="http://www.spox.com/pub/datenschutzerklaerung_SPOX.pdf" target="_blank">Mehr Informationen</a></div><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung_SPOX.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2018 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
SDG.Publisher.loadAllSlots(false);
</script>
<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-6FF1DF25.js"></script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>