<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich</title>
  <meta name="keywords" content="Sport US-Sport NBA, NBA, L.A. Clippers, Paul George, Kawhi Leonard, Vertragsverlängerung, Free Agency, NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich" />
  <meta name="description" content="Mit der vorzeitigen Vertragsverlängerung mit Paul George haben die L.A. Clippers ein offenes Fragezeichen kurz vor dem Saisonstart wegradiert. Es bleiben aber noch einige übrig. Ob PG-13 seinen Vertrag in L.A. wirklich erfüllen wird, bleibt abzuwarten. Genau wie die Antwort auf die Frage nach der Zukunft von Kawhi Leonard." />
  
<link href="https://www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2020" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=100412"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=100412" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=100412" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=100412" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=100412" />


<script> var BROWSERCACHEWORKAROUND='cwa=100412'; </script>
<script src="/pub/js/header.js?cwa=100412"></script>
<script src="/pub/js/main.js?cwa=100412"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport US-Sport NBA",
"headline":"NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich",
"articleSection":"Mit der vorzeitigen Vertragsverlängerung mit Paul George haben die L.A. Clippers ein offenes Fragezeichen kurz vor dem Saisonstart wegradiert. Es bleiben aber noch einige übrig. Ob PG-13 seinen Vertrag in L.A. wirklich erfüllen wird, bleibt abzuwarten. Genau wie die Antwort auf die Frage nach der Zukunft von Kawhi Leonard.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/ussport/nba/2012/Bilder/george-kawhi-1200.jpg",
"height":694,
"width":1200},
"dateCreated":"2020-12-11T13:50:00+0100",
"datePublished":"2020-12-11T13:50:18+0100",
"dateModified":"2020-12-11T13:50:18+0100",
"keywords":["NBA",
"L.A. Clippers",
"Paul George",
"Kawhi Leonard",
"Vertragsverlängerung",
"Free Agency"],
"author":{"@type":"Person",
"name":"Philipp Jakob"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5527573,
"pageTypeId":4,
"catId":643,
"catPath":"sport/ussport/nba",
"catNames":"Sport/US-Sport/NBA",
"keywords":"NBA,L.A. Clippers,Paul George,Kawhi Leonard,Vertragsverlängerung,Free Agency",
"keywords2":"NBA",
"artType":0,
"title":"NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich",
"pageType":"article",
"author":"Philipp Jakob"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script>

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'NBA';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

<style>
#onetrust-consent-sdk *:focus {outline: none;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="198e394e-cbcc-4abc-bbe6-96db540fa979"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/qkknklfhgao';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<!-- oneTrust Functional -->
<script type="text/plain" class="optanon-category-C0003">
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('Taboola', 10000, function() {
    if (document.getElementById("taboola-below-article-thumbnails")) {
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      function taboolainit() {
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
        _taboola.push({flush: true});  
      }
      itw.oLoader.createJS("https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js", taboolainit);
    }
  });
}
</script>
  
    <link rel="image_src" href="https://www.spox.com/de/sport/ussport/nba/2012/Bilder/george-kawhi-1200.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich" />
  <meta property="og:url" content="https://www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/ussport/nba/2012/Bilder/george-kawhi-1200.jpg" />
  <meta property="og:description" content="Mit der vorzeitigen Vertragsverlängerung mit Paul George haben die L.A. Clippers ein offenes Fragezeichen kurz vor dem Saisonstart wegradiert. Es bleiben aber noch einige übrig. Ob PG-13 seinen Vertrag in L.A. wirklich erfüllen wird, bleibt abzuwarten. Genau wie die Antwort auf die Frage nach der Zukunft von Kawhi Leonard." />
  <meta property="og:published_time" content="2020-12-11T13:50:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1003/53619/smart.prebid.js" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

//    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
      sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'ussport/nba',
            formats: [{id: 23170}, {id: 22373}, {id: 23175}, {id: 23176}, {id: 48345}, {id: 48346}, {id: 22375}, {id: 48359}, {id: 48360}, {id: 22374}, {id: 48347}, {id: 48358}, {id: 48357}],
            target: smart_query_prefill.join(";")
        });
    });
</script>
<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      performanceMbanner1:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performanceFullbanner1: { enabled: true },
      performanceFullbanner2: { enabled: true },
      performanceFullbanner3: { enabled: true },
      performanceFullbanner4: { enabled: true },
      performanceRectangle1:       { enabled: true },
      performanceRectangle2:       { enabled: true },
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath ? spx.pgi.catPath.split('/') : '';
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
o.keywords = spx.pgi.keywords ? spx.pgi.keywords.split(',') : '';
console.logC('SOMTAG', o);
window.spxsomtagcfg = o;
</script>

<script>

spx.adsinit = new function() {
  var w=window;
  var t = 0;
  var cnt = 0;
  var initStarted = false;
  var ads = [];
  var adsbkp = [];
  this.ads = adsbkp;
  function insAD() {
    if (ads.length > 0) {
      var x = ads.splice(0, 1)[0];
      somtag.cmd('insertAd',x[0],x[1],x[2]);
    }
  }
  function activateADs() {
    console.log('activating ADs');
    ads = adsbkp.slice();
    somtag.cmd('init', window.spxsomtagcfg);
    while (ads.length > 0) {
      insAD();
    }
    try {spx.startRefreshTimer();} catch(e){}
    initStarted = true;
  }
  function check() {
    console.log('loop check ' + cnt++);
    if (cnt > 100 || (w.__tcfapi && w.OneTrust)) {
      w.clearInterval(t);
      if (cnt > 100 || itw.getCookie('OptanonAlertBoxClosed')) {
        activateADs();
      }
      if (w.OneTrust) {w.OneTrust.OnConsentChanged(activateADs);}
    }
  }
  function insertAd(name, con, callback) {
    ads.push([name, con, callback]);
    adsbkp.push([name, con, callback]);
    if (initStarted) {
      insAD();
    }
  }
  this.insertAd = insertAd;
  itw.ready(function() {t = w.setInterval(check, 50);});
}
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=100412"></script>
<script>countPage(
{"ivwCode":"spox_online_basket_Deu_text_red_0_online_0_free_82Sport_US_NBAde",
"spxga":{"isNBA":true,
"dimension1":"nba",
"dimension2":"Desktop",
"dimension3":"Philipp Jakob",
"dimension4":"NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich",
"dimension5":"ussport/nba/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr-id5527573",
"dimension9":"Artikel",
"dimension13":643,
"dimension14":5527573}}
);
</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F2012%2FArtikel%2Fla-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F2012%2FArtikel%2Fla-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <script>
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'NBA',
      'subchannel': '',
      'title': 'NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich',
      'contentType': 'Article',
      'contentID': '5527573',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni5488812"><a class="ct" href="/de/sport/fussball/nationsleague/index.html">Nations League</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni414413 sel"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_de.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm2 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm2 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="sep"></li><li class="itm itm2 sni3003497"><a class="ct" href="/de/sport/ussport/news.html">News</a></li><li class="itm itm2 sni414413"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl3"><li class="itm itm3 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm3 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm3 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li></ul></li><li class="itm itm2 sni414385"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl3"><li class="itm itm3 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm3 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm3 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm3 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm3 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm3 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm3 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm3 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></ul></li><li class="itm itm2 sni3003475"><a class="ct" href="/de/sport/ussport/nhl/index.html">NHL</a><ul class="lvl3"><li class="itm itm3 sni3003498"><a class="ct" href="/de/sport/ussport/nhl/news.html">News</a></li><li class="itm itm3 sni3003499"><a class="ct" href="/de/daten/??sport=hockey&page=competition&id=383">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni3003500"><a class="ct" href="/de/daten/?sport=hockey&page=competition&id=383&view=players">Topscorer</a></li></ul></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl3"><li class="itm itm3 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm3 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm3 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm3 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm3 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm3 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm3 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm3 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm3 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm3 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm3 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm3 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/ussport/nba/index.html">NBA</a>
            <h1>NBA - L.A. Clippers verlängern mit Paul George und hoffen auf Kawhi Leonard: Risiko und No-Brainer zugleich</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5527573"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=NBA%20-%20L.A.%20Clippers%20verl%C3%A4ngern%20mit%20Paul%20George%20und%20hoffen%20auf%20Kawhi%20Leonard%3A%20Risiko%20und%20No-Brainer%20zugleich&url=https%3A//s.spox.com/smknklfhgaq&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/ussport/nba/2012/Artikel/la-clippers-verlaengern-mit-paul-george-und-hoffen-auf-kawhi-leonard-risiko-und-no-brainer-zugleich-ftr.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von <a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/philipp-jakob/index.html">Philipp Jakob</a></div>
              <time class="date" datetime="2020-12-11T12:50:00Z" itemprop="datePublished" data-dateformat="auto">Freitag, 11.12.2020 | 13:50 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/ussport/nba/2012/Bilder/600/george-kawhi-1200_600x347.jpg" alt="Paul George hat seinen Vertrag bei den L.A. Clippers verlängert - doch was macht Kawhi Leonard im Sommer 2021?" title="Paul George hat seinen Vertrag bei den L.A. Clippers verlängert - doch was macht Kawhi Leonard im Sommer 2021?" /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=55nk5oouimtb1nw1vvr2p6xne&dfchid=563fcf0d1ff64825a5d87810877719a3" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=55nk5oouimtb1nw1vvr2p6xne&dfchid=563fcf0d1ff64825a5d87810877719a3" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849349" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849349" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Mit der vorzeitigen Vertragsverlängerung mit Paul George haben die L.A. Clippers ein offenes Fragezeichen kurz vor dem Saisonstart wegradiert. Es bleiben aber noch einige übrig. Ob PG-13 seinen Vertrag in L.A. wirklich erfüllen wird, bleibt abzuwarten. Genau wie die Antwort auf die Frage nach der Zukunft von Kawhi Leonard.</p>
            
            <p>Er wolle seine Karriere im Clippers-Trikot beenden, das bekräftigte Paul George vergangene Woche zum Start des Training Camps in einer Medienrunde. So ganz glauben wollte ihm diese Aussage jedoch kaum jemand. Schließlich hatte er sich zu Pacers- und Thunder-Zeiten <a title="" target="_blank" class="tlink ospox" href="https://www.instagram.com/p/CIZALGYFEHc/">recht ähnlich geäußert</a>, nur um wenig später doch ein anderes Dress überzustreifen.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/video/nba-nba-tv/2012/kawhi-influence-big-part-of-clippers-move-ibaka.html">Kawhi influence big part of Clippers move - Ibaka</a></li><li><a class="tlink ospox" href="/de/sport/ussport/nba/2012/News/paul-george-einigt-sich-mit-den-la-clippers-auf-vorzeitige-vertragsverlaengerung.html">Maximalvertrag! PG verlängert bei den Clippers</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/DAZNspoxWucl2020" target="_blank">Erlebe die NBA live und auf Abruf auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Nun unterstrich der 30-Jährige seine Ambitionen, zumindest in den kommenden fünf Jahren seinem aktuellen Arbeitgeber treu zu bleiben. <a title="" target="_blank" class="tlink ospox" href="/de/sport/ussport/nba/2012/News/paul-george-einigt-sich-mit-den-la-clippers-auf-vorzeitige-vertragsverlaengerung.html">George unterschrieb am Donnerstag eine vorzeitige Vertragsverlängerung</a>, die ihm nach der anstehenden Saison für vier Jahre und 190 Millionen Dollar an die Clippers bindet. Inklusive 2020/21 bekommt George bis 2025 somit 225,5 Millionen Dollar überwiesen, wobei für das letzte Vertragsjahr eine Spieleroption inkludiert ist.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>"Das ist der Ort, an dem ich sein möchte. Ich bin zuhause", betonte PG-13, der in Palmdale in der Nähe von L.A. aufgewachsen ist, nach seiner Unterschrift. "Ich will hier mein Vermächtnis aufbauen. Letztlich ist das der Ort, an dem ich meine größten Spuren hinterlassen möchte."</p><p>Bisher sind diese Spuren in erster Linie <a title="" target="_blank" class="tlink ospox" href="/de/sport/ussport/nba/2009/Artikel/5-fragen-zum-playoff-aus-der-la-clippers-die-angst-um-das-titelfenster-ftr.html">getrübt von einem Playoff-Desaster</a>, als George und die Clippers in der zweiten Runde eine 3-1-Führung gegen die Denver Nuggets herschenkten. Anschließend musste Coach Doc Rivers gehen, es kursierten Gerüchte über Unstimmigkeiten innerhalb der Clippers-Kabine. Doch LAC setzt auf George, das wurde mit diesem Deal deutlich. Und hofft auf Kawhi Leonard.</p>
<aside class="artCmp"><div class="mti"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="4" style="width:99%;margin-left:1px">
<a href="https://www.instagram.com/p/CIZALGYFEHc/"></a>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></aside><p></p><h2>L.A. Clippers: Der Worst-Case wurde vermieden</h2><p>Ursprünglich hatte George die Option, nach der Saison 20/21 aus seinem Vertrag bei den Clippers auszusteigen. Genau wie Kawhi. Die Klaue hat diese Option immer noch, doch immerhin bekommt der Stadtrivale des amtierenden Champions nun bei einem seiner beiden Superstars Planungssicherheit über die anstehende Spielzeit hinaus.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><p>Nach dem bitteren Playoff-Aus und den angeblichen Querelen innerhalb des Teams war der Druck enorm, in dieser Saison Erfolge abzuliefern. Ansonsten drohte den Clippers der Verlust von Kawhi und George in der Free Agency - das Worst-Case-Szenario, nachdem das Front Office im Sommer 2019 das komplette Inventar verscherbelte, um das Star-Duo nach L.A. zu locken.</p><p>Zur Erinnerung: Für die Dienste von PG-13 (und damit in gewisser Weise auch für die Unterschrift von Free Agent Kawhi) schickten die Clippers nicht nur Shai Gilgeous-Alexander und Danilo Gallinari, sondern gleich drei eigene zukünftige Erstrundenpicks (plus zwei von Miami) und zwei Pick-Swaps nach Oklahoma City. Fortan hing die Zukunft der Franchise fast ausschließlich an diesen beiden Spielern.</p><h2>L.A. Clippers: George verlängert - was macht Kawhi?</h2><p>Schon damals stellte der Trade ob der vertraglich festgehaltenen Spieleroptionen für Leonard und George 2021 ein gewisses Risiko dar. Es wurde verstärkt durch die enttäuschende Premierensaison des Duos, nun mit der Vertragsverlängerung von George ein wenig abgeschwächt. Aber bei weitem nicht eliminiert.</p><p>Es ist nicht garantiert, dass sich Kawhi seinem Forward-Kollegen anschließen und im Sommer 2021 ebenfalls in L.A. verlängern wird. Auch wenn die Clippers zumindest finanziell gute Argumente auf ihrer Seite haben. Steigt der 29-Jährige aus seinem Vertrag aus, was wahrscheinlich ist, hat er zehn NBA-Jahre auf dem Buckel. Das qualifiziert ihn für einen Maximalvertrag, der ihm 35 Prozent des Salary Caps (etwa 40 Mio. Dollar pro Jahr) garantieren würde.</p><p>"Paul und Kawhi sind großartige Teamkollegen. Sie genießen es offensichtlich, zusammenzuspielen, aber jeder von ihnen ist selbstständig", hielt sich Teampräsident Lawrence Frank bedeckt, was die Zukunft von Kawhi angeht. "Er war nicht berechtigt für eine Verlängerung so wie Paul und wir werden keine Vermutungen treffen, wie sich eine Person entscheiden könnte. Aber wir freuen uns sehr über die Brüderlichkeit, die die beiden entwickelt haben."</p><p>George selbst sei "hoffnungsvoll", dass sich Kawhi im nächsten Sommer ähnlich entscheiden werde wie er. Im Vorfeld seiner Vertragsverlängerung habe er mit dem zweifachen Champion gesprochen und ihn über seine anstehende Entscheidung informiert: "Ich werde keine Pistole auf seine Stirn setzen und sagen, er muss dieses oder jenes tun. Hoffentlich beruht unsere Verbindung auf Gegenseitigkeit und wir genießen es beide, zusammenzuspielen."</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/ussport/nba/2012/Bilder/600/george-kawhi-1200_600x347.jpg" alt="Paul George hat seinen Vertrag bei den L.A. Clippers verlängert - doch was macht Kawhi Leonard im Sommer 2021?" title="Paul George hat seinen Vertrag bei den L.A. Clippers verlängert - doch was macht Kawhi Leonard im Sommer 2021?" /><div class="copy">&copy;&nbsp;imago images / Icon SMI</div></div></figure></aside><p></p><h2>Paul George bei den Clippers: Es bleiben Fragezeichen</h2><p>Zusammen ist das Stichwort, das voraussichtlich bis zu Kawhis Entscheidung im Sommer 2021 in der Schwebe hängen wird. Die Clippers werden erleichtert sein, dass zumindest Georges Zukunft geklärt ist, doch ein durchweg positiver Ausblick in die Zukunft bietet sich dadurch nicht.</p><p>Nicht allein aufgrund der schwachen Playoff-Leistungen von "Pandemic P" stehen einige Fragezeichen hinter George. Der Forward wird im Mai kommenden Jahres 31 Jahre alt, hat eine nicht unbedeutende Verletzungshistorie hinter sich (unter anderem mit Operationen an beiden Schultern) und könnte als 34-Jähriger in seinem letzten Vertragsjahr 48,8 Mio. Dollar kassieren, sollte er seine Spieleroption ziehen. Es ist ungewiss, ob er an seine starke Saison 2018/19, als er dritter im MVP-Rennen wurde, nochmals anknüpfen kann.</p><p>Zudem hatte George auch in OKC seinen Vertrag erst zu großen Bezügen verlängert, anschließend vermeldet, das "unfinished business" mit den Thunder finishen zu wollen, und nach nur einem Jahr doch einen Trade gefordert, als Kawhi und L.A. ihm schöne Augen machten. Doch was passiert, wenn die Klaue das Team 2021 verlassen sollte? Dass PG-13 seine Karriere wirklich bei den Clippers beenden wird, ist keine ausgemachte Sache.</p><p>Der Vertrag ist ein Risiko und No-Brainer zugleich aus Sicht der Clippers. Sucht Leonard 2021 eine neue Heimat, dann steht L.A. immerhin nicht komplett blank und ohne Assets da. Verlängert letztlich auch Kawhi und etablieren sich die Clippers in naher Zukunft Jahr für Jahr als Titelanwärter, dann wird in ein paar Jahren niemand mehr die Entscheidung anzweifeln.</p>
<aside class="artCmp">
<div class="artDia" id="dia55160191607693737647">
  <div class="title">NBA - Battle of L.A. geht in die nächste Runde: Die Los Angeles Lakers und die L.A. Clippers im Kadervergleich<a class="area" href="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/battle-of-la-lebron-davis-schroeder-kawhi-george-harrell-gasol.html"></a></div>
  <div class="piclist">
    <figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/00-einfuehrung_600x347.jpg"  title="Die neue Saison nimmt Formen an und wieder gehören die beiden Teams aus Los Angeles zu den absoluten Topfavoriten. Gleich zum Auftakt wird es dieses Matchup wieder geben. Doch wer wird die Nase vorn haben? Wir machen den Kader-Check."></noscript><div class="copy">&copy;&nbsp;SPOX</div></div><div class="idx">1/56</div><figurecaption><div class="tit">Die neue Saison nimmt Formen an und wieder gehören die beiden Teams aus Los Angeles zu den absoluten Topfavoriten. Gleich zum Auftakt wird es dieses Matchup wieder geben. Doch wer wird die Nase vorn haben? Wir machen den Kader-Check.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/01-lakers_600x347.jpg"  title="Die Lakers krönten sich erst im Oktober zum 17. Mal zum Champion. Zuvor wurden in den Playoffs nur sechs Spiele verloren, in der Regular Season landeten die Lakers mit 52-19 auf Platz 1 im Westen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">2/56</div><figurecaption><div class="tit">Die Lakers krönten sich erst im Oktober zum 17. Mal zum Champion. Zuvor wurden in den Playoffs nur sechs Spiele verloren, in der Regular Season landeten die Lakers mit 52-19 auf Platz 1 im Westen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/02-lebron-james_600x347.jpg"  title="GUARDS: LeBron James | Alter: 35 | Stats 19/20: 25,3 Punkte, 7,8 Rebounds, 10,2 Assists | Gehalt: 39,22 Mio. Dollar (Vertrag bis 2023)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">3/56</div><figurecaption><div class="tit">GUARDS: LeBron James | Alter: 35 | Stats 19/20: 25,3 Punkte, 7,8 Rebounds, 10,2 Assists | Gehalt: 39,22 Mio. Dollar (Vertrag bis 2023)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/03-lebron-james_600x347.jpg"  title="Firmiert der King auch nächste Saison als Point Guard? Die Rolle wird so oder so gleich bleiben, LeBron ist LeBron. Diesmal hat der King allerdings mehr (Playmaking-)Unterstützung an seiner Seite."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">4/56</div><figurecaption><div class="tit">Firmiert der King auch nächste Saison als Point Guard? Die Rolle wird so oder so gleich bleiben, LeBron ist LeBron. Diesmal hat der King allerdings mehr (Playmaking-)Unterstützung an seiner Seite.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/04-dennis-schroeder_600x347.jpg"  title="Dennis Schröder | Alter: 27 | Stats 19/20: 18,9 Punkte, 4 Assists | Gehalt: 15,5 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">5/56</div><figurecaption><div class="tit">Dennis Schröder | Alter: 27 | Stats 19/20: 18,9 Punkte, 4 Assists | Gehalt: 15,5 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/05-dennis-schroeder_600x347.jpg"  title="Neben LeBron wird Schröder kommende Saison der wichtigste Playmaker der Lakers sein - DS17 hat zudem den Anspruch formuliert, zu starten. Auch als Scorer wird er neben LeBron wichtig im Backcourt sein."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">6/56</div><figurecaption><div class="tit">Neben LeBron wird Schröder kommende Saison der wichtigste Playmaker der Lakers sein - DS17 hat zudem den Anspruch formuliert, zu starten. Auch als Scorer wird er neben LeBron wichtig im Backcourt sein.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/06-alex-caruso_600x347.jpg"  title="Alex Caruso | Alter: 26 | Stats 19/20: 5,5 Punkte, 1,9 Assists | Gehalt: 2,75 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">7/56</div><figurecaption><div class="tit">Alex Caruso | Alter: 26 | Stats 19/20: 5,5 Punkte, 1,9 Assists | Gehalt: 2,75 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/07-alex-caruso_600x347.jpg"  title="Der Publikumsliebling ist vor allem aufgrund seiner Defense wichtig. Caruso wird motiviert sein, schließlich ist auch bei ihm im Sommer 2021 ein neuer Vertrag fällig."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">8/56</div><figurecaption><div class="tit">Der Publikumsliebling ist vor allem aufgrund seiner Defense wichtig. Caruso wird motiviert sein, schließlich ist auch bei ihm im Sommer 2021 ein neuer Vertrag fällig.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/08-kentavious-caldwell-pope_600x347.jpg"  title="WINGS: Kentavious Caldwell-Pope | Alter: 27 | Stats 19/20: 9,3 Punkte, 38,5 Prozent Dreier | Gehalt: 12 Mio. Dollar (Vertrag bis 2023)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">9/56</div><figurecaption><div class="tit">WINGS: Kentavious Caldwell-Pope | Alter: 27 | Stats 19/20: 9,3 Punkte, 38,5 Prozent Dreier | Gehalt: 12 Mio. Dollar (Vertrag bis 2023)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/09-kentavious-caldwell-pope_600x347.jpg"  title="Die starken Playoffs wurden für KCP mit einem neuen Vertrag (3 Jahre, knapp 39 Mio. Dollar) vergoldet. Nach dem Abgang von Danny Green ist er der wichtigste 3-and-D-Spieler im Kader."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">10/56</div><figurecaption><div class="tit">Die starken Playoffs wurden für KCP mit einem neuen Vertrag (3 Jahre, knapp 39 Mio. Dollar) vergoldet. Nach dem Abgang von Danny Green ist er der wichtigste 3-and-D-Spieler im Kader.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/10-wesley-matthews_600x347.jpg"  title="Wesley Matthews | Alter: 34 | Stats 19/20: 7,4 Punkte, 36,4 Prozent Dreier | Gehalt: 3,62 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">11/56</div><figurecaption><div class="tit">Wesley Matthews | Alter: 34 | Stats 19/20: 7,4 Punkte, 36,4 Prozent Dreier | Gehalt: 3,62 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/11-wesley-matthews_600x347.jpg"  title="Der einstige Iron Man ist der günstige Ersatz für Danny Green. Trifft den Dreier ähnlich gut, ist defensiv mehr als solide. Für den Preis eine weitere starke Verpflichtung."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">12/56</div><figurecaption><div class="tit">Der einstige Iron Man ist der günstige Ersatz für Danny Green. Trifft den Dreier ähnlich gut, ist defensiv mehr als solide. Für den Preis eine weitere starke Verpflichtung.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/12-kyle-kuzma_600x347.jpg"  title="Kyle Kuzma | Alter: 25 | Stats 19/20: 12,8 Punkte, 4,5 Rebounds | Gehalt: 3,56 Mio. Dollar (Vertrag bis 2021/Restricted Free Agent)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">13/56</div><figurecaption><div class="tit">Kyle Kuzma | Alter: 25 | Stats 19/20: 12,8 Punkte, 4,5 Rebounds | Gehalt: 3,56 Mio. Dollar (Vertrag bis 2021/Restricted Free Agent)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/13-kyle-kuzma_600x347.jpg"  title="Kuzma fand vergangene Saison nie komplett seine Rolle. Ändert sich das mit der neuen Zusammensetzung des Kaders? Auch mit ihm wird derzeit über einen neuen Vertrag verhandelt."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">14/56</div><figurecaption><div class="tit">Kuzma fand vergangene Saison nie komplett seine Rolle. Ändert sich das mit der neuen Zusammensetzung des Kaders? Auch mit ihm wird derzeit über einen neuen Vertrag verhandelt.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/14-alfonzo-mckinnie_600x347.jpg"  title="Alfonzo McKinnie | Alter: 28 | Stats 19/20: 4,6 Punkte, 2,8 Rebounds | Gehalt: 1,76 Mio. Dollar (Vertrag bis 2023)"></noscript><div class="copy">&copy;&nbsp;imago images / Icon SMI</div></div><div class="idx">15/56</div><figurecaption><div class="tit">Alfonzo McKinnie | Alter: 28 | Stats 19/20: 4,6 Punkte, 2,8 Rebounds | Gehalt: 1,76 Mio. Dollar (Vertrag bis 2023)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2011/Diashows/lakers-kader-2021/600/14-alfonzo-mckinnie_600x347.jpg"  title="McKinnie kam im McGee-Trade aus Cleveland, noch ist nicht klar, ob die Lakers wirklich mit ihm planen. Für einige Minuten Garbage Time kann man den Swingman aber natürlich reinwerfen, zumal er kaum etwas verdient."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">16/56</div><figurecaption><div class="tit">McKinnie kam im McGee-Trade aus Cleveland, noch ist nicht klar, ob die Lakers wirklich mit ihm planen. Für einige Minuten Garbage Time kann man den Swingman aber natürlich reinwerfen, zumal er kaum etwas verdient.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/16-talen-horton-tucker_600x347.jpg"  title="Talen Horton-Tucker | Alter: 19 | Stats 19/20: 5,7 Punkte (in 6 Spielen) | Gehalt: 1,52 Mio. Dollar (Vertrag bis 2021/Restricted Free Agent)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">17/56</div><figurecaption><div class="tit">Talen Horton-Tucker | Alter: 19 | Stats 19/20: 5,7 Punkte (in 6 Spielen) | Gehalt: 1,52 Mio. Dollar (Vertrag bis 2021/Restricted Free Agent)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/17-talen-horten-tucker_600x347.jpg"  title="Der blutjunge Guard sah etwas überraschend in den Playoffs gegen Houston zweimal Minuten und sah dabei gut aus. Nach den Abgängen von Green und Bradley winkt ihm diesmal vielleicht etwas mehr Spielzeit, Potenzial ist da."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">18/56</div><figurecaption><div class="tit">Der blutjunge Guard sah etwas überraschend in den Playoffs gegen Houston zweimal Minuten und sah dabei gut aus. Nach den Abgängen von Green und Bradley winkt ihm diesmal vielleicht etwas mehr Spielzeit, Potenzial ist da.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/18-jared-dudley_600x347.jpg"  title="Jared Dudley | Alter: 35 | Stats 19/20: 1,5 Punkte, 1,2 Rebounds | Gehalt: 1,62 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">19/56</div><figurecaption><div class="tit">Jared Dudley | Alter: 35 | Stats 19/20: 1,5 Punkte, 1,2 Rebounds | Gehalt: 1,62 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/19-jared-dudley_600x347.jpg"  title="Der Oldie spielt zwar kaum, ist im Locker Room aber sehr respektiert und ein beruhigender Einfluss. Wurde nochmal zum Minimum gehalten."></noscript><div class="copy">&copy;&nbsp;imago images / Icon SMI</div></div><div class="idx">20/56</div><figurecaption><div class="tit">Der Oldie spielt zwar kaum, ist im Locker Room aber sehr respektiert und ein beruhigender Einfluss. Wurde nochmal zum Minimum gehalten.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/20-anthony-davis_600x347.jpg"  title="BIGS: Anthony Davis | Alter: 27 | Stats 19/20: 26,1 Punkte, 9,3 Rebounds, 2,3 Blocks | Gehalt: 32,7 Mio. Dollar (Vertrag bis 2025)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">21/56</div><figurecaption><div class="tit">BIGS: Anthony Davis | Alter: 27 | Stats 19/20: 26,1 Punkte, 9,3 Rebounds, 2,3 Blocks | Gehalt: 32,7 Mio. Dollar (Vertrag bis 2025)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/21-anthony-davis_600x347.jpg"  title="Der letzte große Dominostein der Offseason: Auch Davis hat seinen Vertrag bei den Lakers verlängert und wird zum neuen Aushängeschild des Teams. Der vielseitigste Big Man der NBA!"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">22/56</div><figurecaption><div class="tit">Der letzte große Dominostein der Offseason: Auch Davis hat seinen Vertrag bei den Lakers verlängert und wird zum neuen Aushängeschild des Teams. Der vielseitigste Big Man der NBA!</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/22-marc-gasol_600x347.jpg"  title="Marc Gasol | Alter: 35 | Stats 19/20: 7,5 Punkte, 6,3 Rebounds | Gehalt: 2,56 Mio. Dollar (Vertrag bis 2022)"></noscript><div class="copy">&copy;&nbsp;imago images / Agencia EFE</div></div><div class="idx">23/56</div><figurecaption><div class="tit">Marc Gasol | Alter: 35 | Stats 19/20: 7,5 Punkte, 6,3 Rebounds | Gehalt: 2,56 Mio. Dollar (Vertrag bis 2022)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/23-marc-gasol_600x347.jpg"  title="Der Spanier ist zurück bei dem Team, das ihn 2007 ursprünglich draftete. Ein mit allen Wassern gewaschener Veteran, der vor allem die Defense verstärken wird."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">24/56</div><figurecaption><div class="tit">Der Spanier ist zurück bei dem Team, das ihn 2007 ursprünglich draftete. Ein mit allen Wassern gewaschener Veteran, der vor allem die Defense verstärken wird.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/24-montrezl-harrell_600x347.jpg"  title="Montrezl Harrell | Alter: 26 | Stats 19/20: 18,6 Punkte, 7,1 Rebounds | Gehalt: 9,26 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">25/56</div><figurecaption><div class="tit">Montrezl Harrell | Alter: 26 | Stats 19/20: 18,6 Punkte, 7,1 Rebounds | Gehalt: 9,26 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/25-montrezl-harrell_600x347.jpg"  title="Harrell wechselte innerhalb von Los Angeles die Seiten und wird nun bei den Lakers Scoring von der Bank liefern. Die wichtigste Frage: Welche Rolle spielt er in den Playoffs, wenn seine Defense eher zum Problem werden kann?"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">26/56</div><figurecaption><div class="tit">Harrell wechselte innerhalb von Los Angeles die Seiten und wird nun bei den Lakers Scoring von der Bank liefern. Die wichtigste Frage: Welche Rolle spielt er in den Playoffs, wenn seine Defense eher zum Problem werden kann?</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/26-markieff-morris_600x347.jpg"  title="Markieff Morris | Alter: 31 | Stats 19/20 (für LAL): 5,3 Punkte, 3,2 Rebounds | Gehalt: 1,62 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">27/56</div><figurecaption><div class="tit">Markieff Morris | Alter: 31 | Stats 19/20 (für LAL): 5,3 Punkte, 3,2 Rebounds | Gehalt: 1,62 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/27-markieff-morris_600x347.jpg"  title="Unter dem Radar war auch die Verlängerung von Morris sehr wichtig für die Lakers, denn der Veteran gibt als Backup genau das, was sie brauchen &#8211; vor allem, wenn der Dreier so fällt wie in den Playoffs. Einen Ersatz hätte man wohl nicht gefunden."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">28/56</div><figurecaption><div class="tit">Unter dem Radar war auch die Verlängerung von Morris sehr wichtig für die Lakers, denn der Veteran gibt als Backup genau das, was sie brauchen – vor allem, wenn der Dreier so fällt wie in den Playoffs. Einen Ersatz hätte man wohl nicht gefunden.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/28-clippers_600x347.jpg"  title="Für die Clippers endete die vorige Saison mit einer krassen Enttäuschung: Nach einer 3-1-Führung wurde gegen Denver in Runde zwei noch verloren. In der RS reichte es mit 49-23 für Platz 3 im Westen, aber die Ziele waren andere!"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">29/56</div><figurecaption><div class="tit">Für die Clippers endete die vorige Saison mit einer krassen Enttäuschung: Nach einer 3-1-Führung wurde gegen Denver in Runde zwei noch verloren. In der RS reichte es mit 49-23 für Platz 3 im Westen, aber die Ziele waren andere!</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/29-patrick-beverley_600x347.jpg"  title="GUARDS: Patrick Beverley | Alter: 32 | Stats 19/20: 7,9 Punkte, 3,6 Assists | Gehalt: 13,33 Mio. Dollar (Vertrag bis 2022)"></noscript><div class="copy">&copy;&nbsp;imago images / ZUMA Press</div></div><div class="idx">30/56</div><figurecaption><div class="tit">GUARDS: Patrick Beverley | Alter: 32 | Stats 19/20: 7,9 Punkte, 3,6 Assists | Gehalt: 13,33 Mio. Dollar (Vertrag bis 2022)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/30-patrick-beverley_600x347.jpg"  title="Der &#8222;aggressive Leader&#8220; der Clippers, der seine Stärken vor allem am defensiven Ende des Courts hat. Vorne ist Beverley immerhin ein guter Shooter, aber kein klassischer Playmaker."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">31/56</div><figurecaption><div class="tit">Der „aggressive Leader“ der Clippers, der seine Stärken vor allem am defensiven Ende des Courts hat. Vorne ist Beverley immerhin ein guter Shooter, aber kein klassischer Playmaker.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/31-reggie-jackson_600x347.jpg"  title="Reggie Jackson | Alter: 30 | Stats 19/20: 9,5 Punkte, 3,2 Assists (17 Spiele) | Gehalt: 2,33 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">32/56</div><figurecaption><div class="tit">Reggie Jackson | Alter: 30 | Stats 19/20: 9,5 Punkte, 3,2 Assists (17 Spiele) | Gehalt: 2,33 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/32-reggie-jackson_600x347.jpg"  title="Auch Jackson ist als Guard kein klassischer Ballverteiler, L.A. nutzte ihn eher als Schützen. Musste eine ganze Zeit auf seinen Anschlussvertrag warten."></noscript><div class="copy">&copy;&nbsp;imago images / ZUMA Wire</div></div><div class="idx">33/56</div><figurecaption><div class="tit">Auch Jackson ist als Guard kein klassischer Ballverteiler, L.A. nutzte ihn eher als Schützen. Musste eine ganze Zeit auf seinen Anschlussvertrag warten.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/33-lou-williams_600x347.jpg"  title="Lou Williams | Alter: 34 | Stats 19/20: 18,2 Punkte, 5,6 Assists | Gehalt: 8 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;imago images / ZUMA Press</div></div><div class="idx">34/56</div><figurecaption><div class="tit">Lou Williams | Alter: 34 | Stats 19/20: 18,2 Punkte, 5,6 Assists | Gehalt: 8 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/34-lou-williams_600x347.jpg"  title="Der ewige Sixth Man geht in sein letztes Vertragsjahr. Williams gehört seit Ewigkeiten zu den besten Bankscorern der NBA, sein Spielpartner Harrell ist allerdings weg. Planen die Clippers noch mit ihm?"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">35/56</div><figurecaption><div class="tit">Der ewige Sixth Man geht in sein letztes Vertragsjahr. Williams gehört seit Ewigkeiten zu den besten Bankscorern der NBA, sein Spielpartner Harrell ist allerdings weg. Planen die Clippers noch mit ihm?</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/35-kawhi-leonard_600x347.jpg"  title="WINGS &#8211; Kawhi Leonard | Alter: 29 | Stats 19/20: 27,1 Punkte, 7,1 Rebounds | Gehalt: 34,38 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">36/56</div><figurecaption><div class="tit">WINGS – Kawhi Leonard | Alter: 29 | Stats 19/20: 27,1 Punkte, 7,1 Rebounds | Gehalt: 34,38 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/36-kawhi-leonard_600x347.jpg"  title="Der zweimalige Finals-MVP legte in der RS eins der besten Jahre seiner Karriere hin, gegen Denver fiel aber auch ihm nichts mehr ein. Geht nun ins letzte Vertragsjahr &#8211; was den Druck natürlich erhöht."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">37/56</div><figurecaption><div class="tit">Der zweimalige Finals-MVP legte in der RS eins der besten Jahre seiner Karriere hin, gegen Denver fiel aber auch ihm nichts mehr ein. Geht nun ins letzte Vertragsjahr – was den Druck natürlich erhöht.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/37-paul-george_600x347.jpg"  title="Paul George | Alter: 30 | Stats 19/20: 21,5 Punkte, 5,7 Rebounds | Gehalt: 35,45 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)"></noscript><div class="copy">&copy;&nbsp;imago images / ZUMA Wire</div></div><div class="idx">38/56</div><figurecaption><div class="tit">Paul George | Alter: 30 | Stats 19/20: 21,5 Punkte, 5,7 Rebounds | Gehalt: 35,45 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/38-paul-george_600x347.jpg"  title="Auch bei PG-13 steht womöglich das letzte Vertragsjahr an. George ist genau wie Kawhi ein exzellenter Two-Way-Player, in den Playoffs enttäuschte er jedoch zum wiederholten Male. Trat unlängst gegen Ex-Coach Doc Rivers nach."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">39/56</div><figurecaption><div class="tit">Auch bei PG-13 steht womöglich das letzte Vertragsjahr an. George ist genau wie Kawhi ein exzellenter Two-Way-Player, in den Playoffs enttäuschte er jedoch zum wiederholten Male. Trat unlängst gegen Ex-Coach Doc Rivers nach.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/39-marcus-morris_600x347.jpg"  title="Marcus Morris | Alter: 31 | Stats 19/20: 10,1 Punkte, 4,1 Rebounds (19 Spiele) | Gehalt: 14,88 Mio. Dollar (Vertrag bis 2024)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">40/56</div><figurecaption><div class="tit">Marcus Morris | Alter: 31 | Stats 19/20: 10,1 Punkte, 4,1 Rebounds (19 Spiele) | Gehalt: 14,88 Mio. Dollar (Vertrag bis 2024)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/40-marcus-morris_600x347.jpg"  title="Morris kam erst während der Saison aus New York und hat nun einen lukrativen Vierjahresvertrag erhalten &#8211; er soll neben Kawhi und PG Leadership, Härte und Shooting bringen. Bisher klappte das nur bedingt."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">41/56</div><figurecaption><div class="tit">Morris kam erst während der Saison aus New York und hat nun einen lukrativen Vierjahresvertrag erhalten – er soll neben Kawhi und PG Leadership, Härte und Shooting bringen. Bisher klappte das nur bedingt.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/41-luke-kennard_600x347.jpg"  title="Luke Kennard | Alter: 24 | Stats 19/20: 15,8 Punkte, 4,1 Assists | Gehalt: 5,27 Mio. Dollar (Vertrag bis 2021/Restricted Free Agent)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">42/56</div><figurecaption><div class="tit">Luke Kennard | Alter: 24 | Stats 19/20: 15,8 Punkte, 4,1 Assists | Gehalt: 5,27 Mio. Dollar (Vertrag bis 2021/Restricted Free Agent)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/42-luke-kennard_600x347.jpg"  title="Einer der wichtigsten Neuzugänge im Team. Kennard kam im Trade für Landry Shamet und soll mehr Playmaking sowie einen ähnlich starken Wurf einbringen. Hatte bei den Pistons mit Verletzungen zu kämpfen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">43/56</div><figurecaption><div class="tit">Einer der wichtigsten Neuzugänge im Team. Kennard kam im Trade für Landry Shamet und soll mehr Playmaking sowie einen ähnlich starken Wurf einbringen. Hatte bei den Pistons mit Verletzungen zu kämpfen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/43-nicolas-batum_600x347.jpg"  title="Nicolas Batum | Alter: 31 | Stats 19/20: 3,6 Punkte, 4,5 Rebounds | Gehalt: 2,56 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">44/56</div><figurecaption><div class="tit">Nicolas Batum | Alter: 31 | Stats 19/20: 3,6 Punkte, 4,5 Rebounds | Gehalt: 2,56 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/44-nicolas-batum_600x347.jpg"  title="Die Wild-Card im Kader! Batum verbrachte zuletzt sehr unglückliche Jahre in Charlotte, war zuvor aber ein äußerst vielseitiger 3-and-D-Wing mit guten Passfähigkeiten. Gibt es diesen Spieler noch?"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">45/56</div><figurecaption><div class="tit">Die Wild-Card im Kader! Batum verbrachte zuletzt sehr unglückliche Jahre in Charlotte, war zuvor aber ein äußerst vielseitiger 3-and-D-Wing mit guten Passfähigkeiten. Gibt es diesen Spieler noch?</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/45-terance-mann_600x347.jpg"  title="Terance Mann | Alter: 24 | Stats 19/20: 2,4 Punkte, 1,3 Rebounds | Gehalt: 1,52 Mio. Dollar (Vertrag bis 2021, Team-Option für 21/22)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">46/56</div><figurecaption><div class="tit">Terance Mann | Alter: 24 | Stats 19/20: 2,4 Punkte, 1,3 Rebounds | Gehalt: 1,52 Mio. Dollar (Vertrag bis 2021, Team-Option für 21/22)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/46-terance-mann_600x347.jpg"  title="Der letztjährige Rookie kam nicht auf allzu viel Spielzeit, dürfte aber auch unter dem neuen Head Coach Ty Lue ein paar Chancen erhalten. Ein gewisses Potenzial ist da."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">47/56</div><figurecaption><div class="tit">Der letztjährige Rookie kam nicht auf allzu viel Spielzeit, dürfte aber auch unter dem neuen Head Coach Ty Lue ein paar Chancen erhalten. Ein gewisses Potenzial ist da.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/47-serge-ibaka_600x347.jpg"  title="BIGS &#8211; Serge Ibaka | Alter: 31 | Stats 19/20: 15,4 Punkte, 8,2 Rebounds | Gehalt: 9,26 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)"></noscript><div class="copy">&copy;&nbsp;imago images / AFLOSPORT</div></div><div class="idx">48/56</div><figurecaption><div class="tit">BIGS – Serge Ibaka | Alter: 31 | Stats 19/20: 15,4 Punkte, 8,2 Rebounds | Gehalt: 9,26 Mio. Dollar (Vertrag bis 2021, Spieler-Option für 21/22)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/48-serge-ibaka_600x347.jpg"  title="Der wichtigste Neuzugang und wohl der Ersatz für Harrell &#8211; bzw. das Upgrade. Ibaka ist nicht nur defensivstark und hat einen guten Dreier, er ist auch bestens mit Kawhi befreundet!"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">49/56</div><figurecaption><div class="tit">Der wichtigste Neuzugang und wohl der Ersatz für Harrell – bzw. das Upgrade. Ibaka ist nicht nur defensivstark und hat einen guten Dreier, er ist auch bestens mit Kawhi befreundet!</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/49-ivica-zubac_600x347.jpg"  title="Ivica Zubac | Alter: 23 | Stats 19/20: 8,3 Punkte, 7,5 Rebounds | Gehalt: 7 Mio. Dollar (Vertrag bis 2022, Team-Option für 22/23)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">50/56</div><figurecaption><div class="tit">Ivica Zubac | Alter: 23 | Stats 19/20: 8,3 Punkte, 7,5 Rebounds | Gehalt: 7 Mio. Dollar (Vertrag bis 2022, Team-Option für 22/23)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/50-ivica-zubac_600x347.jpg"  title="Zubac startete vergangene Saison in 70 Spielen und machte seine Sache gut: Offensiv sehr effizient, hinten mobil und mit solider Rim-Protection. Ist auch mit Ibaka kompatibel."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">51/56</div><figurecaption><div class="tit">Zubac startete vergangene Saison in 70 Spielen und machte seine Sache gut: Offensiv sehr effizient, hinten mobil und mit solider Rim-Protection. Ist auch mit Ibaka kompatibel.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/51-patrick-patterson_600x347.jpg"  title="Patrick Patterson | Alter: 31 | Stats 19/20: 4,9 Punkte, 2,6 Rebounds | Gehalt: 3,01 Mio. Dollar (Vertrag bis 2021)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">52/56</div><figurecaption><div class="tit">Patrick Patterson | Alter: 31 | Stats 19/20: 4,9 Punkte, 2,6 Rebounds | Gehalt: 3,01 Mio. Dollar (Vertrag bis 2021)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/52-patrick-patterson_600x347.jpg"  title="PatPat wurde vor allem für seine Präsenz im Locker Room gehalten, die Spielzeit hält sich in Grenzen. Als Stretch-Big kann der Veteran aber noch immer einige Minuten übernehmen."></noscript><div class="copy">&copy;&nbsp;imago images / Icon SMI</div></div><div class="idx">53/56</div><figurecaption><div class="tit">PatPat wurde vor allem für seine Präsenz im Locker Room gehalten, die Spielzeit hält sich in Grenzen. Als Stretch-Big kann der Veteran aber noch immer einige Minuten übernehmen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/53-mfiondu-kabengele_600x347.jpg"  title="Mfiondu Kabengele | Alter: 23 | Stats 19/20: 3,5 Punkte, 0,9 Rebounds | Gehalt: 2,08 Mio. Dollar (Vertrag bis 2021, Team-Option für 21/22)"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">54/56</div><figurecaption><div class="tit">Mfiondu Kabengele | Alter: 23 | Stats 19/20: 3,5 Punkte, 0,9 Rebounds | Gehalt: 2,08 Mio. Dollar (Vertrag bis 2021, Team-Option für 21/22)</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/54-mfiondu-kabengele_600x347.jpg"  title="Der Center kam als Rookie in nur zwölf Spielen zum Einsatz und auch in der kommenden Saison wird es schwer für ihn werden. Das ist das Schicksal von rohen Youngstern bei Top-Teams &#8230;"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">55/56</div><figurecaption><div class="tit">Der Center kam als Rookie in nur zwölf Spielen zum Einsatz und auch in der kommenden Saison wird es schwer für ihn werden. Das ist das Schicksal von rohen Youngstern bei Top-Teams …</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/2012/Diashows/head-2-head-los-angeles-lakers-la-clippers/600/55-fazit_600x347.jpg"  title="FAZIT: Es ist noch früh und es muss sich erst zeigen, wie die Teile jeweils zusammenpassen. Für den Moment sieht es aber danach aus, dass die Lakers ihren Vorsprung vergrößern konnten. Ihr Kader hat kaum Schwächen &#8211; den Clips fehlt dagegen Playmaking."></noscript><div class="copy">&copy;&nbsp;imago images / ZUMA Wire</div></div><div class="idx">56/56</div><figurecaption><div class="tit">FAZIT: Es ist noch früh und es muss sich erst zeigen, wie die Teile jeweils zusammenpassen. Für den Moment sieht es aber danach aus, dass die Lakers ihren Vorsprung vergrößern konnten. Ihr Kader hat kaum Schwächen – den Clips fehlt dagegen Playmaking.</div></figurecaption></figure>
  </div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
</div>
<script type="text/javascript">
itw.ready(function(){
  new spx.DiaArt('dia55160191607693737647');
});
</script>
</aside><p></p><h2>Paul George: "Ich schulde ihnen eine Trophäe"</h2><p>Dafür braucht es einen Paul George in Topform, eine neue Kultur innerhalb der Kabine, für die der neue Head Coach Tyronn Lue verantwortlich sein wird, und die Unterstützung von beispielsweise Neuzugang Serge Ibaka, der gemeinsam mit Kawhi bereits in Toronto den Titel gewann und im Vergleich zum abgewanderten Montrezl Harrell sowohl sportlich als auch in Sachen Team-Chemie ein Upgrade sein kann.</p><p>Der Druck auf die Clippers wurde mit der vorzeitigen George-Verpflichtung vorerst etwas gemildert, ein ähnliches Abschneiden wie in der Postseason 2020 wird man sich dennoch nicht erlauben dürfen, um Kawhi zu halten.</p><p>"Ich schulde ihnen eine Trophäe", machte George seine Ambitionen mit den Clippers klar. "Das ist das, was ich dieser Organisation schulde. Wir versuchen, dieses Fenster zu nutzen. Meine Verpflichtung und mein Job ist es, zu versuchen, einen Titel hierherzubringen."</p><h3>NBA: Die Statistiken von Paul George in der NBA</h3><table class=" wide ac"><tr class="taHead"><td>Team</td><td>Spiele / Minuten</td><td>Punkte</td><td>Rebounds</td><td>Assists</td><td>FG%</td><td>3FG%</td></tr><tr><td>Pacers</td><td>448 / 32,8</td><td>18,1</td><td>6,3</td><td>3,2</td><td>43,2</td><td>37,0</td></tr><tr><td>Thunder</td><td>156 / 36,7</td><td>25,0</td><td>6,9</td><td>3,7</td><td>43,4</td><td>39,2</td></tr><tr><td>Clippers</td><td>48 / 29,6</td><td>21,5</td><td>5,7</td><td>3,9</td><td>43,9</td><td>41,2</td></tr><tr><td><b>Karriere</b></td><td><b>652 / 33,5</b></td><td><b>20,0</b></td><td><b>6,4</b></td><td><b>3,4</b></td><td><b>43,3</b></td><td><b>38,1</b></td></tr></table>
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos"><div id="taboola-below-article-thumbnails"></div></div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/international/2012/Artikel/lewis-holtby-bei-den-blackburn-rovers-ftr.html"><span>1</span><b>HSV-Streik, Arbeitslosigkeit, 2. englische Liga: Holtbys Irrweg zum Schlüsselspieler</b></a><a href="/de/sport/ussport/nba/2004/Diashows/michael-jordans-beste-mitspieler/chicago-bulls-washington-wizards-scottie-pippen-horace-grant-dennis-rodman-stgeve-kerr-richard-hamilton.html"><span>2</span><b>Ranking - Kerr, Pippen und Co.: Das waren Jordans beste Mitspieler</b></a><a href="/de/sport/fussball/international/2012/Artikel/der-naechste-alphonso-davies-das-sind-die-9-groessten-mls-talente-ftr.html"><span>3</span><b>Einer wie Havertz, von Zlatan geadelt: Die 9 größten MLS-Talente</b></a><a href="/de/sport/ussport/nba/2012/Artikel/bj-armstrong-im-interview-man-brauechte-sechs-monate-um-die-wahrheit-zu-erzaehlen-itw.html"><span>4</span><b>Armstrong im Interview: Harden? "Mich empört da gar nichts"</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5527573);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://careers.dazn.com/">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2020 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>