<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <title>EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm</title>
  <meta name="keywords" content="Sport Mehrsport Basketball, EuroBasket 2022, Dennis Schröder, Kapitän, DBB-Team, Liviu Calin, EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm" />
  <meta name="description" content="Dennis Schröder hat das DBB-Team als Kapitän ins Halbfinale der EuroBasket geführt. SPOX sprach mit seinem Entdecker Liviu Calin über die Gründe, warum Schröder in seiner neuen Rolle so aufblüht." />
  
<link href="https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2022" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=141757"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=141757" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=141757" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=141757" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=141757" />


<script> var BROWSERCACHEWORKAROUND='cwa=141757'; </script>
<script src="/pub/js/header.js?cwa=141757"></script>
<script src="/pub/js/main.js?cwa=141757"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html"},"logo":{"@type":"ImageObject","url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg","height":49,"width":270},"publisher":{"@type":"Organization","name":"SPOX"},"name":"SPOX","category":"Sport Mehrsport Basketball","headline":"EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm","articleSection":"Dennis Schröder hat das DBB-Team als Kapitän ins Halbfinale der EuroBasket geführt. SPOX sprach mit seinem Entdecker Liviu Calin über die Gründe, warum Schröder in seiner neuen Rolle so aufblüht.","image":{"@type":"ImageObject","url":"https://www.spox.com/de/sport/mehrsport/basketball/2209/Bilder/schroeder-story-1200.jpg","height":694,"width":1200},"datePublished":"2022-09-15T10:14:18+0200","dateModified":"2022-09-15T10:14:18+0200","keywords":["EuroBasket 2022","Dennis Schröder","Kapitän","DBB-Team","Liviu Calin"],"author":{"@type":"Person","name":"Ole Frerks"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":6379301,"pageTypeId":4,"catId":541,"catPath":"sport/mehrsport/basketball","catNames":"Sport/Mehrsport/Basketball","keywords":"EuroBasket 2022,Dennis Schröder,Kapitän,DBB-Team,Liviu Calin","keywords2":"EuroBasket 2022","artType":0,"artTypeName":"Hintergrund","title":"EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm","pageType":"article","author":"Ole Frerks"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<!-- Sourcepoint stub -->
<script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>

<!-- Sourcepoint config -->

<script>
    window._sp_queue = [];
    window._sp_ = {
        config: {
            accountId: 1839,
            baseEndpoint: 'https://spoint.spox.com',
            gdpr: { },
            events: {
                onConsentReady: function (consentUUID, euconsent) {
                    console.log('[sourcepoint event] onConsentReady', arguments);
                    spx.consent.handle(arguments[3]);
                }

            }
        }
    }
</script>
<script src='https://spoint.spox.com/unified/wrapperMessagingWithoutDetection.js' async></script>
<!-- Sourcepoint  end -->



<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P822N76');</script>
<!-- End Google Tag Manager -->


  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/ugiginkfhaw';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" />

<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0002">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36390024" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

  
    <link rel="image_src" href="https://www.spox.com/de/sport/mehrsport/basketball/2209/Bilder/schroeder-story-1200.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm" />
  <meta property="og:url" content="https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/mehrsport/basketball/2209/Bilder/schroeder-story-1200.jpg" />
  <meta property="og:description" content="Dennis Schröder hat das DBB-Team als Kapitän ins Halbfinale der EuroBasket geführt. SPOX sprach mit seinem Entdecker Liviu Calin über die Gründe, warum Schröder in seiner neuen Rolle so aufblüht." />
  <meta property="og:published_time" content="2022-09-15T10:10:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- SourcePoint Cookies Settings button start -->
<a id="ftce" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(661380, 'purposes');">Cookie-Einstellungen</a>
<!-- SourcePoint Cookies Settings button end -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P822N76"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<!-- adstart head -->

<script src="/pub/js/spxbmx.js?cwa=141757"></script><!-- adend -->
  <script src="https://www.spox.com/pub/js/track.js?cwa=141757"></script>
<script>countPage(
{"ivwCode":"spox_online_basket_Deu_text_red_0_online_0_free_82Sport","spxga":{"dimension1":"mehrsport","dimension2":"Desktop","dimension3":"Ole Frerks","dimension4":"EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm","dimension5":"mehrsport/basketball/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr-id6379301","dimension9":"Artikel","dimension13":541,"dimension14":6379301,"dimension18":"basketball","dimension24":"Hintergrund"}}
);
</script>
<!-- consent Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Europapokal</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni3740247"><a class="ct" href="/de/sport/fussball/wm/wm2022/index.html">WM 2022</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni239910 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni198925"><a class="ct" href="/de/sport/mehrsport/leichtathletik/index.html">L'athletik</a></li><li class="itm itm2 sni198870"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/blogs.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/blogs.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li><li class="itm itm1 sni6135849 ov"><a class="ct" href="https://www.goal.com/de?spxnav" target="_blank">GOAL</a></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="sep"></li><li class="itm itm2 sni243795"><a class="ct" href="/de/sport/mehrsport/basketball/news.html">News</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni3003408 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni5868177"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/blogs.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/blogs.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li><li class="itm itm1 sni6135849 ov"><a class="ct" href="https://www.goal.com/de?spxnav" target="_blank">GOAL</a></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="sep"></li><li class="itm itm2 sni3003424"><a class="ct" href="/de/sport/mehrsport/basketball/news.html">News</a></li><li class="itm itm2 sni3003425"><a class="ct" href="/de/liveticker/basketball/bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3003427"><a class="ct" href="/de/daten/?sport=basketball&page=competition&id=2">BBL</a></li><li class="itm itm2 sni3003428"><a class="ct" href="/de/sport/mehrsport/basketball/champions-league/index.html">Champions League</a><ul class="lvl3"><li class="itm itm3 sni3003429"><a class="ct" href="/de/sport/mehrsport/basketball/champions-league/news.html">News</a></li><li class="itm itm3 sni3003433"><a class="ct" href="/de/daten/?sport=basketball&page=round&id=6174">Ergebnisse & Tabellen</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/mehrsport/basketball/index.html">Basketball</a>
            <h1>EuroBasket 2022 - Dennis Schröder blüht als Kapitän des DBB-Teams auf: Es liegt nicht nur an ihm</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="javascript: void 0;" onclick="spx.jmpCmt();" ><span class="cmtcnt cmts6379301"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=EuroBasket%202022%20-%20Dennis%20Schr%C3%B6der%20bl%C3%BCht%20als%20Kapit%C3%A4n%20des%20DBB-Teams%20auf%3A%20Es%20liegt%20nicht%20nur%20an%20ihm&url=https%3A//s.spox.com/wpiginkfhas&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von <a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/ole-frerks/index.html">Ole Frerks</a></div>
              <time class="date" datetime="2022-09-15T08:10:00Z" itemprop="datePublished" data-dateformat="auto">Donnerstag, 15.09.2022 | 10:10 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/mehrsport/basketball/2209/Bilder/600/schroeder-story-1200_600x347.jpg" alt="Schröder steht mit dem DBB-Team im Halbfinale der EuroBasket." title="Schröder steht mit dem DBB-Team im Halbfinale der EuroBasket." /><!-- video fc start --><div class="pvid"><script src='https://fcp.codes/embed-code-template/embed-code-template.js?publisher=9f3ae48d-5666-44c6-9fa1-4da6c5780804#PUBLISHER_6312277552112'></script></div><!-- video fc end --></figure>

          <div class="rtx">
            <div class="artCmp dazn"><div class="maxwidth">
    
    <script id="magentawidget202112" data-sport="Basketball" src="https://www.spox.com/pub/magenta/widget.js" async></script>
    </div></div>
            
            <p class="abstr">Dennis Schröder hat das DBB-Team als Kapitän ins Halbfinale der EuroBasket geführt. <b>SPOX</b> sprach mit seinem Entdecker Liviu Calin über die Gründe, warum Schröder in seiner neuen Rolle so aufblüht.</p>
            
            <p><i><a title="" target="_blank" class="tlink exspox" href="https://www.magentasport.de/aktion/dbb-live?wt_mc=da_sospsoxx_2021-sport-koop_spox_55">Alle Spiele der deutschen Mannschaft bei der EuroBasket gibt es live und kostenlos bei MagentaSport zu sehen!</a></i></p><p>Das Konzept von Zeitreisen funktioniert in Filmen oder Literatur nicht zuletzt deshalb, weil sich dadurch abbilden lässt, wie sich Welten, Gesellschaften, Verhalten über Zeiträume verändern. Der Reisende wird auf einmal mit Realitäten konfrontiert, die in seiner Zeit undenkbar, verpönt oder was auch immer gewesen wären. Es werden permanent Augen geöffnet.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>So dürfte es am Dienstag auch einigen Beobachtern ergangen sein, die bei "Dennis Schröder in Berlin" noch auf dem Stand von 2015 geblieben waren. Die vermutlich kaum glauben konnten, dass ebenjener Schröder wenige Minuten vor Schluss mit seinem zweiten Technical in einem EM-Viertelfinale rausmusste, trotzdem bejubelt wurde und nach dem Spielende noch eine Ehrenrunde mit seinen Kindern auf dem Parkett drehte, unter tosendem Applaus. Den er sich verdient hatte.</p><p>Aber so ist die Realität Mitte September 2022. Das DBB-Team spielt sein bestes Turnier seit knapp zwei Jahrzehnten und greift nach einer Medaille. Mit einem Kapitän namens Schröder, der kein perfektes Turnier spielt, der aber wie der perfekte Anführer für dieses Team auftritt. "Es ist die Rolle, die zu ihm passt", erklärt sein Entdecker Liviu Calin gegenüber <b>SPOX</b>.</p><h2>Schröder-Entdecker verrät: Darum ist er momentan so gut</h2><p>Über viele Jahre haftete Schröder der Ruf an, zu oft die eigene Nummer anzusagen, zu sehr auf sich selbst fixiert zu sein. Das Thema gab es in der Nationalmannschaft (nach 2015 auch bei der WM 2019), aber auch in der NBA - nicht von ungefähr. Es hat schon seine Gründe, weshalb Schröder derzeit noch keinen Vertrag für die kommende Saison hat.</p><p>Wie Schröder sich aktuell präsentiert, passt jedoch nicht zu diesem Ruf. Er nimmt noch immer viele Würfe, das ist aber auch seine Rolle. Und er ist eben nicht nur auf sich fixiert, sondern teilt den Ball und offensive Verantwortung bereitwillig. Er nimmt sich auch mal zurück, investiert mehr Energie in defensive Aufgaben und bestärkt seine Mitspieler.</p>
<!-- adstart posterad -->

<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {}, '');
</script>
<div id="71M_inreadads"></div><!-- adend --><p>Calin identifiziert zwei primäre Gründe dafür: "Wenn Coaches ihn verstehen, ihm eine klar definierte Rolle geben, dann kann er sich auch unterordnen und hält sich an die Regeln", sagt der heutige Co-Trainer der Basketball Löwen Braunschweig. "Er braucht eine Struktur, eine Philosophie um ihn herum. Die hat er bei der Nationalmannschaft."</p>
<aside class="artCmp"><div class="mti"><div class="apester-media" data-media-id="6321569b4fae2d002a3e4164" height=""></div><script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script></div></aside><h2>Dennis Schröder: Es liegt nicht nur an ihm</h2><p>Der zweite Grund klingt sehr simpel, ist aber umso nachvollziehbarer: "Die Qualität der Mitspieler ist besser", sagt Calin. "Früher war seine Tendenz: Wenn die anderen etwas nicht machen, muss er es machen. Das führte zu Hektik, zu falschen Entscheidungen. Jetzt hat er mehr Vertrauen in seine Mitspieler und trifft bessere Entscheidungen."</p><p>Dieses Vertrauen kommt nicht von ungefähr. Auch wenn viele Spieler absagen mussten, hat das DBB-Team tatsächlich eine Tiefe und Qualität, die es so vermutlich noch nie hatte. Fast alle Spieler sind EuroLeague- oder NBA-erfahren, Gordon Herbert setzt sehr regelmäßig zehn Spieler ein und bekommt von jedem etwas. Das ist eine Rarität.</p><p>Noch seltener ist, gerade in Bezug auf das DBB-Team, die Präsenz von drei kreierenden Spielern in Schröder, Franz Wagner und Maódo Lô. Es gibt generell eine Variabilität in der Offensive, wie man sie zumindest in Schröders Karriere (und vermutlich auch davor) so noch nie gesehen hat. Es gibt eine gesunde Verteilung der offensiven Usage, auch das war schon oft anders - aber eben auch in Ermangelung von Alternativen.</p><h2>Franz Wagner schwärmt von Dennis Schröder</h2><p>Schröder bleibt dennoch unangefochten der Chef - allerdings auf eine sehr natürliche, ebenfalls gesund wirkende Art. Dabei ist er individuell nicht mehr der beste Spieler des Teams, das ist Wagner, dieser ist allerdings auch gerade erst 21 Jahre alt geworden. Und er profitiert sehr von Schröder, wie das gesamte Team.</p><p>"Sein größter Impact ist das, was er dem Team mental gibt", sagte Wagner nach dem Viertelfinale zu <i>MagentaTV</i>. "Er geht super als Leader voran, nimmt alle mit und bringt Selbstbewusstsein und diese Selbstverständlichkeit, dass wir in jedes Spiel gehen und daran glauben, dass wir das gewinnen."</p><p>Im Viertelfinale war dieser Aspekt wieder sehr gut zu sehen. In wackligen Phasen war es Schröder, der den griechischen Guards ihr jeweils drittes Foul anhängte und Hellas so den Rhythmus ein Stück weit nahm. Er kontrollierte das Spiel, fand sehr oft die richtige Balance aus Pass, Drive und eigenem Distanzwurf.</p><h2>Schröder: Darum ist die EM-Teilnahme ein Risiko</h2><p><a title="" target="_blank" class="tlink ospox" href="/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/analyse-deutschland-griechenland-dbb-halbfinale-versenkt-giannis-antetokounmpo.html">26 Punkte und 8 Assists waren es am Ende, individuell klar seine beste Performance bei diesem Turnier. </a>Interessanterweise traf Schröder bei einem großen Turnier insgesamt noch nie schwächer aus dem Feld (39,6 Prozent) - und trotzdem dürfte es eindeutig das Turnier sein, das den größten positiven Eindruck hinterlässt. Und das zum perfekten Zeitpunkt.</p><p>Das darf ja nicht vergessen werden: Dass Schröder in Berlin dabei ist, ist aus seiner Sicht riskant. Als Free Agent hat er keine Sicherheit, mit einer Verletzung könnte sich die Chance auf den nächsten Job massiv verringern. Das hielt ihn aber nicht davon ab, erneut von Anfang an seine Zusage zu geben.</p><p>"Seine Bereitschaft, den deutschen Basketball zu unterstützen, hat erste Priorität", sagt Calin, der hofft, dass sein früherer Schützling von dieser Entscheidung profitieren wird. "Seine Leistungen beweisen, dass er ein guter Spieler ist, auch in der NBA. Diese Vorstellung ist vielleicht auch nochmal für andere Mannschaften ein Argument, um ihn aufzunehmen."</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/mehrsport/basketball/2209/Bilder/600/bild-wagner1_600x347.jpg" alt="Wagner sieht in Schröder den perfekten Leader für das Team." title="Wagner sieht in Schröder den perfekten Leader für das Team." /><div class="copy">&copy;&nbsp;getty</div></div><figcaption>Wagner sieht in Schröder den perfekten Leader für das Team.</figcaption></figure></aside><h2>Dennis Schröder: Der ideale Leader</h2><p>Gerüchten zufolge ist das so. <a title="" target="_blank" class="tlink ospox" href="/de/sport/ussport/nba/2209/News/geruecht-dallas-mavericks-dennis-schroeder-verpflichtung-betracht.html">Laut mehreren Berichten beschäftigen sich die Dallas Mavericks mit Schröder</a>, ein Kontingent der Franchise beobachtete ihn in der Vorrunde in Köln. Auch andere Teams werden sehen, wie Schröder bei diesem Turnier auftritt. Wie er ein Team unter die letzten Vier geführt hat, das außerhalb des Teams niemand dort erwartet hätte.</p><p>"Ich versuche, Leadership zu bringen", sagt Schröder über seine Leistungen bei der EM (<i>MagentaTV</i>). "Zu Punkten, meine Mitspieler in Szene zu setzen, gut in der Defensive zu stehen. Das ist meine Identität und das versuche ich jeden Tag zu bringen." Das sind vielleicht Plattitüden, aber sie sind glaubhaft.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/mehrsport/basketball/2209/News/eurobasket-2022-dbb-bundestrainer-herbert-sieht-schroeder-auf-level-mit-nba-trio-giannis-doncic-jokic.html">Herbert: Schröder so gut wie Giannis & Luka</a></li>

<li class="spons"><a class="tlink" href="https://www.magentasport.de/angebote?wt_mc=da_sospsoxx_2021-sport-koop_spox_43" target="_blank">Alle Spiele der BBL live bei MagentaSport</a></li></ul></div><p>"Vor vielen Jahren hat mich Chris Fleming gefragt, wie er mit diesem Spieler umgehen soll. Ich habe ihm gesagt: 'Du musst ihm Vertrauen geben, ihn führen lassen'", sagt Calin. "Er mag es, ein Leader zu sein." Und offensichtlich kann er es auch.</p>
            
            
          </div>
        </article>      
      </main>
      
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/2105/Artikel/die-neue-spox-app-mehr-sport.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/app-med.jpg" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/championsleague/saison2022-2023/gruppenphase/spieltag-2/manchester-city-borussia-dortmund/erkenntnisse-zum-bvb-nach-niederlage-gegen-mancity-emre-can-alexander-meyer-ftr.html"><span>1</span><b>"Es hat nicht funktioniert": Warum Edin Terzic Anteil an der BVB-Niederlage hat</b></a><a href="/de/sport/fussball/international/2209/Diashows/beste-spieler-bis-jahrgang2000/vinicius-tonali-vitinha-foden-torres-tchouameni-haaland-davies.html"><span>2</span><b>Die größten Talente im Weltfußball: Haaland und Davies nicht Top 5</b></a><a href="/de/sport/fussball/bundesliga/fc-bayern/2209/Artikel/fcb-news-geruechte-nuebel-rueckkehr-fruechtl-oliver-kahn-sadio-mane.html"><span>3</span><b>"Mache ich sicher nicht": Nübel stellt Bedingungen für Bayern-Rückkehr</b></a><a href="/de/sport/ussport/nba/2209/Diashows/nba2k23-beste-spieler-nach-attribut/curry-james-jokic-fox-embiid-leonard-antetokounmpo.html"><span>4</span><b>NBA2K23 - Beste Spieler nach Attributen: Weit und breit kein Doncic</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
      
 <aside><div class="OUTBRAIN" data-src="https://www.spox.com/de/sport/mehrsport/basketball/eurobasket-2022/Artikel/dennis-schroeder-blueht-als-kapitaen-des-dbb-teams-auf-es-liegt-nicht-nur-an-ihm-ftr.html" data-widget-id="AR_1"></div></aside>
 <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(6379301);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://www.footballco.com/careers">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2022 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 66140; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>