<!DOCTYPE html>
<html lang="de">
<head>
  <title>Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen</title>
  <meta name="keywords" content="Sport Fussball International, Caio Ribeiro, Inter Mailand, Rot-Weiß Oberhausen, Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen" />
  <meta name="description" content="Mit Javier Zanetti und Roberto Carlos wechselte Caio als teuerster Teenager der Geschichte zu Inter. Später hatte er in der 2. Liga keinen Stammplatz." />
  
<link href="https://www.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2020" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script type="text/javascript" src="https://www.spox.com/pub/js/miksdiks.js?cwa=181446" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=181446" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" />    
  
  <link rel="canonical" href="https://www.goal.com/de/meldungen/caio-ribeiro-inter-rekord-ftr-napoli-oberhausen-brasilien/1nx0vesn50tep1vn8k7o6gmwz6" />
  

<link href="https://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="https://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="https://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='https://images.spox.com/';
var PPATH='https://www.spox.com/myspox/';
var PAJAX='https://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="https://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="https://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="https://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=181446" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=181446" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=181446" />
  

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=181446';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=181446" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=181446" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=181446"></script>
  <script type="text/javascript" src="https://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport Fussball International",
"headline":"Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen",
"articleSection":"Mit Javier Zanetti und Roberto Carlos wechselte Caio als teuerster Teenager der Geschichte zu Inter. Später hatte er in der 2. Liga keinen Stammplatz.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/fussball/international/2003/Bilder/caio-ribeiro-600.jpg",
"height":347,
"width":600},
"dateCreated":"2020-03-18T19:46:00+0100",
"datePublished":"2020-03-18T19:49:35+0100",
"dateModified":"2020-03-18T19:49:35+0100",
"keywords":["Caio Ribeiro",
"Inter Mailand",
"Rot-Weiß Oberhausen"],
"author":{"@type":"Person",
"name":"Falko Blöding"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5132395,
"pageTypeId":4,
"catId":510,
"catPath":"sport/fussball/international",
"catNames":"Sport/Fussball/International",
"keywords":"Caio Ribeiro,Inter Mailand,Rot-Weiß Oberhausen",
"keywords2":"FC Internationale Milano",
"artType":0,
"title":"Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen",
"pageType":"article",
"author":"Falko Blöding"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'International Soccer';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/ncmpiggdgak';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>

  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/international/2003/Bilder/caio-ribeiro-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/international/2003/Bilder/caio-ribeiro-600.jpg" />
  <meta property="og:description" content="Mit Javier Zanetti und Roberto Carlos wechselte Caio als teuerster Teenager der Geschichte zu Inter. Später hatte er in der 2. Liga keinen Stammplatz." />
  <meta property="og:published_time" content="2020-03-18T19:46:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1003/53619/smart.prebid.js" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

//    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
      sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/international',
            formats: [{id: 23170}, {id: 22373}, {id: 23175}, {id: 23176}, {id: 48345}, {id: 48346}, {id: 22375}, {id: 48359}, {id: 48360}, {id: 22374}, {id: 48347}, {id: 48358}, {id: 48357}],
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      mbanner2:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performance1: { enabled: true },
      performance2: { enabled: true },
      performance3: { enabled: true },
      performance4: { enabled: true },
      performance5: { enabled: true },
      performance6: { enabled: true },
      performance7: { enabled: true },
      promo1:       { enabled: true },
      promo2:       { enabled: true },
      promo3:       { enabled: true },
      promo4:       { enabled: true },
      promo5:       { enabled: true }
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath.split('/');
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
console.log('%c SOMTAG ', 'background: #fb3500; color: #fff; font-size:16px;', o);
window.spxsomtagcfg = o;
somtag.cmd('init', o);
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.spox.com/pub/js/track.js?cwa=181446"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"Falko Blöding",
"dimension4":"Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen",
"dimension5":"fussball/international/ex-inter-talent-caio-ribeiro-oberhausen-brasilien-id5132395",
"dimension9":"Artikel",
"dimension13":510,
"dimension14":5132395,
"dimension18":"international"}}
);
</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2F2003%2FArtikel%2Fex-inter-talent-caio-ribeiro-oberhausen-brasilien.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2F2003%2FArtikel%2Fex-inter-talent-caio-ribeiro-oberhausen-brasilien.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src="https://www.spox.com/pub/js/facebook-tracking.js?88"></script><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Football channel
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'International',
      'subchannel': '',
      'title': 'Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen',
      'contentType': 'Article',
      'contentID': '5132395',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni4822834"><a class="ct" href="http://bit.ly/2M8lNWU" target="_blank">Spielplan synchronisieren</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579359&iu=/5731/counting/clickcommand" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579395&iu=/5731/counting/clickcommand" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni239901 ov"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="sep"></li><li class="itm itm2 sni404397"><a class="ct" href="/de/sport/mehrsport/boxen/news.html">News</a></li><li class="itm itm2 sni2385963"><a class="ct" href="/de/liveticker/boxen/live/mc">Liveticker</a></li><li class="itm itm2 sni239904"><a class="ct" href="/de/sport/mehrsport/boxen/0812/Artikel/weltranglisten-der-boxverbaende-wbo-wbc-wba-ibf.html">Champions</a></li><li class="itm itm2 sni422469"><a class="ct" href="/de/sport/mehrsport/boxen/2002/Artikel/deontay-wilder-vs-tyson-fury-in-deutschland-live-sehen.html">Termine</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">Podcast</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/fussball/championsleague/2003/Bilder/ucl_rueckspiele_1200_de.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni239834"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3674661"><a class="ct" href="/de/sport/fussball/international/video/index.html">Videos</a></li><li class="itm itm2 sni239835"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni2364398"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni2380716"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3674600"><a class="ct" href="/de/sport/fussball/international/england/video/index.html">Videos</a></li><li class="itm itm3 sni2380720"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2380723"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni2836920"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239837"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni2380683"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni2380765"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3674728"><a class="ct" href="/de/sport/fussball/international/spanien/video/index.html">Videos</a></li><li class="itm itm3 sni2380768"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2380764"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni2836923"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239839"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni2380684"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni2382124"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3674701"><a class="ct" href="/de/sport/fussball/international/italien/video/index.html">Videos</a></li><li class="itm itm3 sni2382125"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382123"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni2836930"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239841"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni2380686"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni2382141"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3674691"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Videos</a></li><li class="itm itm3 sni2382140"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382142"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni2836931"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239843"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a><ul class="lvl3"><li class="itm itm3 sni2380687"><a class="ct" href="/de/sport/fussball/international/tuerkei/news.html">News</a></li><li class="itm itm3 sni2382156"><a class="ct" href="/de/liveticker/fussball/super-lig/live/mc">Liveticker</a></li><li class="itm itm3 sni2382155"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></li><li class="itm itm3 sni2836932"><a class="ct" href="/de/sport/fussball/international/tuerkei/planer/sueperlig-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni539437"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni4822834"><a class="ct" href="http://bit.ly/2M8lNWU" target="_blank">Spielplan synchronisieren</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579359&iu=/5731/counting/clickcommand" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579395&iu=/5731/counting/clickcommand" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/sport/fussball/championsleague/2003/Bilder/ucl_rueckspiele_1200_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni4714697"><a class="ct" href="/at/specials/vw-und-oefb/index.html">VW & ÖFB</a></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni3003204"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3674667"><a class="ct" href="/de/sport/fussball/international/video/index.html">Video</a></li><li class="itm itm2 sni3003205"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni3003206"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni3003207"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3674598"><a class="ct" href="/de/sport/fussball/international/england/video/index.html">Video</a></li><li class="itm itm3 sni3003208"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003209"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni3003210"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003214"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni3003215"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni3003216"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3674722"><a class="ct" href="/de/sport/fussball/international/spanien/video/index.html">Video</a></li><li class="itm itm3 sni3003217"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003218"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni3003221"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003222"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni3003223"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni3003225"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3674703"><a class="ct" href="/de/sport/fussball/international/italien/video/index.html">Video</a></li><li class="itm itm3 sni3003226"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003227"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni3003228"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003236"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni3003237"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni3003238"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3674689"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Video</a></li><li class="itm itm3 sni3003239"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003240"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni3003241"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003242"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a><ul class="lvl3"><li class="itm itm3 sni3003243"><a class="ct" href="/de/sport/fussball/international/tuerkei/news.html">News</a></li><li class="itm itm3 sni3003244"><a class="ct" href="/de/liveticker/fussball/super-lig/live/mc">Liveticker</a></li><li class="itm itm3 sni3003245"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003246"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></li><li class="itm itm3 sni3003247"><a class="ct" href="/de/sport/fussball/international/tuerkei/planer/sueperlig-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003252"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
spx.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.insertAd('performance2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>Ex-Inter-Talent Caio Ribeiro: Einst teuerster Teenager der Welt, dann Mitläufer bei Rot-Weiß Oberhausen</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5132395"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Ex-Inter-Talent%20Caio%20Ribeiro%3A%20Einst%20teuerster%20Teenager%20der%20Welt%2C%20dann%20Mitl%C3%A4ufer%20bei%20Rot-Wei%C3%9F%20Oberhausen&url=https%3A//s.spox.com/wjmpiggdgap&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/international/2003/Artikel/ex-inter-talent-caio-ribeiro-oberhausen-brasilien.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von Falko Blöding</div>
              <time class="date" datetime="2020-03-18T18:46:00Z" itemprop="datePublished" data-dateformat="auto">Mittwoch, 18.03.2020 | 19:46 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/international/2003/Bilder/caio-ribeiro-600.jpg" alt="Caio Ribeiro spielte einst bei Inter Mailand." title="Caio Ribeiro spielte einst bei Inter Mailand." /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=1nnny5yly8htx1445i6vtsuk94&dfchid=12dixssq8lfi81w39llwm11522" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1nnny5yly8htx1445i6vtsuk94&dfchid=12dixssq8lfi81w39llwm11522" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>
<script src='http://cdn.gigya.com/JS/gigya.js?apiKey=3_G2CsaH23b_qQxzAW9kqbdOxbEV8BmoE0PMblQR739VH_jEWv1hffolfKxrQkWabe' type='text/javascript'></script>
<div id='commentsDiv'></div>
<script type='text/javascript'>
var params = {
              categoryID: 'article',
              streamID: '',
              version: 2,
              containerID: 'commentsDiv',
              cid:spx.pgi.pageId,
              enabledShareProviders: 'facebook,twitter,yahoo,linkedin'
}
gigya.comments.showCommentsUI(params);
</script>
          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849359" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849359" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Mit Javier Zanetti und Roberto Carlos wechselte Caio als teuerster Teenager der Geschichte zu Inter. Später hatte er in der 2. Liga keinen Stammplatz.</p>
            
            <p>Mitte Januar 2004 war plötzlich Aufregung angesagt rund um das sonst eher gemütliche Rot-Weiß Oberhausen. Ein echter Transfercoup war eingetütet worden, die Fans waren aus dem Häuschen: RWO hatte einen brasilianischen Nationalspieler verpflichtet! Einen Stürmer, den Inter Mailand achteinhalb Jahre zuvor zum teuersten Teenager der Welt gemacht hatte! Sein wohlklingender Name: Caio Ribeiro Decoussao, genannt Caio. Die Trainingskiebitze platzten vor Neugier, in den damals noch so beliebten Fanforen wurden sich die Finger wund getippt.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/international/italien/2003/News/balotelli-scherzt-ueber-seria-a-absage-haben-gewartet-bis-juve-wieder-oben-steht.html">Balotelli: Serie A "wartete, bis Juve oben steht"</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/DAZNspoxWucl2020" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>RWO, seit Jahren die Graue Maus im deutschen Unterhaus, schwang sich in jener Spielzeit unter Trainer Björn Andersen überraschend zu einem Aufstiegskandidaten auf. Mit der Verpflichtung Caios in der Winterpause sollte auf dem Weg in die Bundesliga nichts dem Zufall überlassen werden. Daraus aber, soviel sei vorweggenommen, sollte nichts werden. Dazu aber später mehr.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
spx.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><h2>Caio Ribeiro: Wunderkind beim FC Sao Paulo</h2><p>Denn es hatte schon seinen Grund, wieso das einstige Wunderkind des brasilianischen Fußballs plötzlich in der Fußballprovinz Oberhausen aufschlug - und auch dort nicht überzeugte.</p><p>Die Geschichte Caio Ribeiros beginnt so richtig in der Saison 1994. Der junge Stürmer des FC Sao Paulo verzauberte halb Südamerika. Caios schier unaufhaltsame Geschwindigkeit stellte die Abwehrspieler in Serie vor Probleme, der Angreifer kombinierte seinen Speed mit starker Technik und bemerkenswerter Abschlussstärke.</p><p>In einer Mannschaft, die zu einem Großteil aus Eigengewächsen bestand und zu der zum Beispiel der spätere Weltmeister Denilson, Torhüterlegende Rogerio Ceni und Middlesbrough-Ikone Juninho gehörten, war Caio der herausragende Mann. 14 Tore markierte er in 31 Spielen für das Team, das heute noch ehrfurchtsvoll "Expressinho" genannt wird und schoss es zu Triumphen im südamerikanischen Super Cup, der Recopa Sudamericana und der Copa CONMEBOL.</p><p>Als er dann auch noch bei der U17-Weltmeisterschaft in Katar fünfmal netzte und zum besten Spieler des Turniers gekürt worden war, stand fest: Dieser Junge, der aus behüteten Verhältnissen stammte und wegen seiner Höflichkeit und Bildung den Spitznamen "Douthorinho" ("der kleine Doktor") verpasst bekam, war das Talent schlechthin in Brasilien.</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/international/2003/Bilder/caio-ribeiro-600.jpg" alt="Caio Ribeiro spielte einst bei Inter Mailand." title="Caio Ribeiro spielte einst bei Inter Mailand." /><div class="copy">&copy;&nbsp;getty</div></div></figure></aside><h2>Inter Mailand holt Caio, Ince, Roberto Carlos und Zanetti</h2><p>Von Caios Heldentaten hörte man auch in Mailand. Dort hatte das stolze Inter die vergangenen Serie-A-Saison auf einem enttäuschenden 6. Platz beendet, 21 Punkte hinter Meister und Rivale Juventus Turin. Der schwerreiche Massimo Moratti übernahm das Zepter und wollte die Nerazzurri, wie einst sein Vater Angelo in den 1950er und 1960er Jahren, zurück an die Spitze in Italien und Europa hieven - koste es, was es wolle!</p><p>Also ging er mit prall gefüllter Geldbörse einkaufen: Im Sommer 1995 holte er für umgerechnet 10,5 Millionen Euro Ablöse Manchester Uniteds Mittelfeldstar Paul Ince, Roberto Carlos, den aufgehenden Stern am Linksverteidigerhimmel von Palmeiras und einen gewissen Javier Zanetti von Atletico Banfield. Die Sahne auf der Kirsche auf der Torte aber war Caio Ribeiro. Für sieben Milliarden Lire (rund 7,5 Millionen Euro) kam der 19-Jährige aus Sao Paulo nach Mailand. Nie zuvor war für einen Teenager eine höhere Summe gezahlt worden.</p><p>Seine Verpflichtung war ein Coup und stolz wurde Caio der Öffentlichkeit präsentiert. Breit lächelnd strahlte die neue Torjägerhoffnung bei ihrer Vorstellung in dem leicht zu großen, karierten Sakko mit der akkurat gebundenen orangefarbenen Krawatte in die Kameras und reckte beide Daumen nach oben. Das Lächeln aber sollte dem kleinen Doktor bald vergehen, und nach nur einem Jahr war das Abenteuer Inter für ihn auch schon wieder vorbei.</p><p>Dabei hatte hinter Caios Verpflichtung Plan gesteckt. Jedenfalls erläuterte der Stürmer selbst das im Gespräch mit<i> Planet Football </i>Jahre später: "Sie erklärten mir, dass sie mir Zeit geben wollen, um die Sprache zu lernen und mich einzugewöhnen. In den ersten Monaten sollte ich mich daran gewöhnen, in der Serie A zu spielen und im folgenden Jahr dann immer regelmäßiger eingesetzt werden."</p><h2>Caio bekam von Roy Hodgson bei Inter Mailand kaum Spielpraxis</h2><p>Allein: Grau ist alle Theorie, und aus diesem Vorhaben wurde nichts. Von Anfang an war bei Caio in Mailand der Wurm drin. Es begann damit, dass die drei Plätze für Nicht-EU-Ausländer eigentlich bereits an die genannten Ince, Carlos und Zanetti vergeben waren und es so noch schwieriger war, dem aufstrebenden Edeltechniker (dosierte) Spielpraxis in der damals besten Liga der Welt zu geben.</p><p>Dann waren da die Trainerwechsel, die sich für Caio negativ auswirkten. Als er geholt wurde, stand noch Ottavio Bianchi bei Inter an der Seitenlinie. Er musste nach zwei Siegen an den ersten sechs Spieltagen bereits im September gehen. Für weitere sechs Partien übernahm der langjährige Inter-Stürmer Luis Suarez, dann kam der ehemalige Schweizer Nationaltrainer Roy Hodgson - und der schrullige Engländer hatte für Caio praktisch keine Verwendung.</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/LosSensitivos/status/1030049224057135104"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><p>Hodgson ließ bei Inter teils mit sechs gelernten Verteidigern spielen und die beiden Plätze im Sturm bekleideten wahlweise Maurizio Ganz, Danny Carbone und Marco Branca. Caios Chancen ließen sich beinahe an einer Hand abzählen. Sechsmal kam in der Liga zum Einsatz und absolvierte 141 Minuten. Dazu gesellten sich zwei Partien im Viertelfinale der Coppa Italia gegen Lazio Rom. Caio war in der defensivorientierten Serie A überfordert, blieb ohne Tor oder Vorlage und zeigte auch sonst nichts, was Hodgson dazu hätte bringen können, stärker auf ihn zu bauen.</p><p>"Hodgson gab mir keine Chance", sagte Caio mit einigen Jahren Abstand. "Ich stand praktisch nie auf dem Rasen. Was ich gebraucht hätte, waren Kontinuität und die Möglichkeit, meinen Wert unter Beweis zu stellen. Das bekam ich von Roy Hodgson nie."</p><h2>Caio wechselte von Inter zu Napoli</h2><p>Obwohl Inter die Saison wieder weiter abgeschlagen hinter der Tabellenspitze beendete, durfte Hodgson bleiben. Vom Ansatz, Caio "Zeit geben zu wollen", war damit nichts mehr übrig und so musste der junge Brasilianer wieder gehen. Sein frustrierendes Fazit: "Um die Wahrheit zu sagen: Ich habe nie wirklich für die Nerazzurri gespielt. Es gab nur 200 Trainingseinheiten und ein paar ganz seltene Einsätze."</p><p>Ein Abnehmer war schnell gefunden und Caio heuerte bei Napoli an. Dort war es ein ähnliches Spiel: Die Tifosi sahen in ihm einen Heilsbringer. Der schillernde Präsident Corrado Ferlaino soll einen seiner Hunde nach Caio benannt haben - die einen sagen aus Sympathie, die anderen sagen aus Respektlosigkeit ...</p><p>Bei Napoli schwelgte man noch selig in den Erinnerungen an die Maradona-Ära, während die Mannschaft längst auf dem absteigenden Ast war. Caio bekam zwar mehr Gelegenheiten, sich zu beweisen, doch er enttäuschte auch im hellblauen Dress. 24 Pflichtspiele absolvierte er und erzielte einen mageren Treffer. Legendär unter den Fans ist bis heute sein Fehlschuss beim 2:2 gegen Udinese Calcio Anfang März 1997, als er es schaffte, die Kugel per Volleyschuss aus rund einem Meter Entfernung am Tor vorbeizusetzen. Damit war seine Zeit in Italien vorbei.</p><p>Caio kehrte nach Brasilien zurück und legte dort eine ordentliche Karriere hin. Er spielte unter anderem für Fluminense, Santos und Flamengo. <i><a title="" target="_blank" class="tlink ospox" href="https://www.goal.com/de">Goal</a></i><b>-</b>Experte Tauan Ambrosio erinnert sich, dass Caio zu Flamengo-Zeiten wieder richtig aufblühte. "2002 und 2003 gab es viele Fans, die seine Rückkehr in die Selecao forderten." Dazu kam es aber nicht, es bliebt bei seinen vier Länderspielen aus dem Jahr 1996.</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/international/2003/Bilder/caio-napoli-600.jpg" alt="Caio Ribeiro spielte einst für Napoli in der Serie A." title="Caio Ribeiro spielte einst für Napoli in der Serie A." /><div class="copy">&copy;&nbsp;getty</div></div></figure></aside><p></p><h2>Überraschender Caio-Trainer in die 2. Bundesliga zu RWO</h2><p>Stattdessen folgte völlig überraschend besagter Schritt nach Deutschland. Caio wechselte ablösefrei nach Oberhausen. Ein Deal, der maßgeblich von seiner Berateragentur MR Sport Management eingefädelt worden war, dort standen zu jenem Zeitpunkt einige weitere RWO-Profis unter Vertrag.</p><p>Oder wie Caio es in der <i>Reviersport </i>erzählte: "Mich hat vor kurzem ein Freund angerufen und mir vom Interesse des Vereins erzählt. Darüber habe ich mich sehr gefreut, weil ich der Teil eines wichtigen Projekts sein will. Die Voraussetzung habe ich in Oberhausen, wo ich helfen will, in die erste Liga zu kommen. Schließlich möchte ich gerne länger hier bleiben." Unter anderem habe ihm auch sein Landsmann Ze Roberto, damals beim FC Bayern unter Vertrag, zum Schritt nach Oberhausen geraten.</p><p>Caios Start beim damaligen Tabellenführer der 2. Liga war vielversprechend. Er absolvierte die ersten vier Begegnungen über die volle Distanz, köpfte beim 2:0-Sieg in Ahlen seinen ersten Treffer und fuhr mit Oberhausen drei Siege ein. Herausstach er mit seinen Auftritten allerdings nicht. Im Gegenteil. Caio war ein Mitläufer, das Tor in Ahlen sollte sein einziges in 15 Partien sein. Ein Knackpunkt war das 0:3 im Heimspiel gegen den MSV Duisburg am 26. Spieltag. Caio zeigte eine seiner besten Leistungen im RWO-Dress, ließ aber auch zwei dicke Chancen aus.</p><p>Auf der Zielgeraden der Saison verlor er seinen Stammplatz, Oberhausen verpasste um einen Zähler den Aufstieg und Caio verabschiedete sich zurück in Richtung Brasilien.</p><h2>Caio arbeitet heute als TV-Experte</h2><p>Nach seiner Rückkehr aus Deutschland spielte er noch ein Jahr für Botafogo, schaffte mit einer schwachen Mannschaft den Klassenerhalt in der Serie A und beendete im Alter von 31 Jahren seine Karriere als Fußballer und studierte anschließend Sportmanagement.</p><p>Heute ist Caio ein gern gesehener Gast bei Wohltätigkeitskicks und einer der angesehensten TV-Experten Brasiliens. Regelmäßig witzelt er dabei auch über seine eigene Laufbahn und als Running Gag hat sich etabliert, dass seine Kollegen bei <i>TV Globo </i>ihn damit aufziehen, er sei ein viel besserer Experte als Fußballspieler.</p><p>Fans von Inter Mailand, Napoli und Rot-Weiß Oberhausen werden kaum widersprechen.</p>
            
            
          </div>
        </article>      
      </main>
      <div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
spx.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nfl/2003/Artikel/free-agency-2020-live-alle-infos-und-neueste-entwicklungen-mittwoch.html"><span>1</span><b>Free Agency Live Podcast und Ticker: Foles nach Chicago - weitere Patriots-Abgänge</b></a><a href="/de/sport/fussball/rundumdenball/news-transfers-bundesliga-premier-league-primera-division-serie-a.html"><span>2</span><b>TICKER - Watzke bleibt dabei: Keine Hilfe für Chaos-Klubs</b></a><a href="/de/sport/ussport/nfl/2003/Artikel/new-england-patriots-tom-brady-abschied-kommentar-sieg-der-vernunft-ftr.html"><span>3</span><b>Kommentar zu Brady: Sieg der Vernunft über die Romantik</b></a><a href="/de/sport/ussport/nba/2003/Artikel/legendenserie-vince-carter-unvollendet-streitbar-vorbild-ftr.html"><span>4</span><b>Legende Vince Carter: Unvollendet, streitbar, Vorbild</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579359&iu=/5731/counting/clickcommand" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-nfl-jpg.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
spx.insertAd('promo1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/DAZNspoxWucl2020" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med-4.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
spx.insertAd('promo2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="https://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=5132395', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5132395);
  </script>
  
  </div>
  
  <div class="spxcibt" style="display:none;">SPOX verwendet Cookies, um für ein optimales Online-Erlebnis zu sorgen. Indem Du unsere Webseite besuchst, stimmst Du der Verwendung von Cookies im Rahmen der Datenschutzerklärung zu. <a href="/de/datenschutz.html" target="_blank">Mehr Informationen</a></div><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2020 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>