<!DOCTYPE html>
<html lang="de">
<head>
<title>Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker</title>
  <meta name="keywords" content="Sport Formel 1, Formel 1, Silverstone, F1, Rennen, GB, Großbritannien, Liveticker, Livestream, TV, Übertragung, Grand Prix, heute, live, Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker" />
  <meta name="description" content="Der dritte Grand Prix der Saison steht an und es geht in die Heimat des derzeitigen F1-Krösus Lewis Hamilton, der auch wenig überraschend die Pole-Position inne hat. SPOX erklärt, wo man die Rennen im TV, Livestream und Liveticker sehen kann." />
  
<link href="https://www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="SPOX Österreich" />
<meta name="copyright" content="&copy; SPOX 2020" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script type="text/javascript" src="https://www.spox.com/pub/js/miksdiks.js?cwa=010945" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=010945" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" />    
  
  <link rel="canonical" href="https://www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" />
  

<link href="https://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="https://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="https://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='https://images.spox.com/';
var PPATH='https://www.spox.com/myspox/';
var PAJAX='https://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="https://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="https://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="https://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=010945" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=010945" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=010945" />
  

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=010945';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=010945" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=010945" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=010945"></script>
  <script type="text/javascript" src="https://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX Österreich"},
"name":"SPOX Österreich",
"category":"Sport Formel 1",
"headline":"Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker",
"articleSection":"Der dritte Grand Prix der Saison steht an und es geht in die Heimat des derzeitigen F1-Krösus Lewis Hamilton, der auch wenig überraschend die Pole-Position inne hat. SPOX erklärt, wo man die Rennen im TV, Livestream und Liveticker sehen kann.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/formel1/2008/Bilder/hamilton-silverstone-12001.jpg",
"height":694,
"width":1200},
"dateCreated":"2020-08-02T08:12:00+0200",
"datePublished":"2020-08-02T08:12:36+0200",
"dateModified":"2020-08-02T08:12:36+0200",
"keywords":["Formel 1",
"Silverstone",
"F1",
"Rennen",
"GB",
"Großbritannien",
"Liveticker",
"Livestream",
"TV",
"Übertragung",
"Grand Prix",
"heute",
"live"],
"author":{"@type":"Person",
"name":"SPOX Österreich"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5314277,
"pageTypeId":4,
"catId":527,
"catPath":"sport/formel1",
"catNames":"Sport/Formel 1",
"keywords":"Formel 1,Silverstone,F1,Rennen,GB,Großbritannien,Liveticker,Livestream,TV,Übertragung,Grand Prix,heute,live",
"keywords2":"Formel 1,Silverstone,F1,Rennen,GB,Großbritannien,Liveticker,Livestream,TV,Übertragung,Grand Prix,heute,live",
"artType":7,
"title":"Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker",
"pageType":"article",
"author":"SPOX Österreich"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'Formula 1';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/wionhiefgaa';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>

  
    <link rel="image_src" href="https://www.spox.com/de/sport/formel1/2008/Bilder/hamilton-silverstone-12001.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker" />
  <meta property="og:url" content="https://www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/formel1/2008/Bilder/hamilton-silverstone-12001.jpg" />
  <meta property="og:description" content="Der dritte Grand Prix der Saison steht an und es geht in die Heimat des derzeitigen F1-Krösus Lewis Hamilton, der auch wenig überraschend die Pole-Position inne hat. SPOX erklärt, wo man die Rennen im TV, Livestream und Liveticker sehen kann." />
  <meta property="og:published_time" content="2020-08-02T08:12:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<===script src="//ced.sascdn.com/tag/1003/smart.js" async></script===>
<===script type="text/javascript" src="//tagmanager.smartadserver.com/1003/53619/smart.prebid.js" async></script===>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

//    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
      sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'formel1',
            formats: [{id: 23170}, {id: 22373}, {id: 23175}, {id: 23176}, {id: 48345}, {id: 48346}, {id: 22375}, {id: 48359}, {id: 48360}, {id: 22374}, {id: 48347}, {id: 48358}, {id: 48357}],
            target: smart_query_prefill.join(";")
        });
    });
</script>
<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      performanceMbanner1:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performanceFullbanner1: { enabled: true },
      performanceFullbanner2: { enabled: true },
      performanceFullbanner3: { enabled: true },
      performanceFullbanner4: { enabled: true },
      performanceRectangle1:       { enabled: true },
      performanceRectangle2:       { enabled: true },
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath.split('/');
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
o.keywords = spx.pgi.keywords.split(',');
console.log('%c SOMTAG ', 'background: #fb3500; color: #fff; font-size:16px;', o);
window.spxsomtagcfg = o;
(function() {var w=window;
  function activateADs() {
    somtag.cmd('init', w.spxsomtagcfg);
    for (var i = 0; i < w.somtagads.length; i++){
      //console.log('SOMTAG insert', w.somtagads[i][0])
      var x = w.somtagads[i]; somtag.cmd('insertAd',x[0],x[1],x[2]);
    }
    spx.startRefreshTimer();
  }
  function check() {
    if (w.__cmp) {
      w.__cmp('getConsentData', void 0, activateADs);
    } else {activateADs();}
  }
  itw.ready(check);
})();
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.spox.com/pub/js/track.js?cwa=010945"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_motor_Deu_text_red_0_online_0_free_82Sport_F1",
"spxga":{"dimension1":"formel1",
"dimension2":"Desktop",
"dimension3":"SPOX Österreich",
"dimension4":"Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker",
"dimension5":"sport/formel1/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker-id5314277",
"dimension9":"Artikel",
"dimension13":527,
"dimension14":5314277}}
);
</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fat%2Fsport%2Fformel1%2F2008%2FArtikel%2Fformel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fat%2Fsport%2Fformel1%2F2008%2FArtikel%2Fformel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- Quantcast -->
<div class="cntrctp"><div class="cntrct at"><!--

<script type="text/javascript" async=true>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</script>
    <style>
        .qc-cmp-button {
          background-color: #fb3500 !important;
          border-color: #fb3500 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #fb3500 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #fb3500 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #fb3500 !important;
        }
        .qc-cmp-button {
          color: #eeeded !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fb3500 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eeeded !important;
          background-color: #eeeded !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #0b1124 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #fb3500 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
               }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-list {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-vendor-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-table-header {
                    color: #000000;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #0032af !important;
            border-color: #0032af !important;
        }
    </style>

--></div><div class="cntrct else"><!--
<script type="text/javascript" async=true>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</script>

    <style>
        .qc-cmp-button {
          background-color: #fb3500 !important;
          border-color: #fb3500 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #fb3500 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #fb3500 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #fb3500 !important;
        }
        .qc-cmp-button {
          color: #eeeded !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fb3500 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eeeded !important;
          background-color: #eeeded !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #0b1124 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #fb3500 !important;
        }
                .qc-cmp-ui {
                    background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #ffffff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #ffffff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #ffffff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #0032af !important;
            border-color: #0032af !important;
        }
    </style>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
<!-- Quantcast ende -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src="https://www.spox.com/pub/js/facebook-tracking.js?88"></script>

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Formel 1',
      'subchannel': '',
      'title': 'Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker',
      'contentType': 'Article',
      'contentID': '5314277',
      'country': 'AT',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni4822834"><a class="ct" href="http://bit.ly/2M8lNWU" target="_blank">Spielplan synchronisieren</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni239901 ov"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="sep"></li><li class="itm itm2 sni404397"><a class="ct" href="/de/sport/mehrsport/boxen/news.html">News</a></li><li class="itm itm2 sni2385963"><a class="ct" href="/de/liveticker/boxen/live/mc">Liveticker</a></li><li class="itm itm2 sni239904"><a class="ct" href="/de/sport/mehrsport/boxen/0812/Artikel/weltranglisten-der-boxverbaende-wbo-wbc-wba-ibf.html">Champions</a></li><li class="itm itm2 sni422469"><a class="ct" href="/de/sport/mehrsport/boxen/2002/Artikel/deontay-wilder-vs-tyson-fury-in-deutschland-live-sehen.html">Termine</a></li></span></span></ul></li><li class="itm itm1 sni239910 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">Podcast</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/fussball/championsleague/2003/Bilder/ucl_rueckspiele_1200_de.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni239871"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni4822834"><a class="ct" href="http://bit.ly/2M8lNWU" target="_blank">Spielplan synchronisieren</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/sport/fussball/championsleague/2003/Bilder/ucl_rueckspiele_1200_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni4714697"><a class="ct" href="/at/specials/vw-und-oefb/index.html">VW & ÖFB</a></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni3003418"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni3003419"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni3003420"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni3003421"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
spx.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/formel1/index.html">Formel 1</a>
            <h1>Formel 1: Großer Preis von Großbritannien in Silverstone - heute live im TV, Livestream und Liveticker</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5314277"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Formel%201%3A%20Gro%C3%9Fer%20Preis%20von%20Gro%C3%9Fbritannien%20in%20Silverstone%20-%20heute%20live%20im%20TV%2C%20Livestream%20und%20Liveticker&url=https%3A//s.spox.com/dnonhiefgaq&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/at/sport/formel1/2008/Artikel/formel-1-grosser-preis-von-grossbritannien-in-silverstone-heute-live-im-tv-livestream-und-liveticker.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX Österreich</div>
              <time class="date" datetime="2020-08-02T06:12:00Z" itemprop="datePublished" data-dateformat="auto">Sonntag, 02.08.2020 | 08:12 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/formel1/2008/Bilder/600/hamilton-silverstone-12001_600x347.jpg" alt="Lewis Hamilton in der Heimat" title="Lewis Hamilton in der Heimat" /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=208nvsbv33y81kn7qy63043y6&dfchid=0a0f8217-94f0-41b7-ab3b-5debf3857793" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=208nvsbv33y81kn7qy63043y6&dfchid=0a0f8217-94f0-41b7-ab3b-5debf3857793" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2719298" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2719298" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Der dritte Grand Prix der Saison steht an und es geht in die Heimat des derzeitigen F1-Krösus Lewis Hamilton, der auch wenig überraschend die Pole-Position inne hat. <b>SPOX </b>erklärt, wo man die Rennen im TV, Livestream und <a title="" href="https://www.spox.com/de/liveticker/motorsport/formel1/2020/grossbritannien/grandprix-2020-08-02.html">Liveticker </a>sehen kann.</p>
            
            <p>Weltmeister Lewis Hamilton sicherte sich am Samstag in Silverstone die 91. Pole Position seiner Karriere, neben ihm steht am Sonntag sein Teamkollege Valtteri Bottas. "Mercedes war einfach viel zu schnell", sagte der drittplatzierte Max Verstappen, der bereits über eine Sekunde hinter Hamilton lag.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span>

<li class="spons"><a class="tlink" href="http://bit.ly/DAZNspoxWucl2020" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Hamilton steht zum siebenten Mal vor seinem Heimrennen auf dem vordersten Startplatz - so oft war in seinem Heimatland noch kein Fahrer von ganz vorne losgefahren. Für Mercedes war es die achte Silverstone-Pole nacheinander - auch das ist ein Rekord. Kein anderer Rennstall kann irgendwo eine so lange Serie vorweisen.</p><div class="cntrctp"><div class="cntrct at"><!--<===nope===>--></div><div class="cntrct else"><!--<=== GLOMEX ===><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><h2>Formel 1, Großbritannien GP: Die Termine</h2><table class=" ac wide"><tr class="taHead"><td>Datum</td><td>Wochentag</td><td>Uhrzeit</td><td>Events</td></tr><tr><td>31.7.2020</td><td>Freitag</td><td>12 Uhr</td><td>Erstes Freies Training</td></tr><tr><td>31.7.2020</td><td>Freitag</td><td>16 Uhr</td><td>Zweites Freies Training</td></tr><tr><td>01.08.2020</td><td>Samstag</td><td>12 Uhr</td><td>Drittes Freies Training</td></tr><tr><td>01.08.2020</td><td>Samstag</td><td>15 Uhr</td><td>Qualifying</td></tr><tr><td>02.08.2020</td><td>Sonntag</td><td>16.10 Uhr</td><td>Rennen</td></tr></table><h2>Qualifying beim GP in Silverstone heute live im TV und Livestream</h2><p>Der öffentliche Rundfunk <i>ORF </i>hält die Rechte zur Formel 1. Am heutigen Samstag beginnt der Sender auf<i> ORF 1</i> mit der Übertragung um 14.55 Uhr. Kommentiert wird der Durchlauf von Ernst Hausleitner und Alexander Wurz. Alternativ kann die Übertragung auch per Livestream aus der ORF-TVthek verfolgt werden.</p><p>Der Pay-TV-Sender <i>Sky</i> zeigt neben der Quali um 14.45 Uhr auch eine Zusammenfassung des vorherigen Dritten Trainings ab 13.45 Uhr.</p><h2>Formel 1: Qualifying in Großbritannien im Liveticker</h2><p>Sollte man gerade kein TV-Gerät oder Stream zur Hand haben, kann man auch mit unserem umfassenden Liveticker am Renntag dran bleiben.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
spx.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><p><a title="" href="https://www.spox.com/de/liveticker/motorsport/formel1/2020/grossbritannien/grandprix-2020-08-02.html">Hier geht es zum ausführlichen Liveticker.</a></p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/formel1/2007/Bilder/600/hamilton-vettel-1200_600x347.png" alt="Lewis Hamilton vor Sebastian Vettel" title="Lewis Hamilton vor Sebastian Vettel" /><div class="copy">&copy;&nbsp;GEPA</div></div></figure></aside><p></p><h2>Grand Prix von Silverstone: Qualifying Ergebnis</h2><p>1. Lewis Hamilton (GBR) Mercedes 1:24,303 Min.</p><p>2. Valtteri Bottas (FIN) Mercedes +0,313 Sek.</p><p>3. Max Verstappen (NED) Red Bull +1,022</p><p>4. Charles Leclerc (MON) Ferrari +1,124</p><p>5. Lando Norris (GBR) McLaren +1,479</p><p>6. Lance Stroll (CAN) Racing Point 1,536</p><p>7. Carlos Sainz (ESP) McLaren 1,662</p><p>8. Daniel Ricciardo (AUS) Renault +1,706</p><p>9. Esteban Ocon (FRA) Renault +1,906</p><p>10. Sebastian Vettel (GER) Ferrari +2,036</p><p>11. (in Q2 ausgeschieden) Pierre Gasly (FRA) AlphaTauri 1:26,501</p><p>12. Alexander Albon (THA) Red Bull 1:26,545</p><p>13. Nico Hülkenberg (GER) Racing Point 1:26,566</p><p>14. Daniil Kwjat (RUS) AlphaTauri 1:27,744</p><p>15. George Russell (GBR) Williams 1:27,092</p><p>16. (in Q1 ausgeschieden) Kevin Magnussen (DEN) Haas 1:27,158</p><p>17. Antonio Giovinazzi (ITA) Alfa Romeo 1:27,164</p><p>18. Kimi Räikkönen (FIN) Alfa Romeo 1:27,366</p><p>19. Romain Grosjean (FRA) Haas 1:27,643</p><p>20. Nicholas Latifi (CAN) Williams 1:27,705</p><h3>F1 in Silverstone: Alle Sieger seit 2010</h3><table class="wikitable sortable jquery-tablesorter wide ac"><tr class="taHead"><td>Jahr</td><td align="left">Fahrer</td><td align="left">Team</td></tr><tr><td>2010</td><td align="left"><a href="https://de.wikipedia.org/wiki/Mark_Webber_(Rennfahrer)" title="Australien"></a>Mark Webber</td><td align="left">Red Bull</td></tr><tr><td>2011</td><td align="left"><a href="https://de.wikipedia.org/wiki/Fernando_Alonso" title="Spanien"></a>Fernando Alonso</td><td align="left">Ferrari</td></tr><tr><td>2012</td><td align="left">Mark Webber</td><td align="left">Red Bull</td></tr><tr><td>2013</td><td align="left"><a href="https://de.wikipedia.org/wiki/Nico_Rosberg" title="Deutschland"></a>Nico Rosberg</td><td align="left">Mercedes</td></tr><tr><td>2014</td><td align="left">Lewis Hamilton</td><td align="left">Mercedes</td></tr><tr><td>2015</td><td align="left">Lewis Hamilton</td><td align="left">Mercedes</td></tr><tr><td>2016</td><td align="left">Lewis Hamilton</td><td align="left">Mercedes</td></tr><tr><td>2017</td><td align="left">Lewis Hamilton</td><td align="left">Mercedes</td></tr><tr><td>2018</td><td align="left">Sebastian Vettel</td><td align="left">Ferrari</td></tr><tr><td>2019</td><td align="left"><a href="https://de.wikipedia.org/wiki/Lewis_Hamilton" title="Vereinigtes Königreich"></a>Lewis Hamilton</td><td align="left">Mercedes</td></tr></table><h2>Erster positiver Corona-Test in Formel 1</h2><p>Die Formel 1 hat ihren ersten Coronavirus-Fall nach dem Saison-Neustart. Der mexikanische Fahrer Sergio Perez wurde positiv auf Covid-19 getestet. Das teilten der Internationale Automobilverband (FIA) und die Rennserie am Donnerstagabend mit. Der 30-Jährige vom Team Racing Point darf nun nicht am Großen Preis von Großbritannien am Sonntag teilnehmen.</p>
<aside class="artCmp">
<div class="artDia" id="dia27637611596354895733">
  <div class="title">Die Formel-1-Fahrer mit den meisten Siegen: Knackt Hamilton den ewigen Schumi?<a class="area" href="/de/sport/diashows/1609/formel1/meiste-siege/rekorde-erfolge-schumacher-senna-hamilton-prost.html"></a></div>
  <div class="piclist">
    <figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/einfuehrung-03_600x347.jpg"  title="Durch seinen 86. Karriere-Triumph beim Großen Preis von Ungarn rückt Lewis Hamilton in der Rangliste der meisten GP-Siege dem ewigen Michael Schumacher immer weiter auf die Pelle. Knackt er den Rekord noch in dieser Saison? SPOX präsentiert die Top 10."></noscript><div class="copy">&copy;&nbsp;imago images / Motorsport Images</div></div><div class="idx">1/11</div><figurecaption><div class="tit">Durch seinen 86. Karriere-Triumph beim Großen Preis von Ungarn rückt Lewis Hamilton in der Rangliste der meisten GP-Siege dem ewigen Michael Schumacher immer weiter auf die Pelle. Knackt er den Rekord noch in dieser Saison? SPOX präsentiert die Top 10.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/niki-lauda-940_600x347.jpg"  title="Platz 10, Niki Lauda (25 Siege in 171 Rennen): Der Österreicher zeigt&#39;s an. Drei Weltmeistertitel darf er sein Eigen nennen. Nebenbei fuhr er sich auch noch in die Top 10 der GP-Sieger."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">2/11</div><figurecaption><div class="tit">Platz 10, Niki Lauda (25 Siege in 171 Rennen): Der Österreicher zeigt's an. Drei Weltmeistertitel darf er sein Eigen nennen. Nebenbei fuhr er sich auch noch in die Top 10 der GP-Sieger.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/jim-clark-940_600x347.jpg"  title="Platz 9, Jim Clark (25 Siege in 72 Rennen): Wie 1965 üblich gibt&#39;s für den Gewinner einen dicken Siegerkranz. Hier jubelt der Schotte nach seinem Triumph beim Großbritannien-GP."></noscript><div class="copy">&copy;&nbsp;imago</div></div><div class="idx">3/11</div><figurecaption><div class="tit">Platz 9, Jim Clark (25 Siege in 72 Rennen): Wie 1965 üblich gibt's für den Gewinner einen dicken Siegerkranz. Hier jubelt der Schotte nach seinem Triumph beim Großbritannien-GP.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/jackie-stewart-940_600x347.jpg"  title="Platz 8, Jackie Stewart (27 Siege in 99 Rennen): Der &#34;Sir&#34; gehört mit drei Weltmeistertiteln zu den erfolgreichsten Formel-1-Piloten überhaupt. In der Sieger-Liste darf der sympathische Schotte damit natürlich nicht fehlen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">4/11</div><figurecaption><div class="tit">Platz 8, Jackie Stewart (27 Siege in 99 Rennen): Der "Sir" gehört mit drei Weltmeistertiteln zu den erfolgreichsten Formel-1-Piloten überhaupt. In der Sieger-Liste darf der sympathische Schotte damit natürlich nicht fehlen.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/nigel-mansell-940_600x347.jpg"  title="Platz 7, Nigel Mansell (31 Siege in 187 Rennen): Der &#34;Löwe&#34; hatte nicht nur den berühmtesten Schnauzer der Formel 1, sondern auch stets den Durchblick. Sein Weltmeistertitel 1992 beweist das."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">5/11</div><figurecaption><div class="tit">Platz 7, Nigel Mansell (31 Siege in 187 Rennen): Der "Löwe" hatte nicht nur den berühmtesten Schnauzer der Formel 1, sondern auch stets den Durchblick. Sein Weltmeistertitel 1992 beweist das.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/fernando-alonso-940_600x347.jpg"  title="Platz 6, Fernando Alonso (32 Siege in 312 Rennen): Der letzte Sieg der Spaniers liegt schon einige Jährchen zurück: 2013 in Barcelona war er zuletzt erfolgreich. Kommen nach seinem Comeback 2021 noch ein paar dazu?"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">6/11</div><figurecaption><div class="tit">Platz 6, Fernando Alonso (32 Siege in 312 Rennen): Der letzte Sieg der Spaniers liegt schon einige Jährchen zurück: 2013 in Barcelona war er zuletzt erfolgreich. Kommen nach seinem Comeback 2021 noch ein paar dazu?</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/ayrton-senna-940_600x347.jpg"  title="Platz 5, Ayrton Senna (41 Siege in 161 Rennen): Der Brasilianer gilt für viele als der beste Fahrer aller Zeiten. Bevor er 1994 beim GP von San Marino tödlich verunglückte, konnte er unter anderem sechs Mal in Monaco gewinnen - bis heute Rekord."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">7/11</div><figurecaption><div class="tit">Platz 5, Ayrton Senna (41 Siege in 161 Rennen): Der Brasilianer gilt für viele als der beste Fahrer aller Zeiten. Bevor er 1994 beim GP von San Marino tödlich verunglückte, konnte er unter anderem sechs Mal in Monaco gewinnen - bis heute Rekord.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/alain-prost-940_600x347.jpg"  title="Platz 4, Alain Prost (51 Siege in 199 Rennen): Der ewige Kontrahent von Senna heimste neben vier WM-Titeln auch zahlreiche Siege ein. Damit ist der haarprächtige &#34;Professor&#34; natürlich ganz vorne mit dabei."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">8/11</div><figurecaption><div class="tit">Platz 4, Alain Prost (51 Siege in 199 Rennen): Der ewige Kontrahent von Senna heimste neben vier WM-Titeln auch zahlreiche Siege ein. Damit ist der haarprächtige "Professor" natürlich ganz vorne mit dabei.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/sebastian-vettel-940_600x347.jpg"  title="Platz 3, Sebastian Vettel (53 Siege in 243 Rennen): Der Heppenheimer hatte seine erfolgreichste Zeit bei Red Bull, wo er neben vier Weltmeistertiteln 39 Siegerpokale sammeln konnte. Ob mit Ferrari in diesem Jahr noch einer dazu kommt, ist zu bezweifeln."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">9/11</div><figurecaption><div class="tit">Platz 3, Sebastian Vettel (53 Siege in 243 Rennen): Der Heppenheimer hatte seine erfolgreichste Zeit bei Red Bull, wo er neben vier Weltmeistertiteln 39 Siegerpokale sammeln konnte. Ob mit Ferrari in diesem Jahr noch einer dazu kommt, ist zu bezweifeln.</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/lewis-hamilton-940_600x347.jpg"  title="Platz 2, Lewis Hamilton (86 Siege in 253 Rennen): Dank der Triumphfahrten im Mercedes ist Hamilton bereits der zweiterfolgreichste Fahrer. Und viele Siege fehlen nicht mehr bis ganz nach vorne ..."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">10/11</div><figurecaption><div class="tit">Platz 2, Lewis Hamilton (86 Siege in 253 Rennen): Dank der Triumphfahrten im Mercedes ist Hamilton bereits der zweiterfolgreichste Fahrer. Und viele Siege fehlen nicht mehr bis ganz nach vorne ...</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/diashows/1609/formel1/meiste-siege/600/michael-schumacher-940_600x347.jpg"  title="Platz 1, Michael Schumacher (91 Siege in 307 Rennen): Wer sonst als der Rekordweltmeister sollte die meisten Siege eingefahren haben? An Schumi führt auch in dieser Rangliste (noch) kein Weg vorbei."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">11/11</div><figurecaption><div class="tit">Platz 1, Michael Schumacher (91 Siege in 307 Rennen): Wer sonst als der Rekordweltmeister sollte die meisten Siege eingefahren haben? An Schumi führt auch in dieser Rangliste (noch) kein Weg vorbei.</div></figurecaption></figure>
  </div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
</div>
<script type="text/javascript">
itw.ready(function(){
  new spx.DiaArt('dia27637611596354895733');
});
</script>
</aside><p></p><h3>Formel 1: Kalender der Saison 2020</h3><p>Im bisherigen Rennkalender sind 13 Rennen fixiert. Die Formel 1 versucht weiterhin insgesamt auf 15 bis 18 Saisonrennen zu kommen.</p><table class=" wide ac"><tr class="taHead"><td>Rennen</td><td>Rennen</td><td>Strecke</td><td>Datum</td></tr><tr><td>1</td><td>GP von Österreich</td><td>Red Bull Ring, Spielberg</td><td>03.-05. Juli 2020</td></tr><tr><td>2</td><td>GP der Steiermark</td><td>Red Bull Ring, Spielberg</td><td>10.-12. Juli 2020</td></tr><tr><td>3</td><td>GP von Ungarn</td><td>Hungaroring</td><td>17.-19. Juli 2020</td></tr><tr><td>4</td><td>GP von Großbritannien</td><td>Silverstone</td><td>31. Juli - 02. August 2020</td></tr><tr><td>5</td><td>70. Jubiläums-GP</td><td>Silverstone</td><td>07.-09. August 2020</td></tr><tr><td>6</td><td>GP von Spanien</td><td>Circuit de Barcelona-Catalunya</td><td>14.-16. August 2020</td></tr><tr><td>7</td><td>GP von Belgien</td><td>Spa-Francorchamps</td><td>28.-30. August 2020</td></tr><tr><td>8</td><td>GP von Italien</td><td>Monza</td><td>04.-06. September 2020</td></tr><tr><td>9</td><td>GP der Toskana</td><td>Mugello</td><td>11.-13. September 2020</td></tr><tr><td>10</td><td>GP von Russland</td><td>Sotschi</td><td>25.-27. September 2020</td></tr><tr><td>11</td><td>GP der Eifel</td><td>Nürburgring</td><td>09.- 11. Oktober 2020</td></tr><tr><td>12</td><td>GP von Portugal</td><td>Portimao</td><td>23.-25. Oktober 2020</td></tr><tr><td>13</td><td>GP von Emilia-Romagna</td><td>Imola</td><td>30. Oktober - 01. November 2020</td></tr></table><h2>Formel 1: Die Gesamtwertung im Überblick</h2><p>In der Fahrerwertung liegt Lewis Hamilton vor Mercedes-Teamkollege Valtteri Bottas in Führung. Der Abstand zur Konkurrenz ist nach dem Saisonstart stets gewachsen, auf Rang drei lauert Max Verstappen.</p><table class=" wide ac"><tr class="taHead"><td>Platz</td><td>Fahrer</td><td>Team</td><td>Punkte</td></tr><tr><td>1</td><td>Lewis Hamilton</td><td>Mercedes</td><td>63</td></tr><tr><td>2</td><td>Valtteri Bottas</td><td>Mercedes</td><td>58</td></tr><tr><td>3</td><td>Max Verstappen</td><td>Red Bull</td><td>33</td></tr><tr><td>4</td><td>Lando Norris</td><td>McLaren</td><td>26</td></tr><tr><td>5</td><td>Alexander Albon</td><td>Red Bull</td><td>22</td></tr><tr><td>6</td><td>Sergio Perez</td><td>Racing Point</td><td>22</td></tr><tr><td>7</td><td>Charles Leclerc</td><td>Ferrari</td><td>18</td></tr><tr><td>8</td><td>Lance Stroll</td><td>Racing Point</td><td>18</td></tr><tr><td>9</td><td>Carlos Sainz</td><td>McLaren</td><td>15</td></tr><tr><td>10</td><td>Sebastian Vettel</td><td>Ferrari</td><td>9</td></tr></table><p>&#160;</p><p>&#160;</p><p>&#160;</p>
            
            
          </div>
        </article>      
      </main>
      <div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
spx.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nba/2008/Artikel/Roundup/miami-heat-schlagen-denver-nuggets-clippers-pelicans-zion-williamson-sixers.html"><span>1</span><b>53 Punkte! Pacers-Forward schießt die Sixers ab</b></a><a href="/de/sport/ussport/nba/2008/Artikel/Analyse/toronto-raptors-stellen-lebron-james-kalt-und-bauen-serie-gegen-die-los-angeles-lakers-aus.html"><span>2</span><b>Raptors zwingen Lakers zu schwächster Saisonleistung</b></a><a href="/de/sport/fussball/international/italien/2008/Artikel/antonio-conte-kritisiert-inter-fuehrung-trotz-vizemeisterschaft-so-geht-das-nicht.html"><span>3</span><b>Conte kritisiert Inter-Führung trotz Vizemeisterschaft: "So geht das nicht!</b></a><a href="/de/sport/fussball/bundesliga/2008/Diashows/1-fsv-mainz-05-das-wurde-aus-den-a-jugendmeistern-von-2009/bell-schuerrle-mathenia-parker-sliskovic-tuchel-kirchhoff.html"><span>4</span><b>Schürrle und Co.: Das wurde aus den Mainzer A-Jugendmeistern von 2009</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
spx.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
spx.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="https://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=5314277', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5314277);
  </script>
  
  </div>
  
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2020 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--
<=== dynamic SAS start ===>
<script>

spx.loadSAS = function() {
  itw.oLoader.createJS("//ced.sascdn.com/tag/1003/smart.js");
  itw.oLoader.createJS("//tagmanager.smartadserver.com/1003/53619/smart.prebid.js");
  spx.startRefreshTimer();
}

if (window.__cmp) {
  window.__cmp("getConsentData", void 0, spx.loadSAS);
}
else {
  spx.loadSAS();
}

</script>
<=== dynamic SAS end ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>