<!DOCTYPE html>
<html lang="de">
<head>
  <title>UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker</title>
  <meta name="keywords" content="Sport Fussball International, UEFA Nations League, Fußball, Livestream, Liveticker, UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker" />
  <meta name="description" content="Am heutigen Samstag geht es in der neugeschaffenen UEFA Nations League wieder in allen vier Ligen zur Sache. Unter anderem treffen in der A-Liga England und Spanien aufeinander, in Liga B duellieren sich Nordirland und Bosnien und Herzogowina. Hier gibt es alle wichtigen Infos bezüglich TV-Übertragung, Livestream und Liveticker." />
  
<link href="http://www.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" hreflang="de-AT" rel="alternate" >
  <link rel="canonical" href="http://www.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" />
  <meta name="robots" content="index,follow" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2018" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=061820" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=061820" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" />
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" />    
  
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=061820" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=061820" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=061820" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=061820" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=061820';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=061820" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=061820" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=061820"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":4342627,
"pageTypeId":4,
"catId":510,
"catPath":"sport/fussball/international",
"catNames":"Sport/Fussball/International",
"keywords":"UEFA Nations League,Fußball,Livestream,Liveticker",
"keywords2":"UEFA Nations League",
"artType":7,
"title":"UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker",
"pageType":"article",
"author":"SPOX"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'International Soccer';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/twoilghffaa';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/international/1809/Bilder/nations-league-1-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/international/1809/Bilder/nations-league-1-600.jpg" />
  <meta property="og:description" content="Am heutigen Samstag geht es in der neugeschaffenen UEFA Nations League wieder in allen vier Ligen zur Sache. Unter anderem treffen in der A-Liga England und Spanien aufeinander, in Liga B duellieren sich Nordirland und Bosnien und Herzogowina. Hier gibt es alle wichtigen Infos bezüglich TV-Übertragung, Livestream und Liveticker." />
  <meta property="og:published_time" content="2018-09-08T11:54:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/international',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {margin-left: 220px;margin-right: 0;}#spxDxHeader .logoSpace {width: calc(1420px); margin-left: 0px;}</style>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/Spox/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
try {document.firstElementChild.classList.add('cntrde');} catch(e){}
SDG.Publisher.setZone('fussball_international');
if (spx.pgi.keywords) {SDG.Publisher.addKeywords(spx.pgi.keywords.split(','));}
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=061820"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker",
"dimension5":"fussball/international/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker-id4342627",
"dimension9":"Artikel",
"dimension13":510,
"dimension14":4342627,
"dimension18":"international"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2F1809%2FArtikel%2Fuefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2F1809%2FArtikel%2Fuefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Football channel
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'International',
      'subchannel': '',
      'title': 'UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker',
      'contentType': 'Article',
      'contentID': '4342627',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni4277991"><a class="ct" href="/de/sport/ussport/nba/1611/Artikel/webshow-fastbreak-alle-folgen.html">Fastbreak</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/video/index.html">Videos</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198870"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/wer-zeigt-was-in-der-champions-league.pdf" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3538036"><a class="ct" href="/de/specials/1705/spox-whatsapp-newsletter-facebook.html">Whatsapp-Service</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni239834"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3674661"><a class="ct" href="/de/sport/fussball/international/video/index.html">Videos</a></li><li class="itm itm2 sni239835"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni2364398"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni2380716"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3674600"><a class="ct" href="/de/sport/fussball/international/england/video/index.html">Videos</a></li><li class="itm itm3 sni2380720"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2380723"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni2836920"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239837"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni2380683"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni2380765"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3674728"><a class="ct" href="/de/sport/fussball/international/spanien/video/index.html">Videos</a></li><li class="itm itm3 sni2380768"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2380764"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni2836923"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239839"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni2380684"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni2382124"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3674701"><a class="ct" href="/de/sport/fussball/international/italien/video/index.html">Videos</a></li><li class="itm itm3 sni2382125"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382123"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni2836930"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239841"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni2380686"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni2382141"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3674691"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Videos</a></li><li class="itm itm3 sni2382140"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382142"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni2836931"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239843"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a><ul class="lvl3"><li class="itm itm3 sni2380687"><a class="ct" href="/de/sport/fussball/international/tuerkei/news.html">News</a></li><li class="itm itm3 sni2382156"><a class="ct" href="/de/liveticker/fussball/super-lig/live/mc">Liveticker</a></li><li class="itm itm3 sni2382155"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></li><li class="itm itm3 sni2836932"><a class="ct" href="/de/sport/fussball/international/tuerkei/planer/sueperlig-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni539437"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni4277991"><a class="ct" href="/de/sport/ussport/nba/1611/Artikel/webshow-fastbreak-alle-folgen.html">Fastbreak</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/video/index.html">Videos</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/at/sport/fussball/championsleague/1808/Bilder/wer-zeigt-was-in-der-champions-league.pdf" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni4327509 ov"><a class="ct" href="/at/puls4/index.html">PULS 4</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/puls4/index.html">PULS 4</a></li><li class="sep"></li><li class="itm itm2 sni4338202"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="itm itm2 sni4338203"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni3003204"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3674667"><a class="ct" href="/de/sport/fussball/international/video/index.html">Video</a></li><li class="itm itm2 sni3003205"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni3003206"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni3003207"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3674598"><a class="ct" href="/de/sport/fussball/international/england/video/index.html">Video</a></li><li class="itm itm3 sni3003208"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003209"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni3003210"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003214"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni3003215"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni3003216"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3674722"><a class="ct" href="/de/sport/fussball/international/spanien/video/index.html">Video</a></li><li class="itm itm3 sni3003217"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003218"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni3003221"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003222"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni3003223"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni3003225"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3674703"><a class="ct" href="/de/sport/fussball/international/italien/video/index.html">Video</a></li><li class="itm itm3 sni3003226"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003227"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni3003228"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003236"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni3003237"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni3003238"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3674689"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Video</a></li><li class="itm itm3 sni3003239"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003240"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni3003241"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003242"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a><ul class="lvl3"><li class="itm itm3 sni3003243"><a class="ct" href="/de/sport/fussball/international/tuerkei/news.html">News</a></li><li class="itm itm3 sni3003244"><a class="ct" href="/de/liveticker/fussball/super-lig/live/mc">Liveticker</a></li><li class="itm itm3 sni3003245"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003246"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></li><li class="itm itm3 sni3003247"><a class="ct" href="/de/sport/fussball/international/tuerkei/planer/sueperlig-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003252"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgbanner">
<script type="text/javascript">
SDG.Publisher.registerSlot('banner', document.getElementById('sdgbanner')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgsky">
<script type="text/javascript">
var Slot = SDG.Publisher.registerSlot('sky', document.getElementById('sdgsky'));
if (window.innerWidth < 1550) {
  Slot.removeSizes([[160,600],[200,600],[300,600]]);
}
Slot.load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgteaser1">
<script type="text/javascript">
SDG.Publisher.registerSlot('teaser1', document.getElementById('sdgteaser1'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <h1>UEFA Nations League heute live: Die Samstagsspiele im TV, Livestream, Liveticker</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts4342627"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=UEFA%20Nations%20League%20heute%20live%3A%20Die%20Samstagsspiele%20im%20TV%2C%20Livestream%2C%20Liveticker&url=http%3A//s.spox.com/cmoilghffae&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/fussball/international/1809/Artikel/uefa-nations-league-die-samstagsspiele-heute-live-im-tv-livestream-liveticker.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX</div>
              <div class="date">Samstag, 08.09.2018 | 11:54 Uhr</div>
            </div>
          </div>
          <figure class="artAfm"><div class="imgrel"><img class="kalooga_11256" src="/de/sport/fussball/international/1809/Bilder/nations-league-1-600.jpg" alt="Der offizielle Ball der neugeschaffenen Nations League" title="Der offizielle Ball der neugeschaffenen Nations League" /><div class="copy">&copy;&nbsp;getty</div></div></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849359" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849359" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Am heutigen Samstag geht es in der neugeschaffenen UEFA Nations League wieder in allen vier Ligen zur Sache. Unter anderem treffen in der A-Liga England und Spanien aufeinander, in Liga B duellieren sich Nordirland und Bosnien und Herzogowina. Hier gibt es alle wichtigen Infos bezüglich TV-Übertragung, Livestream und Liveticker.</p>
            
            <p>Seit diesem Jahr spielen alle Verbände innerhalb der UEFA in der Nations League vier Startplätze für die kommende Europameisterschaft aus. Am Donnerstag feierte der neue Wettbewerb seine Premiere. Auch am heutigen Samstag wird wieder gespielt.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span>

<li class="spons"><a class="tlink" href="http://bit.ly/SPOXseosports181" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Neben der Toppartie des Tages zwischen England und Spanien stehen sechs weitere Duelle auf dem Spielplan.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgposterad">
<script type="text/javascript">
SDG.Publisher.registerSlot('posterad', document.getElementById('sdgposterad'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><h2>UEFA Nations League: Die Samstagsspiele im Überblick</h2><p>Während das Spiel zwischen Nordirland und Bosnien und Herzogowina bereits um 15 Uhr startet, fangen die fünf anderen Partien jeweils um 18 Uhr oder 20.45 Uhr an.</p><ul><li>Liga A: Schweiz - Island (18 Uhr); England - Spanien (20.45 Uhr)</li><li>Liga B: Nordirland - Bosnien und Herzogowina (15 Uhr)</li><li>Liga C: Finnland - Ungarn (18 Uhr); Estland - Griechenland (20.45 Uhr)</li><li>Liga D: Weißrussland - San Marino (18 Uhr); Luxemburg - Moldawinen (20.45 Uhr)</li></ul><h2>UEFA Nations League heute live im TV und Livestream</h2><p>Im Free-TV ist die UEFA Nations League an diesem Samstag nicht zu sehen. Das ZDF besitzt die Rechte für alle Partien der deutschen Mannschaft im neugeschaffenen Wettbewerb. Das Streamingportal <a class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=CI3VpsiDq90CFZWMdwodEZ8DXw">DAZN</a> zeigt jedoch ausgewählte Spiele im Livestream. DAZN ist kostenpflichtig und für 9,99€ im Monat zu abonnieren. Das "Netflix des Sports" ist ohne Angabe von Gründen jederzeit zum Ende eines Monats kündbar.</p><h2>UEFA Nations League: Die Samstagsspiele heute im Liveticker</h2><table style="width: 100%;"><tr class="taHead"><td>Spielbeginn</td><td>Heim</td><td>Auswärts</td><td>Austragungsort</td><td>Liveticker</td><td>Übertragung</td></tr><tr class="taDunkel"><td>18.00</td><td>Schweiz</td><td>Island</td><td>St. Gallen</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/schweiz/island/2018-09-08.html">Liveticker</a></td><td><a class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=CI3VpsiDq90CFZWMdwodEZ8DXw">DAZN</a></td></tr><tr><td>20.45</td><td>England</td><td>Spanien</td><td>London</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/england/spanien/2018-09-08.html">Liveticker</a></td><td><a class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=COndtNCDq90CFdGJdwodLx8EOA">DAZN</a></td></tr><tr class="taDunkel"><td>15.00</td><td>Nordirland</td><td>Bosnien und Herzogowina</td><td>Belfast</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/nordirland/bosnien-herzegowina/2018-09-08.html">Liveticker</a></td><td><a class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=CMna6--Dq90CFVuadwodxwUO1w">DAZN</a></td></tr><tr><td>18.00</td><td>Finnland</td><td>Ungarn</td><td>Tampere</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/finnland/ungarn/2018-09-08.html">Liveticker</a></td><td>-</td></tr><tr class="taDunkel"><td>20.45</td><td>Estland</td><td>Griechenland</td><td>Tallinn</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/estland/griechenland/2018-09-08.html">Liveticker</a></td><td><a class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=CMyW8NiDq90CFRGXdwodzmcJMA">DAZN</a></td></tr><tr><td>18.00</td><td>Weißrussland</td><td>San Marino</td><td>Minsk</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/weissrussland/san-marino/2018-09-08.html">Liveticker</a></td><td><a target="_blank" class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=CJqZ57aDq90CFdaLdwodjuELOg">DAZN</a></td></tr><tr class="taDunkel"><td>20.45</td><td>Luxemburg</td><td>Moldawien</td><td>Luxemburg</td><td><a class="tlink ospox" href="http://www.spox.com/de/liveticker/fussball/uefa-nations-league/luxemburg/moldawien/2018-09-08.html">Liveticker</a></td><td><a class="tlink exspox" href="https://watch.dazn.com/de-DE/fussball-live-stream/?dclid=CNCg_uGDq90CFUKZdwoda9sDNw">DAZN</a></td></tr></table><h2>UEFA Nations League: Worum geht es?</h2><p>England gegen Spanien sowie Schweiz gegen Island sind die beiden einzigen Begegnungen aus der spielhöchsten Liga A. Die Nationen kämpfen jeweils in Dreiergruppen um den Gruppensieg und damit die Berechtigung, gegen einen der anderen drei Gruppensieger der A-Liga in einem Playoff-Turnier anzutreten. Der Sieger gewinnt einen Startplatz für die kommende Europameisterschaft. Der Gruppenletzte steigt hingegen in Liga B ab.</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/UEFAEURO/status/1038169734146129922"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><p></p><p>Für die Teilnehmer in den Ligen B, C und D geht es um den Aufstieg. Die Gruppensieger treten bei der nächsten Auflage des Wettbewerbs in der nächsthöheren Spielklasse an. Die letztplatzierten Nationen der Ligen B und C hingegen steigen ab. Einen detaillierten Überblick zum Modus der UEFA Nations League und dessen Zusammenhang mit der Qualifikation zur Europameisterschaft gibt es <b><a href="http://www.spox.com/de/sport/fussball/international/1709/Artikel/uefa-nations-league-modus-gruppen-dfb-infos.html" class="tlink ospox">hier</a></b>.</p><h2><b>UEFA Nations League: Ligen und Gruppen im Überblick</b></h2><table style="width: 100%;"><tr class="taHead"><td>Gruppe /Liga</td><td>Liga A</td><td>Liga B</td><td>Liga C</td><td>Liga D</td></tr><tr><td>Gruppe 1</td><td>Deutschland, Frankreich, Niederlande</td><td>Tschechien, Ukraine, Slowakei</td><td>Schottland, Albanien, Israel</td><td>Georgien, Lettland, Kasachstan, Andorra</td></tr><tr class="taDunkel"><td>Gruppe 2</td><td>Belgien, Schweiz, Island</td><td>Türkei, Schweden, Russland</td><td>Ungarn, Griechenland, Finnland, Estland</td><td>Weißrussland, Luxemburg, Moldawien, San Marino</td></tr><tr><td>Gruppe 3</td><td>Portugal, Italien, Polen</td><td>Nordirland, Bosnien und Herzegowina, Österreich</td><td>Norwegen, Bulgarien, Zypern, Slowenien</td><td>Aserbaidschan, Faröer, Malta, Kosovo</td></tr><tr class="taDunkel"><td>Gruppe 4</td><td>Spanien, England, Kroatien</td><td>Dänemark, Irland, Wales</td><td>Rumänien, Serbien, Montenegro, Litauen</td><td>Mazedonien, Armenien, Liechtenstein, Gibraltar</td></tr></table>        
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/1604/Artikel/spox-editorial-update-livescore-app.html"><img src="/de/00Relaunch-1608/3-Fallbacks/livescore-app-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle', document.getElementById('sdgrectangle')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="arr"></div>
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/dfb-team/1809/Artikel/joshua-kimmich-auf-der-sechs-ein-fingerzeig-fuer-bayern-muenchen.html"><span>1</span><b>Kimmich auf der Sechs: Ein Fingerzeig für die Bayern?</b></a><a href="/de/sport/fussball/1809/Diashows/fifa-19-spielerstaerken-80-bis-61/mueller-oezil-sane-boateng-costa-firmino.html"><span>2</span><b>FIFA-19-Gesamtstärken: Wer ist besser, Müller oder Özil?</b></a><a href="/de/sport/fussball/bundesliga/1809/Artikel/bvb-news-und-geruechte-borussia-dortmund-interesse-an-hirving-lozano.html"><span>3</span><b>Verletzung bei Toprak - BVB an Eindhovens Lozano dran?</b></a><a href="/de/sport/fussball/dfb-team/1809/News/reinhard-grindel-liess-dfb-testspiel-offenbar-aus-angst-vor-frankfurt-ultras-verlegen.html"><span>4</span><b>Testspiel nicht in Frankfurt: Hatte Grindel Angst vor Eintracht-Ultras? DFB widerspricht</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/SPOXwidgetCTA" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle2">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle2', document.getElementById('sdgrectangle2'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://twitter.com/spox?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/twitter-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle3">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle3', document.getElementById('sdgrectangle3'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=4342627', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgout-of-page">
<script type="text/javascript">
SDG.Publisher.registerSlot('out-of-page', document.getElementById('sdgout-of-page'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(4342627);
  </script>
  
  </div>
  </div><!-- ad-background-click -->
  <div class="spxcibt" style="display:none;">SPOX verwendet Cookies, um die bestmögliche Funktionalität anzubieten. Mit ihrer Hilfe können wir Komfort und Qualität unseres Services verbessern. Durch Nutzung von SPOX erklären Sie sich mit der Verwendung von Cookies einverstanden. <a href="http://www.spox.com/de/datenschutz.html" target="_blank">Mehr Informationen</a></div><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2018 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
SDG.Publisher.loadAllSlots(false);
</script>
<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-6FF1DF25.js"></script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>