<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle</title>
  <meta name="keywords" content="Sport US-Sport NBA, NBA, Los Angeles Lakers, Phoenix Suns, LeBron James, Anthony Davis, Devin Booker, NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle" />
  <meta name="description" content="Die Los Angeles Lakers haben die Führung in der Erstrundenserie gegen die Phoenix Suns übernommen. Bei dem 109:95-Sieg in Spiel 3 überzeugt vor allem erneut die Defense - und ein immer besser werdendes Star-Duo." />
  
<link href="https://www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2021" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=271550"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=271550" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=271550" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=271550" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=271550" />


<script> var BROWSERCACHEWORKAROUND='cwa=271550'; </script>
<script src="/pub/js/header.js?cwa=271550"></script>
<script src="/pub/js/main.js?cwa=271550"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport US-Sport NBA",
"headline":"NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle",
"articleSection":"Die Los Angeles Lakers haben die Führung in der Erstrundenserie gegen die Phoenix Suns übernommen. Bei dem 109:95-Sieg in Spiel 3 überzeugt vor allem erneut die Defense - und ein immer besser werdendes Star-Duo.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/ussport/2105/Bilder/lakers-suns-spiel-3-1200.jpg",
"height":694,
"width":1200},
"dateCreated":"2021-05-28T08:14:00+0200",
"datePublished":"2021-05-28T08:14:36+0200",
"dateModified":"2021-05-28T08:14:36+0200",
"keywords":["NBA",
"Los Angeles Lakers",
"Phoenix Suns",
"LeBron James",
"Anthony Davis",
"Devin Booker"],
"author":{"@type":"Person",
"name":"Ole Frerks"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5780425,
"pageTypeId":4,
"catId":643,
"catPath":"sport/ussport/nba",
"catNames":"Sport/US-Sport/NBA",
"keywords":"NBA,Los Angeles Lakers,Phoenix Suns,LeBron James,Anthony Davis,Devin Booker",
"keywords2":"NBA",
"artType":4,
"artTypeName":"Analyse",
"title":"NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle",
"pageType":"article",
"author":"Ole Frerks"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<style>
#onetrust-consent-sdk *:focus, #onetrust-pc-sdk *:focus, #onetrust-pc-sdk ::before {outline: none !important;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="198e394e-cbcc-4abc-bbe6-96db540fa979"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/kgmijeljgak';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<!-- oneTrust Functional -->
<script type="text/plain" class="optanon-category-C0003">
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('Taboola', 10000, function() {
    if (document.getElementById("taboola-below-article-thumbnails")) {
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      function taboolainit() {
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
        _taboola.push({flush: true});  
      }
      itw.oLoader.createJS("https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js", taboolainit);
    }
  });
}
</script>
  
    <link rel="image_src" href="https://www.spox.com/de/sport/ussport/2105/Bilder/lakers-suns-spiel-3-1200.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle" />
  <meta property="og:url" content="https://www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/ussport/2105/Bilder/lakers-suns-spiel-3-1200.jpg" />
  <meta property="og:description" content="Die Los Angeles Lakers haben die Führung in der Erstrundenserie gegen die Phoenix Suns übernommen. Bei dem 109:95-Sieg in Spiel 3 überzeugt vor allem erneut die Defense - und ein immer besser werdendes Star-Duo." />
  <meta property="og:published_time" content="2021-05-28T08:14:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  <style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<!-- adstart head -->

<script src="/pub/js/spxbmx.js?cwa=271550"></script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=271550"></script>
<script>countPage(
{"ivwCode":"spox_online_basket_Deu_text_red_0_online_0_free_82Sport_US_NBAde",
"spxga":{"dimension1":"nba",
"dimension2":"Desktop",
"dimension3":"Ole Frerks",
"dimension4":"NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle",
"dimension5":"ussport/nba/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle-id5780425",
"dimension9":"Artikel",
"dimension13":643,
"dimension14":5780425}}
);
</script>
<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F2105%2FArtikel%2FAnalyse%2Fplayoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F2105%2FArtikel%2FAnalyse%2Fplayoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni4743517 ov"><a class="ct" href="/de/sport/fussball/em2020/index.html">EM 2021</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/em2020/index.html">EM 2021</a></li><li class="sep"></li><li class="itm itm2 sni2761382"><a class="ct" href="/de/sport/fussball/em2020/news.html">News</a></li><li class="itm itm2 sni4035255"><a class="ct" href="/de/daten/?sport=soccer&page=season&id=13030">Spielplan</a></li></span></span></ul></li><li class="itm itm1 sni414413 sel"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2105/Artikel/playoffs-2021-alle-serien-matchups-tv-kalender-termine.html">Playoff Picture</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni4743517 ov"><a class="ct" href="/de/sport/fussball/em2020/index.html">EM 2021</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/em2020/index.html">EM 2021</a></li><li class="sep"></li><li class="itm itm2 sni2761382"><a class="ct" href="/de/sport/fussball/em2020/news.html">News</a></li><li class="itm itm2 sni4035255"><a class="ct" href="/de/daten/?sport=soccer&page=season&id=13030">Spielplan</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2105/Artikel/playoffs-2021-alle-serien-matchups-tv-kalender-termine.html">Playoff Picture</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="sep"></li><li class="itm itm2 sni3003497"><a class="ct" href="/de/sport/ussport/news.html">News</a></li><li class="itm itm2 sni414413"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl3"><li class="itm itm3 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm3 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2105/Artikel/playoffs-2021-alle-serien-matchups-tv-kalender-termine.html">Playoff Picture</a></li><li class="itm itm3 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm3 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm3 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm3 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm3 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm3 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></ul></li><li class="itm itm2 sni414385"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl3"><li class="itm itm3 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm3 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm3 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm3 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm3 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm3 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm3 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm3 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></ul></li><li class="itm itm2 sni3003475"><a class="ct" href="/de/sport/ussport/nhl/index.html">NHL</a><ul class="lvl3"><li class="itm itm3 sni3003498"><a class="ct" href="/de/sport/ussport/nhl/news.html">News</a></li><li class="itm itm3 sni3003499"><a class="ct" href="/de/daten/??sport=hockey&page=competition&id=383">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni3003500"><a class="ct" href="/de/daten/?sport=hockey&page=competition&id=383&view=players">Topscorer</a></li></ul></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl3"><li class="itm itm3 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm3 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm3 sni5536863"><a class="ct" href="/de/sport/ussport/mlb/1703/Artikel/glossar-begriffe-erklaert-baseball.html">Glossar</a></li><li class="itm itm3 sni5536862"><a class="ct" href="/de/sport/ussport/mlb/2012/Artikel/legendenstory-archiv-baseball.html">Legenden</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/ussport/nba/index.html">NBA</a>
            <h1>NBA Playoffs, Lakers vs. Suns: Los Angeles übernimmt dank Anthony Davis und LeBron James die Kontrolle</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5780425"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=NBA%20Playoffs%2C%20Lakers%20vs.%20Suns%3A%20Los%20Angeles%20%C3%BCbernimmt%20dank%20Anthony%20Davis%20und%20LeBron%20James%20die%20Kontrolle&url=https%3A//s.spox.com/kcmijeljgau&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-lakers-vs-suns-los-angeles-uebernimmt-dank-anthony-davis-und-lebron-james-die-kontrolle.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von <a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/ole-frerks/index.html">Ole Frerks</a></div>
              <time class="date" datetime="2021-05-28T06:14:00Z" itemprop="datePublished" data-dateformat="auto">Freitag, 28.05.2021 | 08:14 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/ussport/2105/Bilder/600/lakers-suns-spiel-3-1200_600x347.jpg" alt="Anthony Davis war auch in Spiel 3 wieder der Topscorer der Los Angeles Lakers." title="Anthony Davis war auch in Spiel 3 wieder der Topscorer der Los Angeles Lakers." /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=h8rvnaamynde161prihu0tpoc&dfchid=1i4vkeu5u368b1ru8vta488fnx" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=h8rvnaamynde161prihu0tpoc&dfchid=1i4vkeu5u368b1ru8vta488fnx" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849349" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849349" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Die Los Angeles Lakers haben die Führung in der Erstrundenserie gegen die Phoenix Suns übernommen. Bei dem 109:95-Sieg in Spiel 3 überzeugt vor allem erneut die Defense - und ein immer besser werdendes Star-Duo.</p>
            
            <p>Anthony Davis führte die Lakers erneut mit bärenstarken 34 Punkten (11/22 FG) und 11 Rebounds an, LeBron James kam auf 21 (9/19) sowie 9 Assists (aber auch 7 Turnover). Dennis Schröder steuerte noch 20 Punkte zum Sieg bei, der größte Trumpf der Lakers bei ihrem ersten Playoff-Heimsieg im Staples Center seit 2012 war indes wieder einmal die Defense.</p><p>Abgesehen von Deandre Ayton (22, 11/15, 11 Rebounds) hatte das gesamte Suns-Team massive Probleme, effektiv an Punkte zu kommen. Devin Booker brauchte für seine 19 Punkte 19 Würfe (6 Treffer), Chris Paul war durch seine Schulterverletzung weiter sichtlich eingeschränkt und warf kaum (7 Punkte, 6 Assists, 3/8). Cameron Payne war mit 15 Punkten noch der gefährlichste Suns-Guard in diesem Spiel (6/10).</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>Das Spiel begann kurios: Lakers-Coach Frank Vogel nahm nach 15 Sekunden seine Challenge, um ein Foul von Davis untersuchen zu lassen. Das Spiel war unterbrochen, das Foul blieb bestehen. So wollte man vermutlich nicht anfangen, im Anschluss nahm das Geschehen aber auf beiden Seiten schnell Fahrt auf. Booker legte mit 9 Zählern gut los, auf der Gegenseite war vor allem Davis von Beginn an aggressiv im Spiel (10 im ersten Viertel), obwohl er beim Rebound-Duell einen Ellbogen von Ayton ins Gesicht kassierte. 28:27 Phoenix.</p><p>Zu Beginn des zweiten Abschnitts ließen die Suns einige Gelegenheiten liegen, um sich etwas abzusetzen, stattdessen gingen die Lakers in den Minuten ohne Ayton und Booker auf dem Court in Führung. Im Rhythmus waren aber auch sie nicht, beide Teams brachten über mehrere Minuten kaum Punkte aufs Scoreboard. Die defensive Intensität war hoch, die Fehlerquote allerdings auch. In der Schlussminute traf Caldwell-Pope einen Transition-Layup und legte dann nach eigenem Offensiv-Rebound nach. 43:40 für die Lakers nach einem zähen Viertel.</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/HalfCourtHoops/status/1398109223230361602"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><h2>LeBron James und Anthony Davis dominieren in 2. Hälfte</h2><p>Ein 6:0-Lauf der Lakers durch LeBron und Davis zwang Monty Williams schnell zur nächsten Auszeit, sein Team vergab viertelübergreifend zehn Würfe in Folge, bevor Ayton mal wieder einen versenkte. Doch die Lakers waren nun eindeutig am Drücker, ließen die Suns kaum atmen und kamen ihrerseits weiter immer wieder zum Korb. <a title="" target="_blank" class="tlink ospox" href="https://twitter.com/SLAMonline/status/1398123676617383939">James schloss kraftvoll in Transition ab</a>, Schröder erhöhte auf +16, bevor Johnson von draußen traf. KCP verletzte sich am Knie und musste behandelt werden, doch es gab ja noch Davis, der die nächsten 9 Lakers-Punkte allesamt erzielte. 76:63 vor dem letzten Viertel.</p><p>Ein 15:2-Lauf sorgte im vierten Viertel eigentlich für klare Verhältnisse, vor allem James drehte noch einmal auf und schien mit dem direkten Duell gegen Crowder besonders viel Spaß zu haben. Die Führung wuchs auf bis zu 21 Punkte, komplett ließ sich Phoenix aber nicht abschütteln. 4:16 vor Schluss stellte ein weiterer Dreier von Payne, der 9 Zähler in Folge erzielte, auf nur noch 12 Punkte Unterschied.</p>
<!-- adstart posterad -->

<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {}, '');
</script>
<div id="71M_inreadads"></div><!-- adend --><p>2 Lakers-Turnover und einen Layup von Booker später waren es sogar nur 9, dann antwortete mal wieder Schröder, auf der Gegenseite traf Crowder endlich seinen ersten Dreier. Anderthalb Minuten vor Schluss waren es nur 8 Zähler Unterschied. L.A. machte es also spannender als nötig, traf aber am Ende die erforderlichen Freiwürfe. Mit Booker, der Schröder beim Layup-Versuch schubste, und Crowder foulten dann noch zwei Suns in der Schlussminute aus.</p><p>Spiel 4 der Serie findet am Sonntagabend um 21.30 Uhr deutscher Zeit ebenfalls in Los Angeles statt (live auf <b><a target="_blank" class="tlink exspox" href="https://prf.hn/l/rd9jE35">DAZN</a></b>).</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/NBAonTNT/status/1398124686773395457"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><h2>Die wichtigsten Statistiken</h2><h3>Los Angeles Lakers (7) vs. Phoenix Suns (2) 109:95 (<a title="" target="_blank" class="tlink ospox" href="https://www.spox.com/de/sport/ussport/nba/daten/nba-boxscore.html?eventId=2346415">BOXSCORE</a>), Serie: 2-1</h3><ul><li>Die Lakers spielten offensiv eine sehr zähe erste Halbzeit: Elf Turnover waren es nach 24 Minuten bereits, dazu trafen sie lediglich 3/16 von der Dreierlinie (Phoenix: 4/13). Trotzdem reichte es zur knappen Führung, weil sie vor allem physisch präsenter waren - das Rebound-Duell ging mit 29:19 recht klar an die Lakers, dazu dominierten sie auch bei den Zonenpunkten (26:16).</li><li>Beide Teams brachten im zweiten Viertel zusammen lediglich 28 Punkte zustande. Es war das Playoff-Viertel mit den wenigsten Punkten seit 2015: Damals erzielten Cleveland und Atlanta kombiniert 26 Zähler (via <i>basketball-reference</i>).</li><li>Die Lakers wurden nach der Pause mit dem gleichen Rezept offensiv stärker, sie setzten also vor allem ihre Dominanz in unmittelbarer Korbnähe fort und legten allein im dritten Viertel noch einmal 26 Zonenpunkte nach (insgesamt 58:38). Es fiel so kaum ins Gewicht, dass sie über das gesamte Spiel eiskalt von draußen blieben (7/28) und sich 20 Turnover leisteten.</li><li>Das lag vor allem auch am schwachen Shooting der Suns - wobei diese von draußen im Vergleich Vorteile hatten (11/29). Es war vielmehr der Zweipunktebereich, der ihnen wehtat. Die Lakers bauten einen so starken Druck vor allem auf Booker auf, dass dieser aus seiner geliebten Mitteldistanz kaum einen guten Abschluss bekam. Paul suchte nur selten den eigenen Abschluss, von der Dreierlinie hat CP3 seit seiner Verletzung ohnehin keinen Wurf mehr genommen.</li></ul><h2>Lakers vs. Suns: Die Stimmen zum Spiel</h2><p>LeBron James (Lakers) über sein erstes Playoff-Spiel für die Lakers in heimischer Halle: "Es ist immer etwas Besonderes, vor den Fans der Lakers zu spielen. Hoffentlich können im Verlauf der Serie noch mehr Leute in die Halle."</p><p><b>Monty Williams (Coach Suns):</b> "Wir konnten einfach keine Würfe treffen und das hat uns frustriert. Es ist eine Serie, es steht 2 zu 1. Wir haben noch viel Basketball vor uns."</p><h2>Der Star des Spiels: Anthony Davis</h2><p>In Spiel 1 war er unsichtbar, seither ist Davis wieder zur dominanten Figur gereift, sowohl offensiv als auch defensiv. Als Scorer ist er nicht zu kontrollieren, defensiv der Schlüssel für die vor allem im zweiten und dritten Viertel unheimlich beeindruckende Defense der Lakers - auch als Vierer.</p><h2>Der Flop des Spiels: Jae Crowder</h2><p>Der Forward ist dafür bekannt, streaky zu sein, was in beide Richtungen gehen kann, und diese Erfahrung macht sein Team nun zu einem ungünstigen Zeitpunkt. Crowder hat in der Serie bisher 2/21 von der Dreierlinie getroffen, in diesem Spiel waren es 1/7, und mehrere davon waren durchaus offen. Mit solchen Quoten eines zentralen Leistungsträgers lässt sich keine Serie gegen den Champion gewinnen.</p><h2>Die Szene des Spiels</h2><p>James fand im Lauf der zweiten Hälfte immer besser ins Spiel und zog weitaus mehr zum Korb als in den vorigen Partien. Mit zunehmendem Rhythmus ließ er es dann aussehen, als würde er mit seinen Gegnern spielen - vor allem mit Crowder. <a title="" target="_blank" class="tlink ospox" href="https://twitter.com/BleacherReport/status/1398132201229742083">Als er gegen diesen isolierte und sich zu einem Reverse-Layup an ihm vorbeischlängelte, explodierte das Staples Center endgültig.</a></p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/BleacherReport/status/1398132201229742083"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-milwaukee-bucks-mit-naechster-machtdemonstration-desolate-heat-stehen-kurz-vor-dem-aus.html">Nächste Machtdemonstration! Bucks bringen Miami an den Abgrund</a></li>

<li class="spons"><a class="tlink" href="https://prf.hn/l/6PGV33B" target="_blank">Erlebe die NBA live und auf Abruf auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div>
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos"><div id="taboola-below-article-thumbnails"></div></div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/2105/Artikel/die-neue-spox-app-mehr-sport.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/app-med.jpg" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nba/2105/Artikel/Analyse/playoffs-milwaukee-bucks-mit-naechster-machtdemonstration-desolate-heat-stehen-kurz-vor-dem-aus.html"><span>1</span><b>Nächste Machtdemonstration! Bucks bringen Miami an den Abgrund</b></a><a href="/de/sport/fussball/international/2105/Diashows/trainersituation-bei-internationalen-topklubs/bayern-real-juventus-inter-tottenham.html"><span>2</span><b>Trainer-Karussell verrückt wie nie: So sieht es bei den Top-Klubs aus</b></a><a href="/de/sport/fussball/bundesliga/fc-bayern/2105/Artikel/muenchen-news-und-geruechte-hermann-gerland-ueber-zukunft-dfb-co-trainer.html"><span>3</span><b>Gerland mit Flick zum DFB? "Wer weiß das schon"</b></a><a href="/de/sport/fussball/bundesliga/2105/Artikel/bvb-mbappe-jugendkumpel-als-sancho-ersatz-borussuia-dortmund-wunschspieler-ikone-ftr.html"><span>4</span><b>Mbappes Kumpel als Sancho-Ersatz? Das ist BVB-Wunschspieler Ikone</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5780425);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://careers.dazn.com/">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2021 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>