<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen</title>
  <meta name="keywords" content="Sport Fussball International, FC Nitra, Sinan Kurt, FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen" />
  <meta name="description" content="Seit Anfang des Jahres gehört der slowakische Erstligist FC Nitra einer deutschen Investorengruppe. Dahinter steckt der fränkische Autohändler und ehemalige Spielerberater Peter Hammer, der etliche Landsmänner verpflichtete, 18 Tage nach Einstellung den ersten Trainer entließ, Kooperationen mit zwei Bundesligisten anstrebt und das ewige Chaos im Klub beenden will. Die Hintergründe." />
  
<link href="https://www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2021" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=050023"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=050023" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=050023" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=050023" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=050023" />


<script> var BROWSERCACHEWORKAROUND='cwa=050023'; </script>
<script src="/pub/js/header.js?cwa=050023"></script>
<script src="/pub/js/main.js?cwa=050023"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport Fussball International",
"headline":"FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen",
"articleSection":"Seit Anfang des Jahres gehört der slowakische Erstligist FC Nitra einer deutschen Investorengruppe. Dahinter steckt der fränkische Autohändler und ehemalige Spielerberater Peter Hammer, der etliche Landsmänner verpflichtete, 18 Tage nach Einstellung den ersten Trainer entließ, Kooperationen mit zwei Bundesligisten anstrebt und das ewige Chaos im Klub beenden will. Die Hintergründe.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/fussball/international/2101/Bilder/nitra-1200-1.jpg",
"height":694,
"width":1200},
"dateCreated":"2021-02-05T10:29:00+0100",
"datePublished":"2021-02-05T10:34:50+0100",
"dateModified":"2021-02-05T10:34:50+0100",
"keywords":["FC Nitra",
"Sinan Kurt"],
"author":{"@type":"Person",
"name":"Nino Duit"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5599020,
"pageTypeId":4,
"catId":510,
"catPath":"sport/fussball/international",
"catNames":"Sport/Fussball/International",
"keywords":"FC Nitra,Sinan Kurt",
"keywords2":"FC Nitra,Sinan Kurt",
"artType":0,
"title":"FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen",
"pageType":"article",
"author":"Nino Duit"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<style>
#onetrust-consent-sdk *:focus, #onetrust-pc-sdk *:focus, #onetrust-pc-sdk ::before {outline: none !important;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="198e394e-cbcc-4abc-bbe6-96db540fa979"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/jnhifnmhgaa';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<!-- oneTrust Functional -->
<script type="text/plain" class="optanon-category-C0003">
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('Taboola', 10000, function() {
    if (document.getElementById("taboola-below-article-thumbnails")) {
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      function taboolainit() {
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
        _taboola.push({flush: true});  
      }
      itw.oLoader.createJS("https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js", taboolainit);
    }
  });
}
</script>
  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/international/2101/Bilder/nitra-1200-1.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/international/2101/Bilder/nitra-1200-1.jpg" />
  <meta property="og:description" content="Seit Anfang des Jahres gehört der slowakische Erstligist FC Nitra einer deutschen Investorengruppe. Dahinter steckt der fränkische Autohändler und ehemalige Spielerberater Peter Hammer, der etliche Landsmänner verpflichtete, 18 Tage nach Einstellung den ersten Trainer entließ, Kooperationen mit zwei Bundesligisten anstrebt und das ewige Chaos im Klub beenden will. Die Hintergründe." />
  <meta property="og:published_time" content="2021-02-05T10:29:00" />
  
  <link rel="next" href="/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr,seite=2.html" />

  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  
<!-- adstart head -->
<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script src="/pub/js/spxbmx.js?cwa=050023"></script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=050023"></script>
<script>countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"Nino Duit",
"dimension4":"FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen",
"dimension5":"fussball/international/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr-id5599020",
"dimension9":"Artikel",
"dimension13":510,
"dimension14":5599020,
"dimension18":"international"}}
);
</script>
<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2F2101%2FArtikel%2Ffc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Finternational%2F2101%2FArtikel%2Ffc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni5488812"><a class="ct" href="/de/sport/fussball/nationsleague/index.html">Nations League</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm2 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni239881 ov"><a class="ct" href="/de/sport/handball/index.html">Handball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="sep"></li><li class="itm itm2 sni239884"><a class="ct" href="/de/sport/handball/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni239896 ov"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni2383409"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/fussball/championsleague/2010/Artikel/cl-2020-21-diese-spiele-der-gruppenphase-zeigt-dazn.html">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni239834"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3674661"><a class="ct" href="/de/sport/fussball/international/video/index.html">Videos</a></li><li class="itm itm2 sni239835"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni2364398"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni2380716"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3674600"><a class="ct" href="/de/sport/fussball/international/england/video/index.html">Videos</a></li><li class="itm itm3 sni2380720"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2380723"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni2836920"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239837"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni2380683"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni2380765"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3674728"><a class="ct" href="/de/sport/fussball/international/spanien/video/index.html">Videos</a></li><li class="itm itm3 sni2380768"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2380764"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni2836923"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239839"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni2380684"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni2382124"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3674701"><a class="ct" href="/de/sport/fussball/international/italien/video/index.html">Videos</a></li><li class="itm itm3 sni2382125"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382123"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni2836930"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239841"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni2380686"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni2382141"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3674691"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Videos</a></li><li class="itm itm3 sni2382140"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni2382142"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni2836931"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm2 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="sep"></li><li class="itm itm2 sni3003204"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm2 sni3674667"><a class="ct" href="/de/sport/fussball/international/video/index.html">Video</a></li><li class="itm itm2 sni3003205"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a><ul class="lvl3"><li class="itm itm3 sni3003206"><a class="ct" href="/de/sport/fussball/international/england/news.html">News</a></li><li class="itm itm3 sni3003207"><a class="ct" href="/de/liveticker/fussball/premier-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3674598"><a class="ct" href="/de/sport/fussball/international/england/video/index.html">Video</a></li><li class="itm itm3 sni3003208"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003209"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=8&view=players">Torjäger</a></li><li class="itm itm3 sni3003210"><a class="ct" href="/de/sport/fussball/international/england/tabellenrechner/premier-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003214"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a><ul class="lvl3"><li class="itm itm3 sni3003215"><a class="ct" href="/de/sport/fussball/international/spanien/news.html">News</a></li><li class="itm itm3 sni3003216"><a class="ct" href="/de/liveticker/fussball/primera-division/live/mc">Liveticker</a></li><li class="itm itm3 sni3674722"><a class="ct" href="/de/sport/fussball/international/spanien/video/index.html">Video</a></li><li class="itm itm3 sni3003217"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003218"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=7&view=players">Torjäger</a></li><li class="itm itm3 sni3003221"><a class="ct" href="/de/sport/fussball/international/spanien/planer/tabellenrechner-primera-division.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003222"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a><ul class="lvl3"><li class="itm itm3 sni3003223"><a class="ct" href="/de/sport/fussball/international/italien/news.html">News</a></li><li class="itm itm3 sni3003225"><a class="ct" href="/de/liveticker/fussball/serie-a/live/mc">Liveticker</a></li><li class="itm itm3 sni3674703"><a class="ct" href="/de/sport/fussball/international/italien/video/index.html">Video</a></li><li class="itm itm3 sni3003226"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003227"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=13&view=players">Torjäger</a></li><li class="itm itm3 sni3003228"><a class="ct" href="/de/sport/fussball/international/italien/planer/serie-a-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003236"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a><ul class="lvl3"><li class="itm itm3 sni3003237"><a class="ct" href="/de/sport/fussball/international/frankreich/news.html">News</a></li><li class="itm itm3 sni3003238"><a class="ct" href="/de/liveticker/fussball/ligue-1/live/mc">Liveticker</a></li><li class="itm itm3 sni3674689"><a class="ct" href="/de/sport/fussball/international/frankreich/video/index.html">Video</a></li><li class="itm itm3 sni3003239"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003240"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=16&view=players">Torjäger</a></li><li class="itm itm3 sni3003241"><a class="ct" href="/de/sport/fussball/international/frankreich/planer/ligue-1-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003242"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a><ul class="lvl3"><li class="itm itm3 sni3003243"><a class="ct" href="/de/sport/fussball/international/tuerkei/news.html">News</a></li><li class="itm itm3 sni3003244"><a class="ct" href="/de/liveticker/fussball/super-lig/live/mc">Liveticker</a></li><li class="itm itm3 sni3003245"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003246"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=19&view=players">Torjäger</a></li><li class="itm itm3 sni3003247"><a class="ct" href="/de/sport/fussball/international/tuerkei/planer/sueperlig-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003252"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>FC Nitra und der Einstieg einer deutschen Investorengruppe: Nicht zum Angeln gekommen</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5599020"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=FC%20Nitra%20und%20der%20Einstieg%20einer%20deutschen%20Investorengruppe%3A%20Nicht%20zum%20Angeln%20gekommen&url=https%3A//s.spox.com/qvhifnmhgak&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von <a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/nino-duit/index.html">Nino Duit</a></div>
              <time class="date" datetime="2021-02-05T09:29:00Z" itemprop="datePublished" data-dateformat="auto">Freitag, 05.02.2021 | 10:29 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/international/2101/Bilder/600/nitra-1200-1_600x347.jpg" alt="Der FC Nitra verstärkte sich in der Winterpause mit etlichen ehemals in Deutschland aktiven Spielern: unter anderem mit Sinan Kurt (ehemals FC Bayern München) und Ramzi Ferjani (ehemals Borussia Dortmund)." title="Der FC Nitra verstärkte sich in der Winterpause mit etlichen ehemals in Deutschland aktiven Spielern: unter anderem mit Sinan Kurt (ehemals FC Bayern München) und Ramzi Ferjani (ehemals Borussia Dortmund)." /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=14ejp5ddo2kfm15angq68bssfu&dfchid=0e721d53-f723-43ba-a27c-1a7e3a0d65b3" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=14ejp5ddo2kfm15angq68bssfu&dfchid=0e721d53-f723-43ba-a27c-1a7e3a0d65b3" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849359" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849359" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Seit Anfang des Jahres gehört der slowakische Erstligist FC Nitra einer deutschen Investorengruppe. Dahinter steckt der fränkische Autohändler und ehemalige Spielerberater Peter Hammer, der etliche Landsmänner verpflichtete, 18 Tage nach Einstellung den ersten Trainer entließ, Kooperationen mit zwei Bundesligisten anstrebt und das ewige Chaos im Klub beenden will. Die Hintergründe.</p>
            
            <p>Unten die Tribüne mit ihren grellblauen Sitzschalen, links und rechts die leicht geschwungenen Flutlichtmasten und in der Mitte die jahrhundertealte Burg von Nitra mit ihrem spitzen Turm und ihren dicken Mauern: Die Aussicht von der Nordtribüne des Stadion pod Zoborom des FC Nitra könnte kaum malerischer sein. "Brutalst beeindruckt" sei Peter Hammer gewesen, als er das 1909 errichtete und 2018 rundum renovierte Stadion Anfang 2020 erstmals betrat.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/international/2101/Artikel/romantik-mit-berlusconi-balotelli-und-boateng-der-rasante-aufstieg-der-ac-monza-ftr.html">Monza: Romantik mit Berlusconi und Boateng</a></li><li><a class="tlink ospox" href="/de/sport/fussball/international/2011/Artikel/hollywood-duo-kauft-drittaeltesten-klub-der-welt-sie-wollen-in-wrexham-ein-rom-bauen-ftr.html">"Globale Macht formen": Hollywood-Duo kauft drittältesten Klub der Welt</a></li>

<li class="spons"><a class="tlink" href="https://prf.hn/l/6PGV33B" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Ein Jahr später fungiert der 55-jährige Autohändler als Vorstand Sport des seit Anfang Januar von einer deutschen Investorengruppe geführten slowakischen Erstligisten. Hammer ist hauptverantwortlich dafür, dass während der Winter-Transferphase insgesamt neun ehemals in Deutschland tätige Fußballer nach Nitra wechselten, die wohl prominentesten unter ihnen <a title="" class="tlink ospox" href="/de/sport/fussball/international/2101/Artikel/ex-bayern-talent-sinan-kurt-wechselt-in-die-slowakei.html">Sinan Kurt</a> (24, früher beim FC Bayern München) und Ramzi Ferjani (19, Borussia Dortmund).</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>Wie konnte all das passieren?</p><h2>Peter Hammer: Autohändler und Spielerberater</h2><p>Die Spurensuche führt ins 12.000-Einwohner Städtchen Röthenbach an der Pegnitz, etwas östlich von Nürnberg gelegen. Seit Jahren betreibt Hammer hier sein Autohaus. Gerne wird auf Anfrage von <b>SPOX</b> und <a class="tlink ospox" href="https://www.goal.com/de">Goal</a> Kontakt zum Chef hergestellt, der dann am Telefon erzählt: "Vor einem Jahr hat mich eine deutsche Investorengruppe gebeten, in der Slowakei einen Verein zu suchen, weil ich mich dort durch meine Vergangenheit als Spielerberater ganz gut auskenne."</p><p>Zum Spielerberater wurde Hammer einst zufällig: Wolfgang Wolf wohnte während seiner Zeit als Trainer des 1. FC Nürnberg im Haus von Hammers Eltern und wusste von der Tätigkeit des Sohnes als Autohändler mit engen Kontakten in die Slowakei. Wenn es dort so günstige Autos gäbe, meinte Wolf irgendwann, müsse es doch auch günstige Fußballer geben. Hammer, der bei seinen Dienstreisen an langen Abenden im Hotelzimmer stets die slowakische Liga verfolgte, empfahl ihm daraufhin einen gewissen Marek Mintal.</p><p>Nürnberg hatte eine neue Klublegende, Hammer einen neuen Nebenjob. In den folgenden Jahren wirkte und verdiente er an etlichen Wechseln slowakischer Spieler nach Deutschland mit, transferierte unter anderem Robert Vittek, Stanislav Sestak und Erik Jendrisek, der seinem ehemaligen Berater nun mit 34 Jahren nach Nitra folgte. Der größte Coup glückte aber nicht, wie Hammer mal bei <i>11Freunde</i> erzählte: "Ich hätte Marek Hamsik wahnsinnig gerne zum FC Bayern geholt. Aber Marek fühlt sich in Neapel einfach unwahrscheinlich wohl."</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/international/2101/Bilder/600/stadion-1200_600x347.jpg" alt="Stadion mit Aussicht: Das Stadion pod Zoborom (&#34;Stadion unterhalb des Zobor&#34;, des Hausberges der Stadt Nitra) wurde 1909 errichtet, 2018 komplett renoviert und fasst über 11.000 Zuschauer." title="Stadion mit Aussicht: Das Stadion pod Zoborom (&#34;Stadion unterhalb des Zobor&#34;, des Hausberges der Stadt Nitra) wurde 1909 errichtet, 2018 komplett renoviert und fasst über 11.000 Zuschauer." /><div class="copy">&copy;&nbsp;Nino Duit</div></div></figure></aside>
<!-- adstart posterad -->

<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {}, '');
</script>
<div id="71M_inreadads"></div><!-- adend --><p></p><h2>Deutsche Investorengruppe, slowakischer Traditionsklub</h2><p>Aus dem Spielerberater-Geschäft ist Hammer längst ausgestiegen. In den vergangenen Jahren kümmerte er sich um sein Autohaus in Röthenbach, ehe die Anfrage der Investorengruppe kam. "Das sind sechs, sieben Leute, die sich zusammengetan haben, um bei einem Verein in der Slowakei einzusteigen. Die sind total fußballverrückt und haben ein bisserl Geld", sagt Hammer. "Es ist aber nicht so, dass sie nicht wissen, was sie mit ihrem Geld tun sollen und nur spaßeshalber statt Angeln gehen einen Fußballverein kaufen. Die sehen ihr Engagement als Geschäftsmodell an."</p><p>Hammer machte sich also auf die Suche und erfuhr dank seiner Kontakte, dass der FC Nitra zum Verkauf stünde. Nitra liegt eine Autostunde östlich der Hauptstadt Bratislava und hat rund 80.000 Einwohner. "Sehr modern, gar nicht mit dem typischen Osteuropa zu vergleichen", findet Hammer. Eine Universität gibt es hier, neuerdings eine milliardenschwere Niederlassung von Jaguar Land Rover und seit 1909 einen der traditionsreichsten Fußballklubs des Landes.</p><p>Als größter Erfolg gilt ein zweiter Platz in der tschechoslowakischen Liga 1962. Schon damals war Nitra bekannt für eine herausragende Nachwuchsarbeit. Heute verfügt der Klub über eine renommierte Akademie mit 400 jungen Fußballern, die mit ihren Mannschaften alle in der jeweils höchsten Liga spielen. Neben der vorhandenen Infrastruktur mit dem modernen Stadion und Trainingszentrum überzeugte die deutsche Investorengruppe vor allem dieses bereits vorhandene Potenzial.</p><p>"Der Verein muss sich selbst finanzieren und das geht in der Slowakei eigentlich ausschließlich über Transfers. Weil in Nitra eine gute Akademie vorhanden ist, ist die Chance sehr groß, dass man da in Zukunft etwas erreichen kann", erklärt Hammer, der für die Investorengruppe die Gespräche mit dem Klub führte. "Die Verhandlungen haben ein Jahr gedauert und sind zwischenzeitlich zweimal gescheitert."</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/international/2102/Bilder/600/hammer_600x347.jpg" alt="Peter Hammer (l.) ist seit 1. Januar Vorstand Sport beim slowakischen Erstligisten FC Nitra. Hier mit seinem Bekannten und Vorstand Finanzen Nik Schwarz." title="Peter Hammer (l.) ist seit 1. Januar Vorstand Sport beim slowakischen Erstligisten FC Nitra. Hier mit seinem Bekannten und Vorstand Finanzen Nik Schwarz." /><div class="copy">&copy;&nbsp;Peter Hammer</div></div></figure></aside><p></p><h2>FC Nitra und der Ruf als Chaosklub</h2><p>Die komplizierte Akquise verwundert nicht, hat sich Nitra doch beharrlich einen Ruf als Chaosklub mit undurchsichtigen Eigentümerverhältnissen erarbeitet. "Allein in den vergangenen eineinhalb Jahren gab es fünf verschiedene Besitzer und es wurde nie offiziell kommuniziert, wann genau welches Engagement begonnen und geendet hat", berichtet Journalist Jan Jasenka vom slowakischen Medium <i>sport.sk </i>bei <b>SPOX</b> und <a class="tlink ospox" href="https://www.goal.com/de">Goal</a>. Zu den vorherigen Eigentümern zählen unter anderem ein ehemaliger Diskuswerfer, eine ukrainische Investorengruppe, die von der Champions League fabulierte, und zuletzt das Ehepaar Jan und Erika Kara aus dem Energie-Sektor.</p><p>Mit jeder Übernahme stiegen die Verwirrungen und meistens auch die Schulden. Kurz vor Weihnachten kam es zum Eklat, als mehrere Spieler mit auslaufenden Verträgen über angeblich seit Monaten ausstehende Gehaltszahlungen klagten und den Klub schließlich im Streit verließen. Um diese Thematik und auch die verbliebenen Schulden müssen sich die vormaligen Eigentümer kümmern, so sei es laut Hammer bei der am 1. Januar schließlich erfolgten Übernahme vereinbart worden. Die deutsche Investorengruppe kaufte dabei 67 Prozent der Anteile, die übrigen lägen bei Kleinaktionären. "Ich glaube, dass der FC Nitra das Schlimmste hinter sich hat", sagte Manager Jozef Petrani damals.</p><p>Auch wegen der Erfahrungen aus der Vergangenheit löste der nächste von vielen Neustarts in der Stadt bisher aber noch keine Euphorie aus. "Viele Fans sind mittlerweile angewidert von allem, was bei Nitra passiert. Es gab so viele Veränderungen, dass die Fans nur mehr von Taten überzeugt werden können", sagt Journalist Jasenka. "Sie wollen Ergebnisse und Stabilität sehen."</p>
            <div class="artPnav tx"><p><a class="tlink ispox" href="/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr.html">Seite 1: Wie das Engagement der deutschen Investorengruppe in Nitra zustandekam</a></p><p><a class="tlink ispox" href="/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr,seite=2.html">Seite 2: Verrückte Ideen, eine Blitz-Entlassung und Kooperationen mit Bundesligisten</a></p></div>
            <div class="bullsnav arrnav"><div class="bulls"><div class="ctrl prev"></div><div class="bull sel"></div><a class="bull" href="/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr,seite=2.html" title="Seite 2: Verrückte Ideen, eine Blitz-Entlassung und Kooperationen mit Bundesligisten"></a><a class="ctrl next act" href="/de/sport/fussball/international/2101/Artikel/fc-nitra-und-der-einstieg-einer-deutschen-investorengruppe-ftr,seite=2.html"></a></div></div>
          </div>
        </article>      
      </main>
      <div class="taboolapos"><div id="taboola-below-article-thumbnails"></div></div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nfl/2102/Artikel/taktik-analyse-zum-super-bowl-die-offense-der-tampa-bay-buccaneers-bradys-groesstes-meisterwerk-ftr.html"><span>1</span><b>Die Bucs-Offense in der Taktik-Analyse: Bradys größtes Meisterwerk?</b></a><a href="/de/sport/fussball/international/2102/Artikel/uefa-sperrt-ajax-keeper-andre-onana-wegen-dopingverstosses-fuer-zwoelf-monate.html"><span>2</span><b>BVB-Wechsel geplatzt? Ajax-Star nach Doping-Ärger für ein Jahr gesperrt</b></a><a href="/de/sport/fussball/rundumdenball/news-transfers-bundesliga-premier-league-primera-division-serie-a.html"><span>3</span><b>Nach Einreiseverbot: In dieser Stadt soll RBL gegen Liverpool stattfinden</b></a><a href="/de/sport/ussport/nba/2102/Artikel/Roundup/los-angeles-lakers-gewinnen-spitzenspiel-gegen-denver-mit-starkem-dennis-schroeder-sixers-verschwenden-embiid-gala.html"><span>4</span><b>LeBron und Schröder zerlegen Denver - Sixers verschwenden Embiid-Gala</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5599020);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://careers.dazn.com/">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2021 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>