<!DOCTYPE html>
<html lang="de">
<head>
  
  <title>Tour de Romandie: Stefan Küng holt zweiten Etappensieg für die Schweiz: Küng gewinnt Etappe, Felline weiter in Gelb - Sport Mehrsport Radsport</title>
  <meta name="keywords" content="Sport Mehrsport Radsport, Radsport, Küng gewinnt Etappe, Felline weiter in Gelb" />
  <meta name="description" content="Der Schweizer Radprofi Stefan Küng hat den Eidgenossen bei der Tour de Romandie den zweiten Etappensieg beschert. Der 23 Jahre alte frühere Bahn-Weltmeister vom Team BMC Racing gewann am Donnerstag die wegen Schneefalls auf 136,5 km verkürzte zweite Etappe nach Bulle." />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2017" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=271853" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=271853" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html" />
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=271853" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=271853" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=271853" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=271853';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=271853" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=271853" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=271853"></script>
  <!--[if lt IE 8]>
  <script type="text/javascript" src="/pub/js/ltIE8.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  <script type="text/javascript">
    spx.pageId = 3472982;
    var rubrik='sport/mehrsport/radsport';
    var author='';
    var spxKeywords = '';
    var spxInfoTitle = "Küng gewinnt Etappe, Felline weiter in Gelb";
  </script>
  

  <!-- Hotjar Tracking Code for www.spox.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Lotame --><script src="http://tags.crwdcntrl.net/c/6247/cc_af.js"></script> 
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/mehrsport/radsport/1704/Bilder/stefan-kueng-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Küng gewinnt Etappe, Felline weiter in Gelb" />
  <meta property="og:url" content="http://www.spox.com/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/mehrsport/radsport/1704/Bilder/stefan-kueng-600.jpg" />
  <meta property="og:description" content="Der Schweizer Radprofi Stefan Küng hat den Eidgenossen bei der Tour de Romandie den zweiten Etappensieg beschert. Der 23 Jahre alte frühere Bahn-Weltmeister vom Team BMC Racing gewann am Donnerstag die wegen Schneefalls auf 136,5 km verkürzte zweite Etappe nach Bulle." />
  <meta property="og:published_time" content="2017-04-27T18:31:00" />
  
  
  
  <script type="text/javascript">
  var spx_lat=0;
  var spx_lon=0;
  </script>
  
</head>
<body class="bArt">
  
<!-- adstart head from /AD-Head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
  var SDM_head = {registerAd:function(){}};
</script>

<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>


<=== Prequal Tag START ===>
<script type="text/javascript" language="JavaScript">
  var cb = new Date().getTime();
  var asiPqTag = false;
  try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=V70dcl,r117Dk,DdBH9s,3KHoGZ,FWsPVG,6RLPnI,Tu4tnU,yhHCTw,OchcKp,Qnw61I,Mk2oMO&cb=" + cb + "'></sc" + "ript>");
  } catch (err) {}
</script>
<=== Prequal Tag END ===>

<=== PASIT Tag START ===>
<script type="text/javascript" language="JavaScript">
var hawkeyePlacements = "";
if (typeof asiPlacements != "undefined") {
  for (var p in asiPlacements) {
    hawkeyePlacements+=(asiPlacements[p].default)?"PQ_"+p+"=T;":"";
  }
}
smart_query_prefill.push(hawkeyePlacements);
</script>
<=== PASIT Tag END ===>

<script type="text/javascript">
window.addEventListener("load", function() {
  var el = document.createElement("script");
  el.setAttribute("type", "text/javasc"+"ript");
  el.setAttribute("src", "//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=styria");
  document.body.appendChild(el);
});
</script>

<script type="text/javascript">
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=article",
        "id=" + spx.pageId
    );

    if (typeof spxKeywords != "undefined") {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spxKeywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'mehrsport/radsport',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script>--></div><div class="cntrct else"><!--<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_spox.min.js"></script>


<=== dblclk head start ===><script type="text/javascript">
  if (typeof frn046adxtra !== "undefined") {
    frn046adxtra = frn046adxtra + "&adset=f"
  }
try {
  SDM_head.addTargeting('verein', spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, ''));
}
catch (e){}
</script><=== dblclk head end ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=271853"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_Rad_Deu_text_red_0_online_0_free_82Sport",
"spxga":{"dimension1":"mehrsport",
"dimension2":"Desktop",
"dimension4":"Küng gewinnt Etappe, Felline weiter in Gelb",
"dimension5":"mehrsport/radsport/tour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe-id3472982",
"dimension9":"Artikel",
"dimension13":559,
"dimension14":3472982,
"dimension18":"radsport"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_Rad_Deu_text_red_0_online_0_free_82Sport;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fmehrsport%2Fradsport%2F1704%2FNews%2Ftour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fmehrsport%2Fradsport%2F1704%2FNews%2Ftour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  
  

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Radsport',
      'subchannel': '',
      'title': 'Küng gewinnt Etappe, Felline weiter in Gelb',
      'contentType': 'Article',
      'contentID': '3472982',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/1704/playoffs/tippspiel-2017-spox-basketball-kicktipp.html">Tippspiel</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni239867"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni239871"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni239910 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni2723629"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="sep"></li><li class="itm itm2 sni243981"><a class="ct" href="/de/sport/mehrsport/radsport/news.html">News</a></li><li class="itm itm2 sni2385948"><a class="ct" href="/de/liveticker/radsport/tourdefrance/live/mc">Liveticker</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li><li class="itm itm2 sni3003295"><a class="ct" href="/de/sport/fussball/nachwuchs/index.html">Jugend</a></li><li class="itm itm2 sni3003308"><a class="ct" href="/de/sport/fussball/themenwoche/index.html">Themenwochen</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/1704/playoffs/tippspiel-2017-spox-basketball-kicktipp.html">Tippspiel</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003417 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni3003418"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni3003419"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni3003420"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni3003421"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni3003408 sel ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003531"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li><li class="itm itm2 sni3002909"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="sep"></li><li class="itm itm2 sni3016459"><a class="ct" href="/de/sport/mehrsport/radsport/news.html">News</a></li><li class="itm itm2 sni3016472"><a class="ct" href="/de/liveticker/radsport/tourdefrance/live/mc">Liveticker</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>
<div class="pgCenterP">
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner-radsport from /sport/mehrsport/radsport/AD-banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23170');
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22374');
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart skyleft-radsport from /sport/mehrsport/radsport/AD-skyleft -->
<div id="frnAdSkyLeft"><div id="frnAdSkyLeftPos"><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  
<!-- adstart sky-radsport from /sport/mehrsport/radsport/AD-sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22375');
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  
<!-- adstart 1x1-radsport from /sport/mehrsport/radsport/AD-1x1 -->
<style type="text/css">#div-gpt-ad-swf {height:0;}</style><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="spxsupercontent"></div>
  <div id="spxadpres1">
<!-- adstart pres-mehrsport-roc -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48357');
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Mehrsport_Startseite',
  size: '970x92',
  adset: '',
  name: 'teaser_970x92',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_970x92'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div>
  <div id="content">
<!-- ART -->
    <div class="content12">
      
      <div class="art">
        <div class="artDatum">Donnerstag, 27.04.2017</div>
        <div class="artBread"><a href="/de/sport/mehrsport/index.html">Mehrsport</a>&nbsp;\&nbsp;<a href="/de/sport/mehrsport/radsport/index.html">Radsport</a></div>
        
        <div class="artRelBrdCon"></div>
        <div class="artCtTop">
          <div class="artPromoR"></div>
          <h1>Tour de Romandie: Stefan Küng holt zweiten Etappensieg für die Schweiz</h1>
          <h2 class="artHead">Küng gewinnt Etappe, Felline weiter in Gelb</h2>
          <h3>Der Schweizer Radprofi Stefan Küng hat den Eidgenossen bei der Tour de Romandie den zweiten Etappensieg beschert. Der 23 Jahre alte frühere Bahn-Weltmeister vom Team BMC Racing gewann am Donnerstag die wegen Schneefalls auf 136,5 km verkürzte zweite Etappe nach Bulle.</h3>
        </div>
        <div class="artRltd artFB"><div class="artFBI">
  
  <h4>Artikel zum Thema</h4>
  <h4 style="display:none;">Artikel zum Thema</h4>
	<div class="body"><ul><li><a href="/de/sport/mehrsport/radsport/1704/News/michael-albasini-sieg-tour-de-romandie.html">Albasini siegt in der Romandie - Felline weiter in Gelb<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-maximilian-schachmann-vierter-platz.html">Tour de Romandie: Schachmann starker Vierter - Felline Prologsieger<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/mehrsport/radsport/1704/News/michele-scarponi-abschied-fuenftausend-menschen.html">Über 5000 Menschen verabschieden sich von Scarponi<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/mehrsport/radsport/1704/News/yoann-offredo-trainingsfahrt-attackiert-messer-baseballschlaeger.html">Offredo bei Attacke verletzt<span class="mehr">&nbsp;</span></a></li></ul></div>
</div></div>
        
          <div class="artAfm"><!-- eplayer article ep3 start -->
<div class="pvid">
<script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=27d4m0wo7a071ry0j532a1aac&dfchid=1d5cfeb3-507e-49ab-bcb5-5add0f610ac7" async></script>
</div>
<!-- eplayer article end -->
</div>
          
        
        <div class="artText">
          
<div class="artCmp artCmpR"><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-ballside-presenting-button-med.gif" width="300" height="250" alt="Dunkest - The American Fantasy Basketball by SPOX.com" title="Dunkest - The American Fantasy Basketball by SPOX.com" /></a></div><div class="adofb">
<!-- adstart rec-radsport from /sport/mehrsport/radsport/AD-rec -->
<div id="frnContentAd" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22373');
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div><p></p><p>Küng hatte sich bei frostigen Bedingungen mit drei weiteren Fahrern vom Hauptfeld abgesetzt und eine Fluchtgruppe gebildet, im Zielsprint verwies er dann seinen letzten verbliebenen Rivalen Andrej Griwko (Ukraine/Astana) auf den zweiten Platz.</p><p>In der Gesamtwertung führt weiter der Italiener Fabio Felline (Trek-Segafredo). Zweiter bleibt der Berliner Jungprofi Maximilian Schachmann (23/Quick-Step Floors/+ 0:08 Minuten), der das Ziel als bester Deutscher mit dem Hauptfeld als Elfter erreichte.</p><p>Wegen leichten Schneefalls war der ursprünglich in Champéry geplante Start nach Aigle verlegt worden. Die dritte Etappe mit Start und Ziel in Payerne führt am Freitag über 187 Kilometer.</p><p><a class="linkdat" href="http://www.spox.com/de/sport/mehrsport/radsport/index.html">Alles zum Radsport</a></p>
          
        </div>
        <div class="artAutor"></div>
      </div>

      
      
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div><div class="taboolapos">
<div id="below-article-thumbnails"></div>
<iframe src="http://www.spox.com/daznpic/dazns1.html?c=s1sp" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>
</div>
<div class="conX conLart"><div class="hl">Das könnte Sie auch interessieren</div><div class="body"><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/mehrsport/radsport/1704/News/michael-albasini-sieg-tour-de-romandie.html" title="Albasini siegt in der Romandie - Felline weiter in Gelb"><img itemprop="image" src="/de/sport/mehrsport/radsport/1704/Bilder/298/michael-albasini-600-10_298x171.jpg" width="196" height="111" alt="Michael Albasini gewinnt die 71.Etappe der Tour de Romandie" title="Michael Albasini gewinnt die 71.Etappe der Tour de Romandie" /></a></div><h3 itemprop="headline">Albasini siegt in der Romandie - Felline weiter in Gelb</h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-maximilian-schachmann-vierter-platz.html" title="Tour de Romandie: Schachmann starker Vierter - Felline Prologsieger"><img itemprop="image" src="/de/sport/mehrsport/radsport/1704/Bilder/298/maximilian-schachmann-600_298x171.jpg" width="196" height="111" alt="Maximilian Schachmann zeigte bei der Tour de Romandie eine starke Leistung" title="Maximilian Schachmann zeigte bei der Tour de Romandie eine starke Leistung" /></a></div><h3 itemprop="headline">Tour de Romandie: Schachmann starker Vierter - Felline Prologsieger</h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/mehrsport/radsport/1704/News/michele-scarponi-abschied-fuenftausend-menschen.html" title="Über 5000 Menschen verabschieden sich von Scarponi"><img itemprop="image" src="/de/sport/mehrsport/radsport/1704/Bilder/298/michele-scarponi-600-10_298x171.jpg" width="196" height="111" alt="Michele Scarponi war 2011 Giro-Sieger" title="Michele Scarponi war 2011 Giro-Sieger" /></a></div><h3 itemprop="headline">Über 5000 Menschen verabschieden sich von Scarponi</h3></div></div></div>

      
      <br clear="all"/>
      <a name="ugc" id="ugc"></a>


      
<div id="socialBox">
  <div class="inner">
    
    <div id="spxfbsharer">
      <script type="text/javascript">
        document.write('<ifra'+'me src="http://www.facebook.com/plugins/like.php?href='+encodeURIComponent('http://www.spox.com/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html')+'&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true" data-track="click" data-type="social click" data-id="facebook"></ifra'+'me>');
      </script>
    </div>
    <div id="spxtweetthis" data-track="click" data-type="social click" data-id="twitter">
      <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
      <div class="twitter_button_art">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://s.spox.com/nhjoogkgeah" data-via="SPOX" data-related="SPOX_News"></a>
      </div>
    </div>
    <div id="spxgglplusone" data-track="click" data-type="social click" data-id="google+">
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
      <g:plusone size="medium"></g:plusone>
    </div>
    
    <a class="bttn" href="#redbox">Diskutieren</a>
    
    <a class="bttn" href="javascript:print();">Drucken</a>
    <a class="smpl" href="/de/index.html">Startseite</a>
  </div>
  <div id="autorBox">
    
    <div class="foot">
      <a class="social socialFac" href="http://www.facebook.com/SPOXcom" target="_blank">&nbsp;</a>
      <a class="social socialTwt" href="http://www.twitter.com/spox" target="_blank">&nbsp;</a>
      <a class="close" href="javascript:hideAuthor();">schließen</a>
    </div>
  </div>
</div>


    </div>

    <div class="content1"><a name="cmt"></a>
      <div style="width:471px; margin-left:130px; border:0px solid red;"><div id="redbox"></div></div>
      
    
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3472982', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    

    </div>

    <div class="content2">
      <div style="padding-bottom:20px;" id="taboola-right-rail-thumbnails-desktop-no-guarantee"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-desktop-no-guarantee',
    placement: 'Right Rail Thumbnails Desktop No Guarantee',
    target_type: 'mix'
  });
</script> 
<center><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/video-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec-wetten-rechts1-mehrsport_roc from /sport/AD-recms -->
<div id="recms" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48360');
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Mehrsport_Startseite',
  size: '310x250',
  adset: '',
  name: 'teaser_rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="conMultiReit einReit con2" id="multireit1509839_1493313545974">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="RADSPORT-NEWS">RADSPORT-NEWS</div></div>
  <div class="rtrBd"><div class="rtr"><div class="outer"><div class="inner"><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">18:31</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-stefan-kueng-gewinnt-verkuerzte-etappe.html"  class="teasA">Tour de Romandie: Küng gewinnt verkürzte Etappe</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">26.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/michael-albasini-sieg-tour-de-romandie.html"  class="teasA">Albasini siegt in der Romandie - Felline weiter in Gelb</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">25.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/tour-de-romandie-maximilian-schachmann-vierter-platz.html"  class="teasA">Tour de Romandie: Schachmann starker Vierter - Felline Prologsieger</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">25.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/michele-scarponi-abschied-fuenftausend-menschen.html"  class="teasA">Über 5000 Menschen verabschieden sich von Scarponi</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">25.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/yoann-offredo-trainingsfahrt-attackiert-messer-baseballschlaeger.html"  class="teasA">Offredo bei Attacke verletzt</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">25.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/gustav-taeve-schur-hall-of-fame-dopingopfer-hans-wilhelm-gaeb.html"  class="teasA">Gäb strikt gegen Aufnahme Schurs in die Hall of Fame</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">24.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/michele-scarponi-beerdigung-unfall.html"  class="teasA">Profis, Kollegen und Fans erweisen Scarponi letzte Ehre</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">23.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/alejandro-valverde-luettich-bastogne-sieg-viertes-mal.html"  class="teasA">Valverde siegt zum vierten Mal bei Lüttich-Bastogne-Lüttich</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">22.04.</div><div class="tit"><a href="/de/sport/mehrsport/radsport/1704/News/sportprominenz-aufnahme-hall-of-fame-gustav-adolf-schur.html"  class="teasA">Sportprominenz votiert für Schurs Aufnahme in die Hall of Fame</a></div></div></div></div></div></div><div class="nav arrnav"><div class="ctrl prev"></div><div class="ctrl next"></div><div class="bulls"></div><div class="links"></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit1509839_1493313545974');
});
</script>
<center><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2aELQnn" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2-radsport from /sport/mehrsport/radsport/AD-rec2 -->
<div id="frnContentAd2" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23175');
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="trnd">
<div class="head"><div class="txtHead">Trend</div></div>
<h2>Wer gewinnt die Tour de France 2016?</h2>
<form id="trnd2654993X41598" name="trnd2654993X41598" method="post" action="/dyn/de/sport/trend/mehrsport/tour-trend-2016.html" onsubmit="itw.trndStart(this);return false;" target="trnd2654993X41598">
  <div class="opts"><div class="bild"><img src="/de/sport/trend/mehrsport/froome-133.jpg" width="133" height="77" alt="" title="" /></div><div class="opt"><input type="radio" name="vtNdx" value="0" onclick="itw.trndChange(this)" /><span class="txt">Chris Froome</span></div><div class="opt"><input type="radio" name="vtNdx" value="1" onclick="itw.trndChange(this)" /><span class="txt">Nairo Quintana</span></div><div class="opt"><input type="radio" name="vtNdx" value="2" onclick="itw.trndChange(this)" /><span class="txt">Alberto Contador</span></div><div class="opt"><input type="radio" name="vtNdx" value="3" onclick="itw.trndChange(this)" /><span class="txt">Fabio Aru</span></div><div class="opt"><input type="radio" name="vtNdx" value="4" onclick="itw.trndChange(this)" /><span class="txt">Richie Porte</span></div><div class="opt"><input type="radio" name="vtNdx" value="5" onclick="itw.trndChange(this)" /><span class="txt">Thibaut Pinot</span></div><div class="opt"><input type="radio" name="vtNdx" value="6" onclick="itw.trndChange(this)" /><span class="txt">Ein anderer Fahrer</span></div></div>
  <input type="hidden" name="hc" value="1037253404" />
  <input type="hidden" name="ts" value="0" />
  <input type="hidden" name="an" value="1" />
  <input type="hidden" name="vt" value="" />
    
  <div class="submit plain"><input class="trndBut" type="submit" value="ABSTIMMEN" onfocus="if(this.blur)this.blur()" /></div>
</form>

</div>
    <center><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3-radsport from /sport/mehrsport/radsport/AD-rec3 -->
<div id="frnContentAd3" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23176');
sas.render(23176);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '302x250',
  adset: '',
  name: 'rectangle_3',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_3'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="top5 conX" id="top_111124_1493313545978">
  <div class="conHd">Top 5 gelesene Artikel</div>
	<div class="top5body"><div class="itm sel" onmouseover="doTop5('#top_111124_1493313545978',$(this));"><div class="num num1"><a href="/at/sport/fussball/oesterreich/1704/Artikel/oefb-cup-rapid-lask-rene-gartler-austria-wien-fans-allianz-stadion.html" title="Ex-Rapidler Rene Gartler nach Cup-Semifnale mit Seitenhieb gegen Austria Wien: LASK-Kicker Gartler stichelt gegen Veilchen">&nbsp;</a></div><div class="bild"><a href="/at/sport/fussball/oesterreich/1704/Artikel/oefb-cup-rapid-lask-rene-gartler-austria-wien-fans-allianz-stadion.html" title="Ex-Rapidler Rene Gartler nach Cup-Semifnale mit Seitenhieb gegen Austria Wien: LASK-Kicker Gartler stichelt gegen Veilchen"><img src="/at/sport/fussball/oesterreich/1704/Bilder/116/gartler-600_116x67.jpg" width="116" height="67" alt="Rene Gartler und sein Seitenhieb gegen die Austria-Fans" title="Rene Gartler und sein Seitenhieb gegen die Austria-Fans" /></a></div><div class="hl"><a href="/at/sport/fussball/oesterreich/1704/Artikel/oefb-cup-rapid-lask-rene-gartler-austria-wien-fans-allianz-stadion.html" title="Ex-Rapidler Rene Gartler nach Cup-Semifnale mit Seitenhieb gegen Austria Wien: LASK-Kicker Gartler stichelt gegen Veilchen">Ex-Rapidler Rene Gartler nach Cup-Semifnale mit Seitenhieb gegen Austria Wien</a></div><div class="text"><a href="/at/sport/fussball/oesterreich/1704/Artikel/oefb-cup-rapid-lask-rene-gartler-austria-wien-fans-allianz-stadion.html" title="Ex-Rapidler Rene Gartler nach Cup-Semifnale mit Seitenhieb gegen Austria Wien: LASK-Kicker Gartler stichelt gegen Veilchen">LASK-Kicker Gartler stichelt gegen Veilchen<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1493313545978',$(this));"><div class="num num2"><a href="/de/sport/fussball/international/frankreich/1704/News/kylian-mbappe-berater-as-monaco-real-madrid-fc-barcelona.html" title="AS Monaco: Kylian Mbappes Berater äußert sich zu Wechselgerüchten: Berater: &#34;4 Klubs können sich Mbappe leisten&#34;">&nbsp;</a></div><div class="bild"><a href="/de/sport/fussball/international/frankreich/1704/News/kylian-mbappe-berater-as-monaco-real-madrid-fc-barcelona.html" title="AS Monaco: Kylian Mbappes Berater äußert sich zu Wechselgerüchten: Berater: &#34;4 Klubs können sich Mbappe leisten&#34;"><img src="/de/sport/fussball/international/frankreich/1704/Bilder/116/kylian-mbappe-600-2_116x67.jpg" width="116" height="67" alt="Kylian Mbappe wird von halb Europa gejagt" title="Kylian Mbappe wird von halb Europa gejagt" /></a></div><div class="hl"><a href="/de/sport/fussball/international/frankreich/1704/News/kylian-mbappe-berater-as-monaco-real-madrid-fc-barcelona.html" title="AS Monaco: Kylian Mbappes Berater äußert sich zu Wechselgerüchten: Berater: &#34;4 Klubs können sich Mbappe leisten&#34;">AS Monaco: Kylian Mbappes Berater äußert sich zu Wechselgerüchten</a></div><div class="text"><a href="/de/sport/fussball/international/frankreich/1704/News/kylian-mbappe-berater-as-monaco-real-madrid-fc-barcelona.html" title="AS Monaco: Kylian Mbappes Berater äußert sich zu Wechselgerüchten: Berater: &#34;4 Klubs können sich Mbappe leisten&#34;">Berater: "4 Klubs können sich Mbappe leisten"<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1493313545978',$(this));"><div class="num num3"><a href="/de/sport/fussball/bundesliga/1704/News/kreisliga-stuermer-stand-vor-wechsel-zu-borussia-dortmund.html" title="Borussia Dortmund: Joel Grodowski wegen Verletzungsproblemen nicht verpflichtet: Kreisliga-Stürmer stand vor Wechsel zum BVB">&nbsp;</a></div><div class="bild"><a href="/de/sport/fussball/bundesliga/1704/News/kreisliga-stuermer-stand-vor-wechsel-zu-borussia-dortmund.html" title="Borussia Dortmund: Joel Grodowski wegen Verletzungsproblemen nicht verpflichtet: Kreisliga-Stürmer stand vor Wechsel zum BVB"><img src="/de/sport/fussball/bundesliga/1704/Bilder/116/joel-grodowski-600_116x67.jpg" width="116" height="67" alt="Joel Grodowski hätte zum BVB wechseln können" title="Joel Grodowski hätte zum BVB wechseln können" /></a></div><div class="hl"><a href="/de/sport/fussball/bundesliga/1704/News/kreisliga-stuermer-stand-vor-wechsel-zu-borussia-dortmund.html" title="Borussia Dortmund: Joel Grodowski wegen Verletzungsproblemen nicht verpflichtet: Kreisliga-Stürmer stand vor Wechsel zum BVB">Borussia Dortmund: Joel Grodowski wegen Verletzungsproblemen nicht verpflichtet</a></div><div class="text"><a href="/de/sport/fussball/bundesliga/1704/News/kreisliga-stuermer-stand-vor-wechsel-zu-borussia-dortmund.html" title="Borussia Dortmund: Joel Grodowski wegen Verletzungsproblemen nicht verpflichtet: Kreisliga-Stürmer stand vor Wechsel zum BVB">Kreisliga-Stürmer stand vor Wechsel zum BVB<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1493313545978',$(this));"><div class="num num4"><a href="/de/sport/fussball/international/spanien/1704/Artikel/primera-division-34-spieltag-real-madrid-barcelona-titelrennen-atletico.html" title="Primera Division, 34. Spieltag: Real und Barca zertrümmern ihre Widersacher">&nbsp;</a></div><div class="bild"><a href="/de/sport/fussball/international/spanien/1704/Artikel/primera-division-34-spieltag-real-madrid-barcelona-titelrennen-atletico.html" title="Primera Division, 34. Spieltag: Real und Barca zertrümmern ihre Widersacher"><img src="/de/sport/fussball/international/spanien/1704/Bilder/116/real-madrid-600-2_116x67.jpg" width="116" height="67" alt="Auch Real Madrid feierte am Mittwoch ein Schützenfest" title="Auch Real Madrid feierte am Mittwoch ein Schützenfest" /></a></div><div class="hl"><a href="/de/sport/fussball/international/spanien/1704/Artikel/primera-division-34-spieltag-real-madrid-barcelona-titelrennen-atletico.html" title="Primera Division, 34. Spieltag: Real und Barca zertrümmern ihre Widersacher">Primera Division, 34. Spieltag</a></div><div class="text"><a href="/de/sport/fussball/international/spanien/1704/Artikel/primera-division-34-spieltag-real-madrid-barcelona-titelrennen-atletico.html" title="Primera Division, 34. Spieltag: Real und Barca zertrümmern ihre Widersacher">Real und Barca zertrümmern ihre Widersacher<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1493313545978',$(this));"><div class="num num5"><a href="/de/sport/fussball/bundesliga/fc-bayern/1704/News/mehmet-scholl-traut-rekordmeister-verrueckte-transfers-zu.html" title="FC Bayern München: Mehmet Scholl spekuliert über den Umbruch im Sommer: Scholl: FCB wird &#34;verrückte Dinge&#34; machen">&nbsp;</a></div><div class="bild"><a href="/de/sport/fussball/bundesliga/fc-bayern/1704/News/mehmet-scholl-traut-rekordmeister-verrueckte-transfers-zu.html" title="FC Bayern München: Mehmet Scholl spekuliert über den Umbruch im Sommer: Scholl: FCB wird &#34;verrückte Dinge&#34; machen"><img src="/de/sport/fussball/bundesliga/fc-bayern/1704/Bilder/116/mehmet-scholl-600_116x67.jpg" width="116" height="67" alt="Mehmet Scholl arbeitet als TV-Experte" title="Mehmet Scholl arbeitet als TV-Experte" /></a></div><div class="hl"><a href="/de/sport/fussball/bundesliga/fc-bayern/1704/News/mehmet-scholl-traut-rekordmeister-verrueckte-transfers-zu.html" title="FC Bayern München: Mehmet Scholl spekuliert über den Umbruch im Sommer: Scholl: FCB wird &#34;verrückte Dinge&#34; machen">FC Bayern München: Mehmet Scholl spekuliert über den Umbruch im Sommer</a></div><div class="text"><a href="/de/sport/fussball/bundesliga/fc-bayern/1704/News/mehmet-scholl-traut-rekordmeister-verrueckte-transfers-zu.html" title="FC Bayern München: Mehmet Scholl spekuliert über den Umbruch im Sommer: Scholl: FCB wird &#34;verrückte Dinge&#34; machen">Scholl: FCB wird "verrückte Dinge" machen<span class="mehr">&nbsp;</span></a></div></div></div>
  
</div>
<script type="text/javascript">
function doTop5(id,eH){
	$(id).find('.itm').removeClass('sel');
	eH.addClass('sel');
}
</script>
    <center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/sport/page-2/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/page-2-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4-radsport from /sport/mehrsport/radsport/AD-rec4 -->
<div id="frnContentAd4" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48345');
sas.render(48345);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '303x250',
  adset: '',
  name: 'rectangle_4',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_4'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div id="loginbox"></div>
<script type="text/javascript">
addLoadEvent(function()
{
 try{
	new ajax (PPATH+'extern_dyn/profil.html', {postBody: '', onComplete: 
	function (transport) { check_login(transport); } });
 } catch (e) {}
});
</script>
	<!--neueste Kmmentare-->
<div id="comments_new_div"></div>

<script type="text/javascript">
addLoadEvent(function()
{
	new ajax (PPATH+'extern/comments_new.html', {postBody: 'COMANZ=5', update: 'comments_new_div'});
});
</script>
<!--/ neueste Kommentare--><center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/spox/live-ticker/"><img src="/de/00Relaunch-1608/3-Fallbacks/live-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec5-radsport from /sport/mehrsport/radsport/AD-rec5 -->
<div id="frnContentAd5" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48346"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48346');
sas.render(48346);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Radsport',
  size: '304x250',
  adset: '',
  name: 'rectangle_5',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_5'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
    </div>
    <br style="clear:both" />

  </div>
  <div id="spxadpres2"></div>
  </div>
  </div>
  
  
  <script type="text/javascript">
    new spx.SelShare("http://s.spox.com/", "whjoogkgeah", "http://www.spox.com/de/sport/mehrsport/radsport/1704/Bilder/stefan-kueng-600.jpg", "Küng gewinnt Etappe, Felline weiter in Gelb");
  
  
  ji(3472982);
  
  </script>
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<div id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/Perform_Group_white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2017 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</div>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  <script type="text/javascript">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</script>
  </body>
</html>