<!DOCTYPE html>
<html lang="de">
<head>
  <title>New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang</title>
  <meta name="keywords" content="Sport US-Sport NFL, New Orleans Saints, Los Angeles Rams, Super Bowl, NFL, New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang" />
  <meta name="description" content="Die Football-Fans in New Orleans wollen das Aus ihrer Saints in den Conference Championships weiter nicht hinnehmen. Das Spiel gegen die Los Angeles Rams soll wiederholt werden. Der Super Bowl bleibt das Ziel." />
  
<link href="http://www.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2019" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=230747" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=230747" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" />    
  
  <link rel="canonical" href="http://www.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" />
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=230747" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=230747" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=230747" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/main-nfl.css?cwa=230747" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=230747';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=230747" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=230747" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=230747"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":4547921,
"pageTypeId":4,
"catId":635,
"catPath":"sport/ussport/nfl",
"catNames":"Sport/US-Sport/NFL",
"keywords":"New Orleans Saints,Los Angeles Rams,Super Bowl,NFL",
"keywords2":"NFL",
"artType":10,
"title":"New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang",
"pageType":"article",
"dest":"nfl",
"author":"SPOX"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'NFL';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/uaiiolhhfaa';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" />
  
    <link rel="image_src" href="http://www.spox.com/de/sport/ussport/nfl/1901/Bilder/saints-rams-referee-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang" />
  <meta property="og:url" content="http://www.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/ussport/nfl/1901/Bilder/saints-rams-referee-600.jpg" />
  <meta property="og:description" content="Die Football-Fans in New Orleans wollen das Aus ihrer Saints in den Conference Championships weiter nicht hinnehmen. Das Spiel gegen die Los Angeles Rams soll wiederholt werden. Der Super Bowl bleibt das Ziel." />
  <meta property="og:published_time" content="2019-01-23T08:34:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'ussport/nfl',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      mbanner2:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performance1: { enabled: true },
      performance2: { enabled: true },
      performance3: { enabled: true },
      performance4: { enabled: true },
      performance5: { enabled: true },
      performance6: { enabled: true },
      performance7: { enabled: true },
      promo1:       { enabled: true },
      promo2:       { enabled: true },
      promo3:       { enabled: true },
      promo4:       { enabled: true },
      promo5:       { enabled: true }
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath.split('/');
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
console.log('%c SOMTAG ', 'background: #fb3500; color: #fff; font-size:16px;', o);
window.spxsomtagcfg = o;
somtag.cmd('init', o);
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=230747"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_sport_Deu_text_red_0_online_0_free_82Sport_US",
"spxga":{"dimension1":"nfl",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang",
"dimension5":"ussport/nfl/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl-id4547921",
"dimension9":"Artikel",
"dimension13":635,
"dimension14":4547921}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_sport_Deu_text_red_0_online_0_free_82Sport_US;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnfl%2F1901%2FNews%2Fnew-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnfl%2F1901%2FNews%2Fnew-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src="http://www.spox.com/pub/js/facebook-tracking.js?88"></script><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - NFL
URL of the web page where the tag is expected to be placed: http://tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/22/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-005;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-005;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'NFL',
      'subchannel': '',
      'title': 'New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang',
      'contentType': 'Article',
      'contentID': '4547921',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
      <header id="spxDxHeader" class="nl2">
        <div id="headerfix">
          
          
<div class="logoSpace">
    <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
      <div style="position: relative">
        <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header18/logo-spox-nfl.svg" width="363" height="40" /></a>
        <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
        <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
        <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
        <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
        <link itemprop="sameAs" href="https://twitter.com/spox" />
        <a href="http://www.spox.com/de/sport/ussport/nfl/index.html" class="lgolnk"></a>          
      </div>
    </div>
    
  <div class="l vmiddle">
      <div class="edi">
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  <ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:de:spox:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 sel"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="itm itm1 sni239881 ov"><a class="ct" href="/de/sport/handball/index.html">Handball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="sep"></li><li class="itm itm2 sni239884"><a class="ct" href="/de/sport/handball/news.html">News</a></li><li class="itm itm2 sni4534923"><a class="ct" href="/de/liveticker/handball/handball-wm/live/mc">WM-Liveticker</a></li><li class="itm itm2 sni1464736"><a class="ct" href="/de/liveticker/handball/bundesliga/live/mc">HBL-Liveticker</a></li><li class="itm itm2 sni1464737"><a class="ct" href="/de/liveticker/handball/champions-league/live/mc">CL-Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198870"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/wer-zeigt-was-im-champions-league-achtelfinale.png" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a><ul class="lvl3"><li class="itm itm3 sni2382200"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse</a></li><li class="itm itm3 sni2382201"><a class="ct" href="http://www.nfl.com/standings" target="_blank">Tabellen</a></li></ul></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a><ul class="lvl3"><li class="itm itm3 sni2382203"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Player Stats</a></li><li class="itm itm3 sni2382204"><a class="ct" href="http://www.nfl.com/stats/team" target="_blank">Team Stats</a></li><li class="itm itm3 sni2382207"><a class="ct" href="http://www.nfl.com/stats/weeklyleaders" target="_blank">Weekly Leaders</a></li></ul></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul>

  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><!-- nav -->
 
        </div><!-- headerfix -->
      </header><!-- spxDxHeader -->
    <div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mbanner"></div>
<script>
somtag.cmd('insertAd', 'fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
somtag.cmd('insertAd', 'skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mpres"></div>
<script>
somtag.cmd('insertAd', 'performance2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/ussport/nfl/index.html">NFL</a>
            <h1>New Orleans Saints vs. Los Angeles Rams: Fans klagen gegen Spielausgang</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts4547921"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=New%20Orleans%20Saints%20vs.%20Los%20Angeles%20Rams%3A%20Fans%20klagen%20gegen%20Spielausgang&url=http%3A//s.spox.com/poiiolhhfag&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/ussport/nfl/1901/News/new-orleans-saints-proteste-gegen-nfl-los-angeles-rams-klagen-super-bowl.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX</div>
              <time class="date" datetime="2019-01-23T07:34:00Z" itemprop="datePublished" data-dateformat="auto">Mittwoch, 23.01.2019 | 08:34 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/ussport/nfl/1901/Bilder/saints-rams-referee-600.jpg" alt="Beim Spiel zwischen den New Orleans Saints und den Los Angeles Rams kam es zu einer Fehlentscheidung." title="Beim Spiel zwischen den New Orleans Saints und den Los Angeles Rams kam es zu einer Fehlentscheidung." /><!-- eplayer video ep3 start --><div class="pvid"><script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=lsc4dbmbhws81rfadcyl3g2qm&dfchid=1i4vkeu5u368b1ru8vta488fnx" async></script></div><!-- eplayer video ep3 end --></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849355" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849355" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Die Football-Fans in New Orleans wollen das Aus ihrer Saints in den Conference Championships weiter nicht hinnehmen. <a class="tlink ospox" href="/de/sport/ussport/nfl/1901/Artikel/spielbericht-nfc-championship-game-new-orleans-saints-los-angeles-rams-ergebnis-highlights.html">Das Spiel gegen die Los Angeles Rams</a> soll wiederholt werden. Der Super Bowl bleibt das Ziel.</p>
            
            <p>Da die Saints nach einer klaren Fehlentscheidung der Referees an den Los Angeles Rams gescheitert waren (23:26 n.V.), wurden laut <i>ESPN</i> mindestens zwei Klagen eingereicht. Auch eine Petition gibt es.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/ussport/nfl/1901/Artikel/super-bowl-53-rams-vs-patriots-preview-facts-matchups.html">Rams vs. Pats: Ein erster Blick auf Super Bowl 53</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/SPOXseonfl181" target="_blank">Erlebe die NFL live und auf Abruf auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li>

<li class="spons"><a class="tlink" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">NFL Game Pass: Watch the 2018 season live!</a></li></ul></div><p>Damit wollen die Fans erreichen, dass NFL-Boss Roger Goodell das Duell neu ansetzt. Gespielt werden soll ab dem Zeitpunkt, als im letzten Viertel noch 1:49 Minuten auf der Uhr waren - also vor dem Spielzug der Saints, der beim Stand von 20:20 zur Fehlentscheidung führte. Die <a target="_blank" class="tlink ospox" href="https://www.change.org/p/we-want-an-nfc-championship-rematch-sunday-jan-27-after-refs-missed-call">Petition unter change.org</a> hatte bis Mittwochmorgen deutscher Zeit bereits 680.000 Unterstützer.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
somtag.cmd('insertAd', 'inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/Saints/status/1087754074899038210"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><p></p><h2>Super Bowl im Februar ohne New Orleans Saints</h2><p>Geschäftsmann Matt Bower geht einen anderen Weg. Der Saints-Fan hat Werbetafeln in und um Atlanta, in der Nacht zum 4. Februar (0.30 Uhr live auf <a target="_blank" class="tlink exspox" href="http://bit.ly/SearchMultisport">DAZN</a>) Austragungsort des Super Bowl LIII, angemietet. Darauf steht "Saints got robbed" (Die Saints wurden bestohlen) oder "NFL Bleaux it" (Die NFL hat es versaut). Einige Restaurants in New Orleans planen bereits Anti-Super-Bowl-Parties.</p><p>Nickell Robey-Coleman hatte am Sonntag Saints-Receiver Tommylee Lewis weggerammt, bevor der den Ball nach einem Pass von Quarterback Drew Brees fangen konnte. Die Schiedsrichter reagierten nicht, New Orleans hätte bei einer Strafe gegen die Rams alle Trümpfe in der Hand gehabt.</p><p>NFL-Commissioner Goodell könnte laut Regelwerk tatsächlich bei einer "außerordentlichen Ungerechtigkeit" eingreifen.</p>
            
            
          </div>
        </article>      
      </main>
      <div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
somtag.cmd('insertAd', 'rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nba/1901/Artikel/Analyse/pleitenserie-vorbei-dallas-mavericks-schlagen-clippers.html"><span>1</span><b>Pleitenserie vorbei! Mavs schlagen Clippers</b></a><a href="/de/sport/fussball/international/spanien/1901/Artikel/alvaro-morata-wechselt-vom-fc-chelsea-zu-atletico-madrid-zurueck-auf-los.html"><span>2</span><b>Warum Morata zu Atletico wechselt: Zurück auf Los</b></a><a href="/de/sport/mehrsport/tennis/1901/Artikel/australian-open-halbfinale-serena-williams-raus-novak-djokovic-raonic.html"><span>3</span><b>Vier Matchbälle vergeben! Serena ist raus - gleich kommt Djokovic</b></a><a href="/de/sport/fussball/bundesliga/fc-bayern/1812/Diashows/moegliche-winterneuzugaenge/fc-bayern-moegliche-neuzugaenge-im-winter-pavard-ramsey-werner.html"><span>4</span><b>Konkurrenz für Bayern? Liverpool traf sich offenbar mit Hudson-Odoi</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/SPOXwidgetCTA" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
somtag.cmd('insertAd', 'promo1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
somtag.cmd('insertAd', 'promo2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=4547921', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(4547921);
  </script>
  
  </div>
  
  <div class="spxcibt" style="display:none;">SPOX verwendet Cookies, um die bestmögliche Funktionalität anzubieten. Mit ihrer Hilfe können wir Komfort und Qualität unseres Services verbessern. Durch Nutzung von SPOX erklären Sie sich mit der Verwendung von Cookies einverstanden. <a href="http://www.spox.com/de/datenschutz.html" target="_blank">Mehr Informationen</a></div><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2019 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script><img src="http://nfl.demdex.net/event?d_sid=10508851" width="0" height="0" />
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>