<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor</title>
  <meta name="keywords" content="Sport Mehrsport Volleyball, Volleyball, BL, Finale, Berlin, Friedrichshafen, Meldung, Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor" />
  <meta name="description" content="Die Berlin Volleys sind in der Finalserie der Volleyball-Bundesliga beim Dauerrivalen VfB Friedrichshafen mit 1:0 in Führung gegangen. Der Meister von 2019 gewann in einer dramatischen Partie nach 0:2-Satzrückstand 3:2 (18:25, 20:25, 25:21, 25:19, 19:17)." />
  
<link href="https://www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2021" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=082311"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=082311" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=082311" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=082311" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=082311" />


<script> var BROWSERCACHEWORKAROUND='cwa=082311'; </script>
<script src="/pub/js/header.js?cwa=082311"></script>
<script src="/pub/js/main.js?cwa=082311"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport Mehrsport Volleyball",
"headline":"Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor",
"articleSection":"Die Berlin Volleys sind in der Finalserie der Volleyball-Bundesliga beim Dauerrivalen VfB Friedrichshafen mit 1:0 in Führung gegangen. Der Meister von 2019 gewann in einer dramatischen Partie nach 0:2-Satzrückstand 3:2 (18:25, 20:25, 25:21, 25:19, 19:17).",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/mehrsport/volleyball/2104/Bilder/volleys.jpg",
"height":694,
"width":1200},
"dateCreated":"2021-04-08T21:32:00+0200",
"datePublished":"2021-04-08T21:32:42+0200",
"dateModified":"2021-04-08T21:32:42+0200",
"keywords":["Volleyball",
"BL",
"Finale",
"Berlin",
"Friedrichshafen",
"Meldung"]}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5706476,
"pageTypeId":4,
"catId":1642253,
"catPath":"sport/mehrsport/volleyball",
"catNames":"Sport/Mehrsport/Volleyball",
"keywords":"Volleyball,BL,Finale,Berlin,Friedrichshafen,Meldung",
"keywords2":"Volleyball",
"artType":10,
"title":"Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor",
"pageType":"article",
"author":"SID"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<style>
#onetrust-consent-sdk *:focus, #onetrust-pc-sdk *:focus, #onetrust-pc-sdk ::before {outline: none !important;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="198e394e-cbcc-4abc-bbe6-96db540fa979"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/uxnnjkdjgav';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<!-- oneTrust Functional -->
<script type="text/plain" class="optanon-category-C0003">
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('Taboola', 10000, function() {
    if (document.getElementById("taboola-below-article-thumbnails")) {
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      function taboolainit() {
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
        _taboola.push({flush: true});  
      }
      itw.oLoader.createJS("https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js", taboolainit);
    }
  });
}
</script>
  
    <link rel="image_src" href="https://www.spox.com/de/sport/mehrsport/volleyball/2104/Bilder/volleys.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor" />
  <meta property="og:url" content="https://www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/mehrsport/volleyball/2104/Bilder/volleys.jpg" />
  <meta property="og:description" content="Die Berlin Volleys sind in der Finalserie der Volleyball-Bundesliga beim Dauerrivalen VfB Friedrichshafen mit 1:0 in Führung gegangen. Der Meister von 2019 gewann in einer dramatischen Partie nach 0:2-Satzrückstand 3:2 (18:25, 20:25, 25:21, 25:19, 19:17)." />
  <meta property="og:published_time" content="2021-04-08T21:32:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  
<!-- adstart head -->
<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script src="/pub/js/spxbmx.js?cwa=082311"></script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=082311"></script>
<script>countPage(
{"ivwCode":"spox_online_sport_Deu_text_red_0_online_0_free_82Sport_mehrsport",
"spxga":{"dimension1":"mehrsport",
"dimension2":"Desktop",
"dimension3":"SID",
"dimension4":"Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor",
"dimension5":"mehrsport/volleyball/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor-id5706476",
"dimension9":"Artikel",
"dimension13":1642253,
"dimension14":5706476,
"dimension18":"volleyball"}}
);
</script>
<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fmehrsport%2Fvolleyball%2F2104%2FNews%2Fberlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fmehrsport%2Fvolleyball%2F2104%2FNews%2Fberlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni5488812"><a class="ct" href="/de/sport/fussball/nationsleague/index.html">Nations League</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li></span></span></ul></li><li class="itm itm1 sni239910 sel"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/fussball/championsleague/2010/Artikel/cl-2020-21-diese-spiele-der-gruppenphase-zeigt-dazn.html">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl3"><li class="itm itm3 sni2383409"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></ul></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a><ul class="lvl3"><li class="itm itm3 sni239884"><a class="ct" href="/de/sport/handball/news.html">News</a></li></ul></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a><ul class="lvl3"><li class="itm itm3 sni404397"><a class="ct" href="/de/sport/mehrsport/boxen/news.html">News</a></li></ul></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a><ul class="lvl3"><li class="itm itm3 sni243795"><a class="ct" href="/de/sport/mehrsport/basketball/news.html">News</a></li></ul></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl3"><li class="itm itm3 sni2384842"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li><li class="itm itm3 sni3674698"><a class="ct" href="/de/sport/mehrsport/darts/video/index.html">Videos</a></li></ul></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl3"><li class="itm itm3 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm3 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm3 sni5536863"><a class="ct" href="/de/sport/ussport/mlb/1703/Artikel/glossar-begriffe-erklaert-baseball.html">Glossar</a></li><li class="itm itm3 sni5536862"><a class="ct" href="/de/sport/ussport/mlb/2012/Artikel/legendenstory-archiv-baseball.html">Legenden</a></li></ul></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a><ul class="lvl3"><li class="itm itm3 sni239876"><a class="ct" href="/de/sport/ussport/news.html">News</a></li><li class="itm itm3 sni4017404"><a class="ct" href="/de/sport/ussport/ncaa-march-madness-bracket.html">NCAA March Madness Bracket</a></li><li class="itm itm3 sni414413"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="itm itm3 sni414385"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="itm itm3 sni414384"><a class="ct" href="/de/sport/ussport/nhl/index.html">NHL</a></li><li class="itm itm3 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li></ul></li><li class="itm itm2 dots"><span class="ct">...</span><ul class="lvl3"><li class="itm itm3 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm3 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm3 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm3 sni198925"><a class="ct" href="/de/sport/mehrsport/leichtathletik/index.html">L'athletik</a></li><li class="itm itm3 sni197988"><a class="ct" href="/de/sport/mehrsport/motorsport/index.html">Motorsport</a></li><li class="itm itm3 sni3848793"><a class="ct" href="/de/sport/olympia/winterspiele-2018/index.html">Olympia</a></li></ul></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 sel"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl3"><li class="itm itm3 sni3003418"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm3 sni3003419"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm3 sni3003420"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm3 sni3003421"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></ul></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl3"><li class="itm itm3 sni3003407"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li><li class="itm itm3 sni3674693"><a class="ct" href="/de/sport/mehrsport/darts/video/index.html">Video</a></li></ul></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a><ul class="lvl3"><li class="itm itm3 sni3003424"><a class="ct" href="/de/sport/mehrsport/basketball/news.html">News</a></li><li class="itm itm3 sni3003425"><a class="ct" href="/de/liveticker/basketball/bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003427"><a class="ct" href="/de/daten/?sport=basketball&page=competition&id=2">BBL</a></li><li class="itm itm3 sni3003428"><a class="ct" href="/de/sport/mehrsport/basketball/champions-league/index.html">Champions League</a></li></ul></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a><ul class="lvl3"><li class="itm itm3 sni3003470"><a class="ct" href="/de/sport/eishockey/news.html">News</a></li><li class="itm itm3 sni3003471"><a class="ct" href="/de/liveticker/eishockey/del/live/mc">Liveticker</a></li><li class="itm itm3 sni3003473"><a class="ct" href="/de/daten/?sport=hockey&page=competition&id=389">DEL</a></li><li class="itm itm3 sni3003489"><a class="ct" href="/de/daten/?sport=hockey&page=competition&id=384">EHL</a></li><li class="itm itm3 sni3003475"><a class="ct" href="/de/sport/ussport/nhl/index.html">NHL</a></li><li class="itm itm3 sni3003487"><a class="ct" href="/de/daten/?sport=hockey&page=competition&id=391">KHL</a></li><li class="itm itm3 sni3003488"><a class="ct" href="/de/daten/?sport=hockey&page=competition&id=512">World Cup of Hockey</a></li></ul></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a><ul class="lvl3"><li class="itm itm3 sni3003448"><a class="ct" href="/de/sport/handball/news.html">News</a></li><li class="itm itm3 sni5028111"><a class="ct" href="/de/liveticker/handball/handball-em/live/mc">EM-Liveticker</a></li><li class="itm itm3 sni3003449"><a class="ct" href="/de/liveticker/handball/bundesliga/live/mc">HBL-Liveticker</a></li><li class="itm itm3 sni3003450"><a class="ct" href="/de/daten/?sport=handball&page=competition&id=1">HBL</a></li><li class="itm itm3 sni3003451"><a class="ct" href="/de/daten/?sport=handball&page=competition&id=65">DHB-Pokal</a></li><li class="itm itm3 sni3003452"><a class="ct" href="/de/daten/?sport=handball&page=competition&id=23">Champions League</a></li><li class="itm itm3 sni3003456"><a class="ct" href="/de/daten/?sport=handball&page=competition&id=37">EHF-Pokal</a></li></ul></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a><ul class="lvl3"><li class="itm itm3 sni3003497"><a class="ct" href="/de/sport/ussport/news.html">News</a></li><li class="itm itm3 sni414413"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="itm itm3 sni414385"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="itm itm3 sni3003475"><a class="ct" href="/de/sport/ussport/nhl/index.html">NHL</a></li><li class="itm itm3 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li></ul></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl3"><li class="itm itm3 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm3 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm3 sni5536863"><a class="ct" href="/de/sport/ussport/mlb/1703/Artikel/glossar-begriffe-erklaert-baseball.html">Glossar</a></li><li class="itm itm3 sni5536862"><a class="ct" href="/de/sport/ussport/mlb/2012/Artikel/legendenstory-archiv-baseball.html">Legenden</a></li></ul></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a><ul class="lvl3"><li class="itm itm3 sni3003516"><a class="ct" href="/de/sport/mehrsport/boxen/news.html">News</a></li><li class="itm itm3 sni3003517"><a class="ct" href="/de/liveticker/boxen/live/mc">Liveticker</a></li><li class="itm itm3 sni3003518"><a class="ct" href="/de/sport/mehrsport/boxen/0812/Artikel/weltranglisten-der-boxverbaende-wbo-wbc-wba-ibf.html">Champions</a></li><li class="itm itm3 sni3003519"><a class="ct" href="/de/sport/mehrsport/0910/Artikel/termine-die-naechsten-kaempfe-vitali-wladimir-klitschko-arthur-abraham-mikkel-kessler.html">Termine</a></li></ul></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a><ul class="lvl3"><li class="itm itm3 sni3003524"><a class="ct" href="/de/sport/mehrsport/ufc/news.html">News</a></li><li class="itm itm3 sni3003525"><a class="ct" href="/de/sport/mehrsport/ufc/1012/Artikel/ultimate-fighting-champions-uebersicht-gewichtsklassen-mixed-martial-arts.html">Champions</a></li><li class="itm itm3 sni3003526"><a class="ct" href="/de/sport/mehrsport/ufc/1012/Artikel/termine-die-naechsten-ultimate-fighting-events-brock-lesnar-wanderlei-silva-georges-st-pierre-dennis-siver.html">Termine</a></li></ul></li><li class="itm itm2 dots"><span class="ct">...</span><ul class="lvl3"><li class="itm itm3 sni3003538"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm3 sni3015725"><a class="ct" href="/de/sport/mehrsport/motorsport/index.html">Motorsport</a></li><li class="itm itm3 sni3016349"><a class="ct" href="/de/sport/mehrsport/leichtathletik/index.html">Leichtathletik</a></li><li class="itm itm3 sni3016408"><a class="ct" href="/de/sport/mehrsport/radsport/index.html">Radsport</a></li><li class="itm itm3 sni3016819"><a class="ct" href="/at/sport/olympia/winterspiele-2018/index.html">Olympia</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/mehrsport/volleyball/index.html">Volleyball</a>
            <h1>Volleyball: Berlin legt in der Finalserie gegen Friedrichshafen vor</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5706476"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Volleyball%3A%20Berlin%20legt%20in%20der%20Finalserie%20gegen%20Friedrichshafen%20vor&url=https%3A//s.spox.com/tennjkdjgaf&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/mehrsport/volleyball/2104/News/berlin-legt-in-der-finalserie-gegen-friedrichshafen-vor.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">SID</div>
              <time class="date" datetime="2021-04-08T19:32:00Z" itemprop="datePublished" data-dateformat="auto">Donnerstag, 08.04.2021 | 21:32 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><div class="imgrel"><img class="kalooga_11256" src="/de/sport/mehrsport/volleyball/2104/Bilder/600/volleys_600x347.jpg" alt="Die Berlin Volleys haben gewonnen." title="Die Berlin Volleys haben gewonnen." /><div class="copy">&copy;&nbsp;imago images</div></div></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2850306" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2850306" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Die Berlin Volleys sind in der Finalserie der Volleyball-Bundesliga beim Dauerrivalen VfB Friedrichshafen mit 1:0 in Führung gegangen. Der Meister von 2019 gewann in einer dramatischen Partie nach 0:2-Satzrückstand 3:2 (18:25, 20:25, 25:21, 25:19, 19:17).</p>
            
            <p>Zwei Matchbälle wehrten die Berliner im entscheidenden Satz ab und sicherten sich so eine gute Ausgangsposition.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/mehrsport/hockey/2104/News/del-eisbaeren-berlin-festigen-die-tabellenfuehrung.html">DEL: Eisbären festigen Tabellenführung</a></li>

<li class="spons"><a class="tlink" href="https://prf.hn/l/6PGV33B" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Zwei Siege fehlen den BR Volleys noch zur elften Meisterschaft. Das zweite Finale findet am Sonntag in Berlin statt. Bereits zum achten Mal nacheinander stehen sich Berlin und Rekordmeister Friedrichshafen im Finale der Volleyball-Bundesliga gegenüber.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>Im vergangenen Jahr wurde kein Meister ausgespielt, davor holten die Berliner sieben Titel in acht Jahren.</p>
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos"><div id="taboola-below-article-thumbnails"></div></div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/europaleague/2104/Artikel/el-viertelfinale-hinspiel-arsenal-kassiert-spaeten-ausgleich-man-united-siegt-ajax-verliert-gegen-as-rom.html"><span>1</span><b>Europa League: Arsenal kassiert Ausgleich in der 94. - United auf Kurs, Ajax patzt</b></a><a href="/de/sport/fussball/international/spanien/2104/Artikel/real-madrid-transfer-erling-haaland-offenbar-staatsangelegenheit-ratenzahlung-fuer-bvb.html"><span>2</span><b>"Staatsangelegenheit": 270-Mio-Euro-Paket für Haaland - Real hofft wohl auf Ratenzahlung</b></a><a href="/de/sport/fussball/bundesliga/2007/Artikel/edson-braafheid-im-interview-ueber-fc-bayern-louis-van-gaal-tsg-hoffenheim-trainingsgruppe-2-rassismus-usa-austin-bold-itw.html"><span>3</span><b>Braafheid-Interview: Ribery? "Erzählt dir einen Witz und grätscht dich um"</b></a><a href="/de/sport/ussport/nba/2104/Diashows/free-agency-2021-top-10/kawhi-leonard-dennis-schroeder-chris-paul-demar-derozan.html"><span>4</span><b>Free Agency 2021: Schröder und Co. - Wer bleibt noch übrig?</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.spox.com/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_videos.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5706476);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://careers.dazn.com/">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2021 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>