<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <title>Popp gibt Comeback bei klarem Wolfsburg-Sieg</title>
  <meta name="keywords" content="Sport Fussball Frauen Fussball, Alexandra Popp, Popp gibt Comeback bei klarem Wolfsburg-Sieg" />
  <meta name="description" content="Alexandra Popp (31) hat nach über zehnmonatiger Zwangspause ihr Comeback in der Frauenfußball-Bundesliga gefeiert. Mit der DFB-Kapitänin Popp in der Startelf besiegte der Vizemeister VfL Wolfsburg den SC Freiburg 4:1 (1:0) und setzte sich mit 35 Punkten zunächst an die Spitze vor Bayern München (34). Der Titelverteidiger kann aber am Nachmittag gegen den Aufsteiger 1. FC Köln nachziehen." />
  
<link href="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2022" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=060904"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=060904" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=060904" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=060904" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=060904" />


<script> var BROWSERCACHEWORKAROUND='cwa=060904'; </script>
<script src="/pub/js/header.js?cwa=060904"></script>
<script src="/pub/js/main.js?cwa=060904"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html"},"logo":{"@type":"ImageObject","url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg","height":49,"width":270},"publisher":{"@type":"Organization","name":"SPOX"},"name":"SPOX","category":"Sport Fussball Frauen Fussball","headline":"Popp gibt Comeback bei klarem Wolfsburg-Sieg","articleSection":"Alexandra Popp (31) hat nach über zehnmonatiger Zwangspause ihr Comeback in der Frauenfußball-Bundesliga gefeiert. Mit der DFB-Kapitänin Popp in der Startelf besiegte der Vizemeister VfL Wolfsburg den SC Freiburg 4:1 (1:0) und setzte sich mit 35 Punkten zunächst an die Spitze vor Bayern München (34). Der Titelverteidiger kann aber am Nachmittag gegen den Aufsteiger 1. FC Köln nachziehen.","image":{"@type":"ImageObject","url":"https://www.spox.com/de/sport/fussball/frauen-fussball/2203/Bilder/popp-1200.jpg","height":694,"width":1200},"datePublished":"2022-03-06T15:57:44+0100","dateModified":"2022-03-06T15:57:44+0100","keywords":["Alexandra Popp"],"video":{"@type":"VideoObject","description":"Am 27. Spieltag bekundeten die Vereine der englischen Premier League vor Spielbeginn geschlossen Solidarität für die Ukraine. Für Aufsehen und Kritik sorgte dabei das Verhalten einiger Chelsea-Fans.","name":"Fußball-England erhebt sich für die Ukraine ","thumbnail":"//images.daznservices.com/javaImages/c/b1/0,,~18788620,00.jpeg","uploadDate":"2022-03-06T13:40:00+0100"}}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":6165085,"pageTypeId":4,"catId":417318,"catPath":"sport/fussball/frauen-fussball","catNames":"Sport/Fussball/Frauen Fussball","keywords":"Alexandra Popp","keywords2":"Alexandra Popp","artType":10,"artTypeName":"News","title":"Popp gibt Comeback bei klarem Wolfsburg-Sieg","pageType":"article","author":"SID"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
<style>
#onetrust-consent-sdk *:focus, #onetrust-pc-sdk *:focus, #onetrust-pc-sdk ::before {outline: none !important;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="edf42709-d170-4083-a9d6-a7b8ad56893c"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->



<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-597aebc8e1.spox.com/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->

  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/camofjjdhaw';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" />

<!-- Begin comScore Tag -->
<script type="text/plain" class="optanon-category-C0002">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "36390024" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/Bilder/popp-1200.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Popp gibt Comeback bei klarem Wolfsburg-Sieg" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/Bilder/popp-1200.jpg" />
  <meta property="og:description" content="Alexandra Popp (31) hat nach über zehnmonatiger Zwangspause ihr Comeback in der Frauenfußball-Bundesliga gefeiert. Mit der DFB-Kapitänin Popp in der Startelf besiegte der Vizemeister VfL Wolfsburg den SC Freiburg 4:1 (1:0) und setzte sich mit 35 Punkten zunächst an die Spitze vor Bayern München (34). Der Titelverteidiger kann aber am Nachmittag gegen den Aufsteiger 1. FC Köln nachziehen." />
  <meta property="og:published_time" content="2022-03-06T15:57:00" />
  
  <meta property="article:opinion" content="false" />
  <meta property="article:content_tier" content="free" />
  <meta property="article:location" content="region:de" /> 
  
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  <style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<!-- adstart head -->

<script src="/pub/js/spxbmx.js?cwa=060904"></script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=060904"></script>
<script>countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_Inter","spxga":{"dimension1":"fussball","dimension2":"Desktop","dimension3":"SID","dimension4":"Popp gibt Comeback bei klarem Wolfsburg-Sieg","dimension5":"fussball/frauen-fussball/alexandra-popp-wolfsburg-sieg-id6165085","dimension9":"Artikel","dimension13":417318,"dimension14":6165085,"dimension18":"frauen-fussball","dimension24":"News"}}
);
</script>
<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">enableSpxGAGoogleAnalytics();</script>

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2202/Artikel/Analyse/all-star-game-2022-gamewinner-lebron-james-rekord-show-mvp-stephen-curry-team-durant.html">All-Star Game</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni243547"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni5868177"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li><li class="itm itm1 sni6135849 ov"><a class="ct" href="https://www.goal.com/de?spxnav" target="_blank">GOAL</a></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 107px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Europapokal</a><ul class="lvl3"><li class="itm itm3 sni239817"><a class="ct" href="/de/sport/fussball/championsleague/news.html">News</a></li><li class="itm itm3 sni287468"><a class="ct" href="/de/liveticker/fussball/champions-league/live/mc">Liveticker</a></li><li class="itm itm3 sni239818"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10">CL-Ergebnisse</a></li><li class="itm itm3 sni334267"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=18">EL-Ergebnisse</a></li><li class="itm itm3 sni5960944"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=2187">ECL-Ergebnisse</a></li><li class="itm itm3 sni239819"><a class="ct" href="/de/daten/?sport=soccer&page=season&id=19119">Torjäger</a></li></ul></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a><ul class="lvl3"><li class="itm itm3 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm3 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm3 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm3 sni239785"><a class="ct" href="/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm3 sni2431947"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></ul></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a><ul class="lvl3"><li class="itm itm3 sni239789"><a class="ct" href="/de/sport/fussball/zweiteliga/news.html">News</a></li><li class="itm itm3 sni287448"><a class="ct" href="/de/liveticker/fussball/2bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3674749"><a class="ct" href="/de/sport/fussball/zweiteliga/video/index.html">Videos</a></li><li class="itm itm3 sni239790"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni239791"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11&view=players">Torjäger</a></li><li class="itm itm3 sni239794"><a class="ct" href="/de/sport/fussball/zweiteliga/planer/bundesliga2-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a><ul class="lvl3"><li class="itm itm3 sni239797"><a class="ct" href="/de/sport/fussball/dritte-liga/news.html">News</a></li><li class="itm itm3 sni1453239"><a class="ct" href="/de/liveticker/fussball/dritte-liga/live/mc">Liveticker</a></li><li class="itm itm3 sni239798"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni239799"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a><ul class="lvl3"><li class="itm itm3 sni239811"><a class="ct" href="/de/sport/fussball/dfbpokal/news.html">News</a></li><li class="itm itm3 sni1451463"><a class="ct" href="/de/liveticker/fussball/dfb-pokal/live/mc">Liveticker</a></li><li class="itm itm3 sni397269"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104">Ergebnisse & Spielplan</a></li><li class="itm itm3 sni239813"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a><ul class="lvl3"><li class="itm itm3 sni239834"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm3 sni3674661"><a class="ct" href="/de/sport/fussball/international/video/index.html">Videos</a></li><li class="itm itm3 sni239835"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a></li><li class="itm itm3 sni239837"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a></li><li class="itm itm3 sni239839"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a></li><li class="itm itm3 sni239841"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a></li></ul></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a><ul class="lvl3"><li class="itm itm3 sni404413"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm3 sni1453232"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm3 sni4035255"><a class="ct" href="/de/daten/?sport=soccer&page=season&id=13030">Spielplan</a></li></ul></li><li class="itm itm2 dots"><span class="ct">...</span><ul class="lvl3"><li class="itm itm3 sni5488812"><a class="ct" href="/de/sport/fussball/nationsleague/index.html">Nations League</a></li><li class="itm itm3 sni3740247"><a class="ct" href="/de/sport/fussball/wm/wm2022/index.html">WM 2022</a></li><li class="itm itm3 sni297546"><a class="ct" href="/de/sport/fussball/nachwuchs/index.html">Jugend</a></li></ul></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank" class="itm tiktok"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="itm itm1 sni480283 ov"><a class="ct" href="/de/sport/olympia/winterspiele-2022/index.html">Olympia</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/olympia/winterspiele-2022/index.html">Olympia</a></li><li class="sep"></li><li class="itm itm2 sni3848795"><a class="ct" href="/de/sport/olympia/winterspiele-2022/news.html">News</a></li><li class="itm itm2 sni3967152"><a class="ct" href="/de/sport/olympia/2201/Artikel/olympia-2022-medaillenspiegel-das-ist-der-aktuelle-stand.html">Medaillenspiegel</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/2202/Artikel/Analyse/all-star-game-2022-gamewinner-lebron-james-rekord-show-mvp-stephen-curry-team-durant.html">All-Star Game</a></li><li class="itm itm2 sni239877"><a class="ct" href="/de/sport/ussport/nba/daten/nba-scoreboard-ergebnisse.html">Ergebnisse</a></li><li class="itm itm2 sni414682"><a class="ct" href="/de/sport/ussport/nba/daten/nba-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni2382234"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-leaderboard.html">Leaderboard</a></li><li class="itm itm2 sni2382233"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-player-stats.html">Player Stats</a></li><li class="itm itm2 sni2382235"><a class="ct" href="/de/sport/ussport/nba/daten/nba-statistiken-team-stats.html">Team Stats</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni1271128"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/nba-legenden-archiv.html">Legenden-Archiv</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">Mehrsport</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni5868177"><a class="ct" href="/de/sport/olympia/sommerspiele-2020/index.html">Olympia</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a><ul class="lvl3"><li class="itm itm3 sni3003363"><a class="ct" href="/at/sport/fussball/oesterreich/news.html">News</a></li><li class="itm itm3 sni3003365"><a class="ct" href="/de/liveticker/fussball/bundesliga-at/live/mc">Liveticker</a></li><li class="itm itm3 sni3003362"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=49">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003364"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=49&view=players">Torjäger</a></li><li class="itm itm3 sni3003393"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=50">2. Liga</a></li><li class="itm itm3 sni3003397"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=187">ÖFB-Cup</a></li></ul></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a><ul class="lvl3"><li class="itm itm3 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm3 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3674549"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm3 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm3 sni3003125"><a class="ct" href="/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm3 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm3 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm3 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm3 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></ul></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a><ul class="lvl3"><li class="itm itm3 sni3003204"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm3 sni3674667"><a class="ct" href="/de/sport/fussball/international/video/index.html">Video</a></li><li class="itm itm3 sni3003205"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a></li><li class="itm itm3 sni3003214"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a></li><li class="itm itm3 sni3003222"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a></li><li class="itm itm3 sni3003236"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a></li><li class="itm itm3 sni3003242"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a></li><li class="itm itm3 sni3003252"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></ul></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a><ul class="lvl3"><li class="itm itm3 sni3003259"><a class="ct" href="/de/sport/fussball/championsleague/news.html">News</a></li><li class="itm itm3 sni3003260"><a class="ct" href="/de/liveticker/fussball/champions-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3003261"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni3003262"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10&page=round&id=31729&view=players">Torjäger</a></li><li class="itm itm3 sni4336099"><a class="ct" href="/de/sport/wer-zeigt-was-im-champions-league-achtelfinale-2019-2020-AT.png" target="_blank">Wer zeigt was in der Champions League?</a></li></ul></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a><ul class="lvl3"><li class="itm itm3 sni3003265"><a class="ct" href="/de/sport/fussball/europaleague/news.html">News</a></li><li class="itm itm3 sni3003266"><a class="ct" href="/de/liveticker/fussball/europa-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3003267"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=18">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni3003268"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=18&view=players">Torjäger</a></li><li class="itm itm3 sni3003269"><a class="ct" href="/de/sport/fussball/europaleague/planer/europa-league-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 dots"><span class="ct">...</span><ul class="lvl3"><li class="itm itm3 sni3003295"><a class="ct" href="/de/sport/fussball/nachwuchs/index.html">Jugend</a></li><li class="itm itm3 sni3003308"><a class="ct" href="/de/sport/fussball/themenwoche/index.html">Themenwochen</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd">
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {}, '');
</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos">
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {}, '');
</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->

<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {}, '');
</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>Popp gibt Comeback bei klarem Wolfsburg-Sieg</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="javascript: void 0;" onclick="spx.jmpCmt();" ><span class="cmtcnt cmts6165085"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Popp%20gibt%20Comeback%20bei%20klarem%20Wolfsburg-Sieg&url=https%3A//s.spox.com/dmmofjjdhab&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">SID</div>
              <time class="date" datetime="2022-03-06T14:57:00Z" itemprop="datePublished" data-dateformat="auto">Sonntag, 06.03.2022 | 15:57 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/frauen-fussball/2203/Bilder/600/popp-1200_600x347.jpg" alt="Alexandra Popp (31) hat nach über zehnmonatiger Zwangspause ihr Comeback in der Frauenfußball-Bundesliga gefeiert." title="Alexandra Popp (31) hat nach über zehnmonatiger Zwangspause ihr Comeback in der Frauenfußball-Bundesliga gefeiert." /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=sucuucnmkbpc1uxbebhl88jru&dfchid=1qkn8ngn3mlz1rsh3vj1pvuvo" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=sucuucnmkbpc1uxbebhl88jru&dfchid=1qkn8ngn3mlz1rsh3vj1pvuvo" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            
            
            <p class="abstr">Alexandra Popp (31) hat nach über zehnmonatiger Zwangspause ihr Comeback in der Frauenfußball-Bundesliga gefeiert. Mit der DFB-Kapitänin Popp in der Startelf besiegte der Vizemeister VfL Wolfsburg den SC Freiburg 4:1 (1:0) und setzte sich mit 35 Punkten zunächst an die Spitze vor Bayern München (34). Der Titelverteidiger kann aber am Nachmittag gegen den Aufsteiger 1. FC Köln nachziehen.</p>
            
            <p>Popp hatte aufgrund einer Knorpelverletzung im Knie und anschließend zwei Operationen seit April 2021 kein Pflichtspiel mehr absolviert. "Ich fühle mich sehr gut jetzt nach dem Spiel, bin auch stolz auf mich selbst, dass es nach vielen, vielen Tagen zurück auf den Platz geschafft habe", sagte die 30-Jährige bei MagentaSport.</p><p>Dominique Janssen (15., Handelfmeter), Pauline Bremer (48.), Rebecka Blomqvist (51.) und Tabea Waßmuth (59.) trafen für Wolfsburg, für Rückkehrerin Popp war "wie abgesprochen zur Belastungssteuerung" nach der ersten Hälfte Schluss. Hasret Kayikci (79.) erzielte den SCF-Anschlusstreffer.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><p>Eintracht Frankfurt holte am Vortag mit einem 3:2 (0:1) gegen die TSG Hoffenheim einen wichtigen Sieg im Kampf um die Champions-League-Plätze. Die eingewechselte Anna Aehling (86.) erzielte bei ihrem Bundesliga-Debüt das Siegtor, die Eintracht zog nach Punkten mit der drittplazierten TSG (31) gleich.</p><p>Im Abstiegskampf verbuchte der SC Sand durch ein 4:1 (2:0) beim direkten Konkurrenten Carl Zeiss Jena seinen ersten Saisonsieg.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span>

<li class="spons"><a class="tlink" href="https://www.magentasport.de/angebote?wt_mc=da_sospsoxx_2021-sport-koop_spox_46" target="_blank">Alle Spiele der FLYERALARM Frauen-Bundesliga live bei MagentaSport</a></li></ul></div><p>&#160;</p>
            
            
          </div>
        </article>      
      </main>
      
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/2105/Artikel/die-neue-spox-app-mehr-sport.html"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/app-med.jpg" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec -->

<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/2203/Artikel/yaroslav-rakitskiy-und-krieg-in-ukraine-gibt-nicht-nur-schwarz-oder-weiss-ftr.html"><span>1</span><b>Das Schicksal von Yaroslav Rakitskiy: Vom ukrainischen Liebling zum Staatsfeind</b></a><a href="/de/sport/fussball/zweiteliga/2203/Diashows/schalke-04-grammozis-entlassung-nachfolger-kandidaten/funkel-neuhaus-labbadia-farke-gisdol.html"><span>2</span><b>Alter Bekannter oder eine Überraschung mit Stallgeruch: Wer übernimmt Schalke?</b></a><a href="/de/sport/fussball/rundumdenball/2203/06/news-transfers-bundesliga-premier-league-primera-division-serie-a.html"><span>3</span><b>LIVE: Nächstes Torfestival von Barca? Dembele in der Startelf</b></a><a href="/de/sport/fussball/bundesliga/saison2021-2022/spieltag-25/hertha-bsc-eintracht-frankfurt/das-problem-in-berlin-ist-nicht-korkut-kempf-kritik-aufloesungserscheinungen.html"><span>4</span><b>Auflösungserscheinungen bei Hertha: Korkut ist nicht das Problem</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.instagram.com/spox.com/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_ig.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec2 -->

<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.tiktok.com/@spox.com?lang=de" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/2021/mpu_tiktok.png" width="300" height="250" alt="SPOX Fallback Ads, Eigenwerbung" title="SPOX Fallback Ads, Eigenwerbung" /></a></div><div class="adofb">
<!-- adstart rec3 -->

<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {}, '');
</script><!-- adend --></div></div></div></div>
      
 <aside><div class="OUTBRAIN" data-src="https://www.spox.com/de/sport/fussball/frauen-fussball/2203/News/alexandra-popp-wolfsburg-sieg.html" data-widget-id="AR_1"></div></aside>
 <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(6165085);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://www.footballco.com/careers">Karriere</a>        
        <a href="/de/xkoop/imp/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/de/nutzungsbedingungen.html" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2022 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 66140; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>