<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker</title>
  <meta name="keywords" content="Sport Fussball Bundesliga, Bundesliga, live, Mainz 05, TSG Hoffenheim, heute, TV, Livestream, Liveticker, Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker" />
  <meta name="description" content="In der Bundesliga treffen zum Abschluss des 9. Spieltags der FSV Mainz 05 und die TSG Hoffenheim aufeinander. Wann und wo Ihr diese Partie im TV, Livestream und Liveticker verfolgen könnt, erfahrt Ihr hier." />
  
<link href="https://www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" hreflang="x-default" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" hreflang="de-DE" rel="alternate" >
<link href="https://www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2020" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="https://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script src="https://www.spox.com/pub/js/miksdiks.js?cwa=281932"></script>

  <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" />
<link rel="alternate" media="handheld" href="https://m.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" />    
  
  <link rel="canonical" href="https://www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" />
  


<link rel="dns-prefetch" href="//de.ioam.de">
<link rel="dns-prefetch" href="//www.spox.com">
<link rel="dns-prefetch" href="//m.spox.com">
<link rel="dns-prefetch" href="//s.spox.com">
<link rel="dns-prefetch" href="//images.spox.com">
<link rel="dns-prefetch" href="//cdn.cookielaw.org">
<link rel="dns-prefetch" href="//player.daznservices.com">

<link rel="preconnect" href="//de.ioam.de">
<link rel="preconnect" href="//www.spox.com">
<link rel="preconnect" href="//m.spox.com">
<link rel="preconnect" href="//s.spox.com">
<link rel="preconnect" href="//images.spox.com">
<link rel="preconnect" href="//cdn.cookielaw.org">
<link rel="preconnect" href="//player.daznservices.com">

<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/saira/saira-v2-latin-700.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-regular.woff2">
<link rel="preload" as="font" type="font/woff2" crossorigin href="/pub/font/opensans/open-sans-v15-latin-700.woff2">

<link rel="preload" as="style" href="/pub/css/header.css?cwa=281932" />
<link rel="preload" as="style" href="/special/comb/stdpage.css?cwa=281932" />

<link rel="stylesheet" media="all" href="/pub/css/header.css?cwa=281932" />
<link rel="stylesheet" media="all" href="/special/comb/stdpage.css?cwa=281932" />


<script> var BROWSERCACHEWORKAROUND='cwa=281932'; </script>
<script src="/pub/js/header.js?cwa=281932"></script>
<script src="/pub/js/main.js?cwa=281932"></script>


  
  
<script type="application/ld+json">
{"@context":"http://schema.org",
"@type":"NewsArticle",
"mainEntityOfPage":{"@type":"WebPage",
"@id":"https://www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html"},
"logo":{"@type":"ImageObject",
"url":"https://www.spox.com/pub/pic/header18/logo-spox-dark.svg",
"height":49,
"width":270},
"publisher":{"@type":"Organization",
"name":"SPOX"},
"name":"SPOX",
"category":"Sport Fussball Bundesliga",
"headline":"Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker",
"articleSection":"In der Bundesliga treffen zum Abschluss des 9. Spieltags der FSV Mainz 05 und die TSG Hoffenheim aufeinander. Wann und wo Ihr diese Partie im TV, Livestream und Liveticker verfolgen könnt, erfahrt Ihr hier.",
"image":{"@type":"ImageObject",
"url":"https://www.spox.com/de/sport/fussball/bundesliga/2011/Bilder/mainz-hoffenheim-1200.jpg",
"height":694,
"width":1200},
"dateCreated":"2020-11-29T09:22:00+0100",
"datePublished":"2020-11-29T09:22:25+0100",
"dateModified":"2020-11-29T09:22:25+0100",
"keywords":["Bundesliga",
"live",
"Mainz 05",
"TSG Hoffenheim",
"heute",
"TV",
"Livestream",
"Liveticker"]}
</script>
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":5507984,
"pageTypeId":4,
"catId":472,
"catPath":"sport/fussball/bundesliga",
"catNames":"Sport/Fussball/Bundesliga",
"keywords":"Bundesliga,live,Mainz 05,TSG Hoffenheim,heute,TV,Livestream,Liveticker",
"artType":7,
"title":"Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker",
"pageType":"article",
"author":"SPOX"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script>

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'Bundesliga Germany';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

<style>
#onetrust-consent-sdk *:focus {outline: none;}
#ftce {display: none;}
</style>

<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" data-domain-script="198e394e-cbcc-4abc-bbe6-96db540fa979"></script>
<script>
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->

  
  <script type="text/javascript">
    spx.shortUrl = 'https://s.spox.com/eqlooldhgar';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- oneTrust Performance -->
<!-- Hotjar Tracking Code -->
<script type="text/plain" class="optanon-category-C0002">   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<!-- oneTrust Functional -->
<script type="text/plain" class="optanon-category-C0003">
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('Taboola', 10000, function() {
    if (document.getElementById("taboola-below-article-thumbnails")) {
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      function taboolainit() {
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
        _taboola.push({flush: true});  
      }
      itw.oLoader.createJS("https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js", taboolainit);
    }
  });
}
</script>
  
    <link rel="image_src" href="https://www.spox.com/de/sport/fussball/bundesliga/2011/Bilder/mainz-hoffenheim-1200.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker" />
  <meta property="og:url" content="https://www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" />
  <meta property="og:image" content="https://www.spox.com/de/sport/fussball/bundesliga/2011/Bilder/mainz-hoffenheim-1200.jpg" />
  <meta property="og:description" content="In der Bundesliga treffen zum Abschluss des 9. Spieltags der FSV Mainz 05 und die TSG Hoffenheim aufeinander. Wann und wo Ihr diese Partie im TV, Livestream und Liveticker verfolgen könnt, erfahrt Ihr hier." />
  <meta property="og:published_time" content="2020-11-29T09:22:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- OneTrust Cookies Settings button start -->
<span id="ftce">Cookie-Einstellungen<button id="ot-sdk-btn" class="ot-sdk-show-settings"></button></span>
<!-- OneTrust Cookies Settings button end -->
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="//ced.sascdn.com/tag/1003/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1003/53619/smart.prebid.js" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

//    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
      sas.setup({ networkid: 1003, domain: "https://smart.styria-digital.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/bundesliga',
            formats: [{id: 23170}, {id: 22373}, {id: 23175}, {id: 23176}, {id: 48345}, {id: 48346}, {id: 22375}, {id: 48359}, {id: 48360}, {id: 22374}, {id: 48347}, {id: 48358}, {id: 48357}],
            target: smart_query_prefill.join(";")
        });
    });
</script>
<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      performanceMbanner1:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performanceFullbanner1: { enabled: true },
      performanceFullbanner2: { enabled: true },
      performanceFullbanner3: { enabled: true },
      performanceFullbanner4: { enabled: true },
      performanceRectangle1:       { enabled: true },
      performanceRectangle2:       { enabled: true },
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath ? spx.pgi.catPath.split('/') : '';
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
o.keywords = spx.pgi.keywords ? spx.pgi.keywords.split(',') : '';
console.logC('SOMTAG', o);
window.spxsomtagcfg = o;
</script>

<script>

spx.adsinit = new function() {
  var w=window;
  var t = 0;
  var cnt = 0;
  var initStarted = false;
  var ads = [];
  var adsbkp = [];
  this.ads = adsbkp;
  function insAD() {
    if (ads.length > 0) {
      var x = ads.splice(0, 1)[0];
      somtag.cmd('insertAd',x[0],x[1],x[2]);
    }
  }
  function activateADs() {
    console.log('activating ADs');
    ads = adsbkp.slice();
    somtag.cmd('init', window.spxsomtagcfg);
    while (ads.length > 0) {
      insAD();
    }
    try {spx.startRefreshTimer();} catch(e){}
    initStarted = true;
  }
  function check() {
    console.log('loop check ' + cnt++);
    if (cnt > 100 || (w.__tcfapi && w.OneTrust)) {
      w.clearInterval(t);
      if (cnt > 100 || itw.getCookie('OptanonAlertBoxClosed')) {
        activateADs();
      }
      if (w.OneTrust) {w.OneTrust.OnConsentChanged(activateADs);}
    }
  }
  function insertAd(name, con, callback) {
    ads.push([name, con, callback]);
    adsbkp.push([name, con, callback]);
    if (initStarted) {
      insAD();
    }
  }
  this.insertAd = insertAd;
  itw.ready(function() {t = w.setInterval(check, 50);});
}
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script src="https://script.ioam.de/iam.js"></script>
<script src="https://www.spox.com/pub/js/track.js?cwa=281932"></script>
<script>countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker",
"dimension5":"fussball/bundesliga/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream-id5507984",
"dimension9":"Artikel",
"dimension13":472,
"dimension14":5507984,
"dimension18":"bundesliga"}}
);
</script>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2F2011%2FArtikel%2Fmainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=https%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2F2011%2FArtikel%2Fmainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <div class="cntrctp"><div class="cntrct at"><!--<script src="https://tagger.opecloud.com/sdo/v2/tagger.js" async type="text/javascript"></script>--></div></div><script>spx.cntr.placeForCntr();</script><!-- oneTrust Social Media -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0005">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
  loadJS("/pub/js/facebook-tracking.js?88");
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  
    <script>
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Bundesliga',
      'subchannel': '',
      'title': 'Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker',
      'contentType': 'Article',
      'contentID': '5507984',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/de/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/de/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni5488812"><a class="ct" href="/de/sport/fussball/nationsleague/index.html">Nations League</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm2 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4796651"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_de.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni239729 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni239730"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="sep"></li><li class="itm itm2 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni239785"><a class="ct" href="/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni2431947"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="https://www.spox.com/at/index.html"><img itemprop="logo" src="https://www.spox.com/pub/pic/header18/logo-spox-white.svg" width="220" height="40" /></a>
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL/" />
    <link itemprop="sameAs" href="https://www.instagram.com/spox.com/" />
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom/" />
    <link itemprop="sameAs" href="https://twitter.com/spox" /> 
    <link itemprop="sameAs" href="https://www.tiktok.com/@spox.com/" />
    
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="https://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="https://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
          <script>
          new function() {
            var el = document.querySelector('.searchbg .fld');
            el.addEventListener("paste", function(){setTimeout(function(){el.innerText = el.innerText.replace(/(\n)+/g, ' ');}, 10);});
            el.addEventListener("dragstart", function(e) {e.preventDefault();});
            el.addEventListener("drop", function(e) {e.preventDefault();});
          }();
          </script>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="https://www.spox.com/at/index.html"><img src="https://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3574169"><a class="ct" href="https://www.spox.com/de/sport/ussport/nba/2011/News/draft-2020-minnesota-timberwolves-waehlen-anthony-edwards-an-position-1.html">Draft 2020</a></li><li class="itm itm2 sni519130"><a class="ct" href="/de/sport/ussport/nba/2011/Artikel/saison-2020-2021-termine-draft-free-agency-saisonstart.html">Saison 2020/2021</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://www.nflgamepass.com/de" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="https://europe.nflshop.com/stores/nfl/de" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni414392"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4799537"><a class="ct" href="/de/sport/fussball/podcast/index.html">kicker meets DAZN - Podcast</a></li><li class="itm itm2 sni4336090"><a class="ct" href="/de/2010/Bilder/ucl_gruppenphase_2021_at.jpg" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="sep"></li><li class="itm itm2 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674549"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni3003125"><a class="ct" href="/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003154"><a class="ct" href="/de/sport/fussball/zweiteliga/news.html">News</a></li><li class="itm itm3 sni3003155"><a class="ct" href="/de/liveticker/fussball/2bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003158"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11&view=players">Torjäger</a></li><li class="itm itm3 sni3003159"><a class="ct" href="/de/sport/fussball/zweiteliga/planer/bundesliga2-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003175"><a class="ct" href="/de/sport/fussball/dritte-liga/news.html">News</a></li><li class="itm itm3 sni3003178"><a class="ct" href="/de/liveticker/fussball/dritte-liga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003179"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003180"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622&view=players">Torjäger</a></li><li class="itm itm3 sni3003182"><a class="ct" href="/de/sport/fussball/dritte-liga/planer/bundesliga3-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a><ul class="lvl3"><li class="itm itm3 sni3003188"><a class="ct" href="/de/sport/fussball/dfbpokal/news.html">News</a></li><li class="itm itm3 sni3003189"><a class="ct" href="/de/liveticker/fussball/dfb-pokal/live/mc">Liveticker</a></li><li class="itm itm3 sni3003191"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104">Ergebnisse & Spielplan</a></li><li class="itm itm3 sni3003192"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a><ul class="lvl3"><li class="itm itm3 sni3003291"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm3 sni3003292"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm3 sni3003293"><a class="ct" href="/de/daten/?sport=soccer&page=group&id=8856">WM 2018</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script>
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mbanner"><div id="sev1mbanner"></div></div>
<script>
spx.adsinit.insertAd('fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
spx.adsinit.insertAd('skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div class="adsur" data-adid="sev1mpres"><div id="sev1mpres"></div></div>
<script>
spx.adsinit.insertAd('performanceFullbanner2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
    
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/fussball/index.html">Fussball</a>
            <h1>Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV, Livestream und Liveticker</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts5507984"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Bundesliga%20live%3A%20Mainz%2005%20-%20TSG%20Hoffenheim%20heute%20im%20TV%2C%20Livestream%20und%20Liveticker&url=https%3A//s.spox.com/cjlooldhgaw&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.spox.com/de/sport/fussball/bundesliga/2011/Artikel/mainz-05-gegen-tsg-hoffenheim-heute-im-tv-liveticker-livestream.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX</div>
              <time class="date" datetime="2020-11-29T08:22:00Z" itemprop="datePublished" data-dateformat="auto">Sonntag, 29.11.2020 | 09:22 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/bundesliga/2011/Bilder/600/mainz-hoffenheim-1200_600x347.jpg" alt="Der FSV Mainz 05 empfängt heute die TSG Hoffenheim." title="Der FSV Mainz 05 empfängt heute die TSG Hoffenheim." /><!-- eplayer video ep3 start --><div class="pvid"><div class="cntrctp"><div class="cntrct at"><!--<script src="//player.daznservices.com/player.js#14017b4aee799743fcd6bf52a0.1ujmqyj7fzark1ip0xol86ywlr$videoid=1lhaobnwaioq71hh6u9usar1wz&dfchid=1etnm33x94xly16hz11hizy3br" async></script>--></div><div class="cntrct else"><!--<script src="//player.daznservices.com/player.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1lhaobnwaioq71hh6u9usar1wz&dfchid=1etnm33x94xly16hz11hizy3br" async></script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- eplayer video ep3 end --></figure>

          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849359" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849359" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">In der Bundesliga treffen zum Abschluss des 9. Spieltags der FSV Mainz 05 und die TSG Hoffenheim aufeinander. Wann und wo Ihr diese Partie im TV, Livestream und Liveticker verfolgen könnt, erfahrt Ihr hier.</p>
            
            <p><a target="_blank" class="tlink exspox" href="http://bit.ly/DAZNspox1">Um alle Highlights der Bundesliga schon 40 Minuten nach Abpfiff zu sehen, sichert Euch hier Euren DAZN-Gratismonat!</a></p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/video/fussball-bundesliga/2011/bvb-nach-bruegge-sieg-zu-sicher-das-sagt-favre.html">BVB nach Brügge-Sieg zu sicher? Das sagt Favre!</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/DAZNspoxWucl2020" target="_blank">Ausgewählte Bundesliga-Spiele live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><h2>Bundesliga, Mainz gegen Hoffenheim: Anpfiff und Spielstätte</h2><p>Der FSV Mainz 05 empfängt seine Gäste aus Sinsheim heute in der Mainzer Opel Arena, angepfiffen wird dort um 18 Uhr.</p>
<glomex-player data-integration-id="4059a01ikanqmzq1" act="initially-hidden"></glomex-player>
<script>
if (spx.cntr.getOrig() == 'de') {
  itw.onPageLoaded.add('GLOMEX', 10000, function() {
    itw.oLoader.createJS('https://player.glomex.com/integration/1/glomex-player.js');
  });
}
</script><h2>Bundesliga live: Mainz 05 - TSG Hoffenheim heute im TV und Livestream</h2><p>Live und in voller Länge wird die heutige Partie zwischen Mainz und Hoffenheim nur bei <i>Sky</i> ausgestrahlt. Los geht es schon eine halbe Stunde vor dem Spielbeginn mit der Vorberichterstattung, Kommentator für den Abend ist Jonas Friedrich.</p><p>Neben der TV-Übertragung bietet der Pay-TV-Sender auch einen Livestream an, den Ihr via <a title="" target="_blank" class="tlink ospox" href="https://www.sky.de/bestellung/top-spiel-live-181690?wkz=WSPGS5&#38;gclid=Cj0KCQiAh4j-BRCsARIsAGeV12AhbtXWis4CmetsxdTlQqmiFmJeSZpB47_M7lTiww896leslKCGt5oaAqAeEALw_wcB">Sky Go</a> auf sämtlichen internetfähigen Endgeräten empfangen könnt.</p><p>Die Highlights zur Begegnung könnt Ihr Euch übrigens bereits 40 Minuten nach dem Schlusspfiff bei <b>DAZN</b> ansehen. Der Streamingdienst hat darüber hinaus Liveübertragungen aus der Bundesliga, Champions League, Europa League, Serie A, Ligue 1 und La Liga im Programm. <a title="" target="_blank" class="tlink exspox" href="http://bit.ly/DAZNspox1">Testen könnt Ihr das Ganze hier kostenlos</a>, ein Abo kostet 11,99 Euro monatlich oder 119, 99 Euro jährlich.</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/tsghoffenheim/status/1332746080803545091"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><p></p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
spx.adsinit.insertAd('inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><h2>Bundesliga: Mainz gegen Hoffenheim im Liveticker auf SPOX</h2><p>Falls Ihr kein <i>Sky-Abo</i> besitzt, könnt Ihr die Begegnung auch mit unserem Liveticker verfolgen. <a title="" target="_blank" class="tlink ospox" href="https://www.spox.com/de/liveticker/spox/live-ticker/sport-live/-,20201129,,">Hier </a>geht es zur Übersicht mit allen Liveevents, <a title="" target="_blank" class="tlink ospox" href="https://www.spox.com/de/liveticker/fussball/1bundesliga/fsv-mainz-05/1899-hoffenheim/2020-11-29.html">hier</a> zum Ticker für Mainz gegen Hoffenheim.</p><h2>Bundesliga, 9. Spieltag: Die bisherigen Ergebnisse</h2><table class="encounter_table ac" style="width: 100%;"><tr class="active taHead"><td>Heim</td><td class="detailed_score">Ergebnis</td><td>Auswärts</td></tr><tr class="active"><td><b>VfL Wolfsburg</b></td><td class="detailed_score">5:3</td><td>Werder Bremen</td></tr><tr><td>VfB Stuttgart</td><td class="detailed_score">1:3</td><td><b>Bayern München</b></td></tr><tr><td>FC Augsburg</td><td class="detailed_score">1:1</td><td>SC Freiburg</td></tr><tr><td>Union Berlin</td><td class="detailed_score">3:3</td><td>Eintracht Frankfurt</td></tr><tr><td><b>RB Leipzig</b></td><td class="detailed_score">2:1</td><td>Arminia Bielefeld</td></tr><tr><td>Borussia Dortmund</td><td class="detailed_score">1:2</td><td><b>1. FC Köln</b></td></tr></table><h2>Bundesliga: Voraussichtliche Aufstellungen von Mainz 05 und TSG Hoffenheim</h2><p>So könnten Jan-Moritz Lichte und Sebastian Hoeneß ihre Mannschaften aufs Feld schicken:</p><ul><li><b>Mainz 05:</b> Zentner - St. Juste, Hack, Niakhate - Öztunali, Latza, Barreiro, Brosinski - Boetius, Quaison - Mateta</li><li><b>TSG Hoffenheim:</b> Baumann - Posch, Vogt, Akpoguma, Skov - Samassekou - Rudy, Geiger - Kramaric - Baumgartner, Dabbur</li></ul>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/bundesliga/2011/Bilder/600/tsg-1200_600x347.jpg" alt="Die TSG Hoffenheim konnte seit sechs Spielen nicht mehr gewinnen." title="Die TSG Hoffenheim konnte seit sechs Spielen nicht mehr gewinnen." /><div class="copy">&copy;&nbsp;imago images</div></div></figure></aside><p></p><h2>Bundesliga live: Zahlen und Fakten zu Mainz und Hoffenheim</h2><p>Das sind die Zahlen und Fakten rund ums Spiel:</p><ul><li>Der FSV Mainz 05 hatte einen gebrauchten Saisonstart, am vergangenen Sonntag gab es gegen Freiburg den ersten Sieg der Spielzeit.</li><li>Für Hoffenheim lief es nicht viel besser, seit sechs Partien konnten die Sinsheimer nicht mehr gewinnen.</li><li>In der Vorsaison siegte jeweils das Auswärtsteam.</li></ul><h2>Bundesliga, 9. Spieltag: Die Tabelle vor den Sonntagsspielen</h2><p>Mainz 05 befindet sich nach acht Spieltagen mitten im Abstiegskampf, von dem allerdings auch die TSG Hoffenheim nicht allzu weit entfernt ist.</p><table class="table_table ac" style="width: 100%;"><tr class="taHead"><td>Platz</td><td>Team</td><td>Sp.</td><td>Tore</td><td>Diff</td><td>Pkt.</td></tr><tr class="tableRed"><td class="placement">1.</td><td>Bayern München</td><td>9</td><td>31:13</td><td>18</td><td>22</td></tr><tr class="tableRed"><td class="placement">2.</td><td>RB Leipzig</td><td>9</td><td>18:6</td><td>12</td><td>20</td></tr><tr class="tableRed"><td class="placement">3.</td><td>Borussia Dortmund</td><td>9</td><td>21:9</td><td>12</td><td>18</td></tr><tr class="tableRed"><td class="placement">4.</td><td>Bayer Leverkusen</td><td>8</td><td>16:9</td><td>7</td><td>18</td></tr><tr class="tableDarkGrey hover"><td class="placement">5.</td><td>Wolfsburg</td><td>9</td><td>14:8</td><td>6</td><td>17</td></tr><tr class="tableGrey"><td class="placement">6.</td><td>1. FC Union Berlin</td><td>9</td><td>21:11</td><td>10</td><td>16</td></tr><tr class="tableGrey"><td class="placement">7.</td><td>Borussia M'gladbach</td><td>9</td><td>17:14</td><td>3</td><td>15</td></tr><tr class="tableGrey"><td class="placement">8.</td><td>FC Augsburg</td><td>9</td><td>11:12</td><td>-1</td><td>12</td></tr><tr class="tableGrey"><td class="placement">9.</td><td>Eintracht Frankfurt</td><td>9</td><td>14:16</td><td>-2</td><td>12</td></tr><tr class="tableGrey"><td class="placement">10.</td><td>VfB Stuttgart</td><td>9</td><td>17:15</td><td>2</td><td>11</td></tr><tr class="tableGrey hover"><td class="placement">11.</td><td>Werder Bremen</td><td>9</td><td>13:15</td><td>-2</td><td>11</td></tr><tr class="tableGrey"><td class="placement"><b>12.</b></td><td><b>TSG Hoffenheim</b></td><td><b>8</b></td><td><b>14:15</b></td><td><b>-1</b></td><td><b>8</b></td></tr><tr class="tableGrey"><td class="placement">13.</td><td>Hertha BSC</td><td>8</td><td>15:18</td><td>-3</td><td>7</td></tr><tr class="tableGrey"><td class="placement">14.</td><td>SC Freiburg</td><td>9</td><td>10:20</td><td>-10</td><td>7</td></tr><tr class="tableGrey"><td class="placement">15.</td><td>1. FC Köln</td><td>9</td><td>10:15</td><td>-5</td><td>6</td></tr><tr class="tableLightRed"><td class="placement"><b>16.</b></td><td><b>1. FSV Mainz 05</b></td><td><b>8</b></td><td><b>10:21</b></td><td><b>-11</b></td><td><b>4</b></td></tr><tr class="tableRed"><td class="placement">17.</td><td>Arminia Bielefeld</td><td>9</td><td>6:19</td><td>-13</td><td>4</td></tr><tr class="tableRed"><td class="placement">18.</td><td>Schalke 04</td><td>9</td><td>6:28</td><td>-22</td><td>3</td></tr></table><p>&#160;</p>
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos"><div id="taboola-below-article-thumbnails"></div></div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
spx.adsinit.insertAd('rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/bundesliga/saison2020-2021/spieltag-9/vfb-stuttgart-fc-bayern-muenchen/fcb-ringt-den-vfb-nieder-wie-bei-oddo-und-grabowski-ftr.html"><span>1</span><b>Historisch schlecht und historisch gut: Der FC Bayern spielt auch in Stuttgart wieder Tennis</b></a><a href="/de/sport/mehrsport/boxen/2011/News/mike-tyson-verpasst-sieg-ueber-roy-jones-jr-bei-box-comeback.html"><span>2</span><b>Kirmesboxen: Tyson verpasst Sieg bei Comeback - Ex-NBA-Star geht K.o.</b></a><a href="/de/sport/ussport/nba/2011/Diashows/brooklyn-nets-kader-2021/durant-irving-dinwiddie-levert-jordan-allen.html"><span>3</span><b>Brooklyn Nets im Kader-Check: Den Blick nach oben gerichtet</b></a><a href="/de/sport/fussball/international/england/2011/Diashows/chelsea-erste-aufstellung-unter-abramovich/terry-lampard-duff.html"><span>4</span><b>Lampard, Forssell & Co.: Chelseas erste Elf unter Roman Abramovich</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med_2019.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
spx.adsinit.insertAd('performanceRectangle1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
spx.adsinit.insertAd('performanceRectangle2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->

<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script>spx.loadCmty.enable();</script>

<!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(5507984);
  </script>
  
  </div>
  <!-- previous cookie info in div class= spxcibt --><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}
#spxDxFooter #ftce {
  position: relative;
  display: table-cell;
  line-height: 44px;
  overflow: hidden;
  white-space: nowrap;
  font: inherit;
  font-weight: bold;
  text-shadow: none;
  padding: 0 20px;
}
#spxDxFooter #ftce:hover {
  background-color: #3d3d3d;
}

#spxDxFooter #ftce #ot-sdk-btn.ot-sdk-show-settings {
  color: transparent;
  position: absolute; top: 0; left: 0; width: 100%; height: 100%;
  padding: 0;
  background: transparent;
  border-width: 0;

}
#spxDxFooter #ot-sdk-btn.ot-sdk-show-settings:hover {
  color: transparent;
  background-color: transparent;
}
</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="https://careers.dazn.com/">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
        <s></s>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid">Copyright © 2020 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>
<script>
if ("de.global.nba.com" != document.domain || window.innerWidth > 767) {
  var el1 = document.querySelector('#ftce');
  var el2 = document.querySelector('#spxDxFooter .lnks .items s');
  el2.parentElement.insertBefore(el1, el2);
  el2.parentElement.removeChild(el2);
}
</script>

  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->

<!-- oneTrust Performance -->
<script type="text/plain" class="optanon-category-C0002">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.path = 'www.spox.com'+window.location.pathname;
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = spx.pgi.catPath.split('/').pop();
_sf_async_config.authors = spx.pgi.author ? spx.pgi.author : 'generic'; 

var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
(function() {
function loadChartbeat() {
  var e = document.createElement('script');
  var n = document.getElementsByTagName('script')[0];
  e.type = 'text/javascript';
  e.async = true;
  e.src = '//static.chartbeat.com/js/chartbeat.js';
  n.parentNode.insertBefore(e, n);

}
loadChartbeat();
})();
</script>
  
<!-- adstart bodyend -->
<!-- adend -->
  </body>
</html>