<!DOCTYPE html>
<html lang="de">
<head>
  
  <title>Alexander Zverev beim ATP-Turnier in München: Zverev ist bereit für den nächsten Schritt - Sport Tennis Herren</title>
  <meta name="keywords" content="Sport Tennis Herren, ATP, München, Alexander Zverev, Zverev ist bereit für den nächsten Schritt" />
  <meta name="description" content="Alexander Zverev gehört seit dieser Woche wieder zu den 20 besten Tennisspielern der Welt. Das kleine Turnier in München will er nutzen, um den nächsten Schritt zu gehen." />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="tennisnet" />
<meta name="copyright" content="&copy; SPOX 2017" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/tennisnet/ico-tn128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/tennisnet/ico-tn64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/tennisnet/ico-tn32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/tennisnet/ico-tn128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/tennisnet/ico-tn128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/tennisnet/ico-tn64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/tennisnet/ico-tn32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/tennisnet/ico-tn32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/tennisnet/ico-tn32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/tennisnet/ico-tn128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=021132" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=021132" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/tennisnet/turniere/atp/1705/News/alexander-zverev-atp-muenchen-top-20.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/tennisnet/turniere/atp/1705/News/alexander-zverev-atp-muenchen-top-20.html" />
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=021132" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=021132" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/main-tennisnet.css?cwa=021132" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=021132';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=021132" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=021132" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=021132"></script>
  <!--[if lt IE 8]>
  <script type="text/javascript" src="/pub/js/ltIE8.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  <script type="text/javascript">
    spx.pageId = 3481556;
    var rubrik='sport/tennis/herren/atp';
    var author='SID';
    var spxKeywords = 'ATP, München, Alexander Zverev';
    var spxInfoTitle = "Zverev ist bereit für den nächsten Schritt";
  </script>
  

  <!-- Hotjar Tracking Code for www.spox.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- Lotame --><script src="http://tags.crwdcntrl.net/c/6247/cc_af.js"></script> 

  
    <link rel="image_src" href="http://www.spox.com/de/tennisnet/turniere/atp/1705/Bilder/alexander-zverev-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Zverev ist bereit für den nächsten Schritt" />
  <meta property="og:url" content="http://www.spox.com/de/tennisnet/turniere/atp/1705/News/alexander-zverev-atp-muenchen-top-20.html" />
  <meta property="og:image" content="http://www.spox.com/de/tennisnet/turniere/atp/1705/Bilder/alexander-zverev-600.jpg" />
  <meta property="og:description" content="Alexander Zverev gehört seit dieser Woche wieder zu den 20 besten Tennisspielern der Welt. Das kleine Turnier in München will er nutzen, um den nächsten Schritt zu gehen." />
  <meta property="og:published_time" content="2017-05-02T12:45:00" />
  
  
  
  <script type="text/javascript">
  var spx_lat=0;
  var spx_lon=0;
  </script>
  
</head>
<body class="bArt">
  
<!-- adstart head from /AD-Head -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_spox.min.js"></script>


<!-- dblclk head start --><script type="text/javascript">
  if (typeof frn046adxtra !== "undefined") {
    frn046adxtra = frn046adxtra + "&adset=f"
  }
try {
  SDM_head.addTargeting('verein', spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, ''));
}
catch (e){}
</script><!-- dblclk head end --><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=021132"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_tennis_Deu_text_red_0_online_0_free_82Sport",
"spxga":{"dimension1":"tennis",
"dimension2":"Desktop",
"dimension3":"SID",
"dimension4":"Zverev ist bereit für den nächsten Schritt",
"dimension5":"herren/atp/alexander-zverev-atp-muenchen-top-20-id3481556",
"dimension9":"Artikel",
"dimension13":2916631,
"dimension14":3481556,
"dimension18":"herren"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_tennis_Deu_text_red_0_online_0_free_82Sport;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Ftennisnet%2Fturniere%2Fatp%2F1705%2FNews%2Falexander-zverev-atp-muenchen-top-20.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Ftennisnet%2Fturniere%2Fatp%2F1705%2FNews%2Falexander-zverev-atp-muenchen-top-20.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Tennis channel
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-009;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-009;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove --><div id="spxTennisnetData"><div class="pgCenterP"><div class="pgCenterC"><iframe class="frm" width="970" height="93" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" src="http://spox.sportal.de/tennisnet/livescore/iframe/headerwidget.php"></iframe></div></div></div>

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Herren',
      'subchannel': 'ATP',
      'title': 'Zverev ist bereit für den nächsten Schritt',
      'contentType': 'Article',
      'contentID': '3481556',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
    <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
      <div style="position: relative">
        <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-tennisnet.png" width="332" height="45"></a>
        <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
        <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
        <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
        <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
        <link itemprop="sameAs" href="https://twitter.com/spox" />
        <a href="http://www.spox.com/de/tennisnet/index.html" class="lgolnk"></a>          
      </div>
    </div>
    
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/tennisnet/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/tennisnet/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/ch/tennisnet/index.html" class="itm ch" onclick="spx.cntr.up('ch'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://de-de.facebook.com/tennisnet.com.DE/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/wwwtennisnetcom" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/tennisnetnews/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/tennisnet/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-tennisnet-small.png" style="width: 40px; height: 40px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/1704/playoffs/tippspiel-2017-spox-basketball-kicktipp.html">Tippspiel</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 sel ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni239867"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni239871"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni2723629"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/turniere/atp/index.html">ATP</a></li><li class="sep"></li><li class="itm itm2 sni2978423"><a class="ct" href="/de/tennisnet/turniere/atp/news-atp-herren.html">Alle News</a></li><li class="itm itm2 sni2978320"><a class="ct" href="/de/tennisnet/turniere/atp/mercedes-cup/index.html">Mercedes Cup</a><ul class="lvl3"><li class="itm itm3 sni3301100"><a class="ct" href="/de/tennisnet/turniere/atp/mercedes-cup/news-mercedes-cup-herren.html">Alle News</a></li></ul></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
    <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
      <div style="position: relative">
        <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-tennisnet.png" width="332" height="45"></a>
        <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
        <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
        <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
        <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
        <link itemprop="sameAs" href="https://twitter.com/spox" />
        <a href="http://www.spox.com/at/tennisnet/index.html" class="lgolnk"></a>          
      </div>
    </div>
    
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/tennisnet/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/tennisnet/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/ch/tennisnet/index.html" class="itm ch" onclick="spx.cntr.up('ch'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://de-de.facebook.com/tennisnet.com.DE/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/wwwtennisnetcom" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/tennisnetnews/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/tennisnet/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-tennisnet-small.png" style="width: 40px; height: 40px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li><li class="itm itm2 sni3003295"><a class="ct" href="/de/sport/fussball/nachwuchs/index.html">Jugend</a></li><li class="itm itm2 sni3003308"><a class="ct" href="/de/sport/fussball/themenwoche/index.html">Themenwochen</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/1704/playoffs/tippspiel-2017-spox-basketball-kicktipp.html">Tippspiel</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 sel ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003417 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni3003418"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni3003419"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni3003420"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni3003421"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003531"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li><li class="itm itm2 sni3002909"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/turniere/atp/index.html">ATP</a></li><li class="sep"></li><li class="itm itm2 sni2978333"><a class="ct" href="/de/tennisnet/turniere/atp/news-atp-herren.html">Alle News</a></li><li class="itm itm2 sni2978294"><a class="ct" href="/de/tennisnet/turniere/atp/generali-open-kitzbuehel/index.html">Generali Open Kitzbühel</a><ul class="lvl3"><li class="itm itm3 sni3300983"><a class="ct" href="/de/tennisnet/turniere/atp/generali-open-kitzbuehel/news-kitzbuehel-herren.html">Alle News</a></li></ul></li><li class="itm itm2 sni2978304"><a class="ct" href="/de/tennisnet/turniere/atp/erste-bank-open/index.html">Erste Bank Open</a><ul class="lvl3"><li class="itm itm3 sni3300982"><a class="ct" href="/de/tennisnet/turniere/atp/erste-bank-open/news-wien-herren.html">Alle News</a></li></ul></li></span></span></ul>
</div>
      
      <div class="spxhdsrc ch"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
    <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
      <div style="position: relative">
        <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-tennisnet.png" width="332" height="45"></a>
        <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
        <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
        <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
        <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
        <link itemprop="sameAs" href="https://twitter.com/spox" />
        <a href="http://www.spox.com/ch/tennisnet/index.html" class="lgolnk"></a>          
      </div>
    </div>
    
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/tennisnet/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/tennisnet/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/ch/tennisnet/index.html" class="itm ch sel" onclick="spx.cntr.up('ch'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://de-de.facebook.com/tennisnet.com.DE/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/wwwtennisnetcom" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/tennisnetnews/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/ch/tennisnet/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-tennisnet-small.png" style="width: 40px; height: 40px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc ch"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni3320193"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">NBA Sunday</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/1704/playoffs/tippspiel-2017-spox-basketball-kicktipp.html">Tippspiel</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976748 sel ov"><a class="ct" href="/ch/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/ch/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978247"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978257"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978262"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978243"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978237"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978264"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2978248"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978249"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978242"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni1675273 ov"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="sep"></li><li class="itm itm2 sni2384842"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li><li class="itm itm2 sni3318332"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/pdc-order-of-merit-rangliste-van-gerwen-anderson-wright-hopp-suljovic.html">Order of Merit</a></li><li class="itm itm2 sni3318333"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/professional-darts-corporation-pdc-termine-van-gerwen-anderson-hopp.html">Termine</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni2723629"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/turniere/atp/index.html">ATP</a></li><li class="sep"></li><li class="itm itm2 sni2978395"><a class="ct" href="/de/tennisnet/turniere/atp/news-atp-herren.html">News</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5KQH9D"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5KQH9D');</script>
        <!-- End Google Tag Manager -->
      
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>
<div class="pgCenterP">
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner-tennisnet_roc from /sport/tennis/AD-banner-tennisnet_roc -->
<div id="frnBannerAd"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><!-- adend -->
  </div>
  
<!-- adstart skyleft-tennisnet_roc from /sport/tennis/AD-skyleft-tennisnet_roc -->
<div id="frnAdSkyLeft"><div id="frnAdSkyLeftPos"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
</div></div><!-- adend -->
  
<!-- adstart sky-tennisnet_roc from /sport/tennis/AD-sky-tennisnet_roc -->
<div id="frnAdSky"><div id="frnAdSkyPos"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  <script type="text/javascript">
var arD = [
{n:'interwetten', cls: 'xtranavright', u:'https://www.interwetten.com/go/?dl=423&bn=Textlink-SB-Text-Strategie-DE-text-4759-tennisnet-com&utm_campaign=SB_allgemein&utm_content=allgemein&utm_medium=textlink&utm_source=4759_Tennisnet.com', spec: ' target="_blank"'},
{n:'tennis warehouse', cls: 'xtranavleft', u:'http://www.tenniswarehouse-europe.com/?from=tennet&lang=de', spec: ' target="_blank"'}
];

var el = document.querySelector('#spxDxHeader .nav .lvl2 .pgCenterC');
for (var i=0; i < arD.length; i++) {
  var o = arD[i];
  var nel = document.createElement('li');
  nel.setAttribute('class', 'itm itm2 '+o.cls);
  var s = o.spec || '';
  nel.innerHTML = '<a class="ct" href="' + o.u + '"'+s+'>' + o.n + '</a>';
  el.appendChild(nel);
}
</script>
  
<!-- adstart 1x1-tennisnet_roc from /sport/tennis/AD-1x1-tennisnet_roc -->
<style type="text/css">#div-gpt-ad-swf {height:0;}</style><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
<!-- adend -->
  <div id="spxsupercontent"></div>
  <div id="spxadpres1">
<!-- adstart pres-tennisnet_roc -->
<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '970x92',
  adset: '',
  name: 'teaser_970x92',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_970x92'
});
</script>
<!-- adend --></div>
  <div id="content">
<!-- ART -->
    <div class="content12">
      
      <div class="art">
        <div class="artDatum">Dienstag, 02.05.2017</div>
        <div class="artBread"><a href="/de/tennisnet/index.html">Tennis</a>&nbsp;\&nbsp;<a href="/de/tennisnet/turniere/atp/index.html">Herren</a>&nbsp;\&nbsp;<a href="/de/tennisnet/turniere/atp/index.html">ATP</a></div>
        
        <div class="artRelBrdCon"></div>
        <div class="artCtTop">
          <div class="artPromoR"></div>
          <h1>Alexander Zverev beim ATP-Turnier in München</h1>
          <h2 class="artHead">Zverev ist bereit für den nächsten Schritt</h2>
          <h3><a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=tennis&#38;page=person&#38;id=28728">Alexander Zverev</a> gehört seit dieser Woche wieder zu den 20 besten Tennisspielern der Welt. Das kleine Turnier in München will er nutzen, um den nächsten Schritt zu gehen.</h3>
        </div>
        <div class="artRltd artFB"><div class="artFBI">
  
  <h4>Artikel zum Thema</h4>
  <h4 style="display:none;">Artikel zum Thema</h4>
	<div class="body"><ul><li><a href="/de/tennisnet/turniere/atp/1705/Artikel/tommy-haas-atp-muenchen-abschiedsreise-bmw-open.html">Tommy Haas - Die Abschiedsreise des alten Matadors<span class="mehr">&nbsp;</span></a></li><li><a href="/de/tennisnet/turniere/atp/1705/Artikel/tommy-haas-bmw-open-muenchen-sieg-comeback-abschied.html">Tommy Haas: Demut kommt vor dem Fall<span class="mehr">&nbsp;</span></a></li><li><a href="/de/tennisnet/turniere/teamwettbewerbe/davis-cup/1705/News/deutschland-alexander-zverev-sagt-zu-teilnahme.html">Alexander Zverev gibt Zusage für Davis Cup<span class="mehr">&nbsp;</span></a></li></ul></div>
</div></div>
        
          <div class="artAfm"><img class="kalooga_11256" src="/de/tennisnet/turniere/atp/1705/Bilder/alexander-zverev-600.jpg" width="600" height="347" alt="Alexander Zverev" title="Alexander Zverev" /></div>
          
            <div class="artMBU"><div class="artCopy">&copy;&nbsp;getty</div>Alexander Zverev</div>
          
        
        <div class="artText">
          
<div class="artCmp artCmpR"><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/at/tennisnet/1603/Artikel/tennisnetcom-goes-whatsapp-immer-am-ball-mit-dem-neuen-whatsapp-service-von-tennisnet-com-66994.html"><img src="/de/tennisnet/bausteine/8-Fallbacks/whatsapp-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec-tennisnet_roc from /sport/tennis/AD-rec-tennisnet_roc -->
<div id="frnContentAd" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div><!-- adend --></div></div></div><p></p><p>Sein Bruder Alexander, sagt Mischa Zverev, könne manchmal "ein kleines Arschloch" sein. Das ist, nicht falsch verstehen, eher liebevoll gemeint, als Kompliment: Der jüngere hat dem älteren Bruder ja die Karriere gerettet, "Sascha ließ mir keine Wahl, wegen ihm spiele ich noch", sagt Mischa Zverev. Ein Grund: Die Brüder gehen sich gewaltig auf die Nerven. Im Training etwa treiben sich Alexander, 20 Jahre alt, Nummer 20 der Welt, und Mischa, 29 Jahre alt, Nummer 32 der Welt, regelmäßig zur Weißglut.</p><p>Mischa spielt besser denn je, weil ihn Alexander motiviert und dabei eben auch sein kann wie ein kleines ..., genau. "Er hat ja recht", bestätigt Alexander, halb überrascht, halb amüsiert, aber, "das ist bei uns gegenseitig so". Das heißt: Alexander wiederum profitiert bei seinem steilen Aufstieg in die Weltelite von Mischa. Genüsslich hat der ältere Bruder gerade in München berichtet, dass er "Sascha" vor einem Turnier den entscheidenden Satz im Training gewinnen lasse, damit der gut drauf sei. Alexander darauf: "Das ist so ein Arschloch."</p><h2><b>Nur die Wahrheit bringt einen weiter</b></h2><p>Die derben Umgangsformen erfüllen einen Zweck. "Wenn wir nett sind, dann ist das nicht die Wahrheit, und dann wird es nicht besser", erläutert Alexander Zverev. Will heißen: Nur, wenn sie weiter ehrlich zueinander sind und sich im Umgang miteinander nichts schenken, bringt sie das weiter. Das funktionierte zuletzt ganz gut. Mischa Zverev erreichte im Februar Rang 30 im ATP-Ranking und damit die beste Platzierung seiner Karriere. Alexander stand ebenfalls im Februar schon auf Position 18.</p><p>Mischa Zverev genießt die Gegenwart. Seinem Bruder gehört die Zukunft, für ihn ist die Gegenwart vorerst eine Durchgangsstation auf dem Weg nach oben. Gegenwart in dieser Woche sind die BMW Open in München, das kleine, aber stilvolle 250er-Turnier am Rande des Englischen Gartens. Alexander Zverev ist gerne gekommen, er habe "gute Erinnerungen" an das Turnier, er ist nun zum vierten Mal hier. Vor drei Jahren kam er als Nummer 756 der Rangliste, im Vorjahr scheiterte er erst im Halbfinale an Dominic Thiem (Österreich).</p><h2><b>Bruder Mischa nicht als Trainer</b></h2><p>Ab Mittwoch, wenn er auf der Anlage des MTTC Iphitos nach einem Freilos in der ersten Runde mit dem Achtelfinale in das Turnier einsteigt, will Alexander Zverev "wieder einen Schritt weiter kommen". Er wird ja schon als nächster deutscher Gewinner eines Grand Slams gesehen, allerdings ist es ihm ziemlich wurscht, was die Öffentlichkeit erwartet. "Mir ist relativ egal, was andere über mich sagen", betont er. Ein Grand-Slam-Sieg, ja, das sei selbstverständlich "mein Ziel, aber ich weiß, dass ich noch viel Arbeit vor mir habe".</p><p>Dabei wird er weiter auf die Menschen setzen, denen er bereits vertraut. Der Mutter, dem Vater, dem Fitnesstrainer und dem Bruder. Diese vier "spielen die größte Rolle", sein Team, betont Alexander, "wird sich nie ändern". Sein Trainer werde "immer mein Vater" sein, dass Mischa einmal diese Rolle übernimmt, "ist nicht der Plan". Alexander Zverev schließt allerdings auch nicht aus, "dass einer dazukommt", ein Coach, "das ist eine Möglichkeit". Um den nächsten Schritt tun zu können, braucht es bisweilen einen, der den Weg erklärt.</p><p><a class="linkdat" href="http://www.spox.com/de/daten/?sport=tennis&#38;page=season&#38;id=4298">Das ATP-Turnier in München im Überblick</a></p>
          
        </div>
        <div class="artAutor">SID</div>
      </div>

      
      
      
      
      <br clear="all"/>
      <a name="ugc" id="ugc"></a>


      
<div id="socialBox">
  <div class="inner">
    
    <div id="spxfbsharer">
      <script type="text/javascript">
        document.write('<ifra'+'me src="http://www.facebook.com/plugins/like.php?href='+encodeURIComponent('http://www.spox.com/de/tennisnet/turniere/atp/1705/News/alexander-zverev-atp-muenchen-top-20.html')+'&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true" data-track="click" data-type="social click" data-id="facebook"></ifra'+'me>');
      </script>
    </div>
    <div id="spxtweetthis" data-track="click" data-type="social click" data-id="twitter">
      <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
      <div class="twitter_button_art">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://s.spox.com/pbnlkflgeak" data-via="SPOX" data-related="SPOX_News"></a>
      </div>
    </div>
    <div id="spxgglplusone" data-track="click" data-type="social click" data-id="google+">
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
      <g:plusone size="medium"></g:plusone>
    </div>
    
    <a class="bttn" href="#redbox">Diskutieren</a>
    
    <a class="bttn" href="javascript:print();">Drucken</a>
    <a class="smpl" href="/de/index.html">Startseite</a>
  </div>
  <div id="autorBox">
    
    <div class="foot">
      <a class="social socialFac" href="http://www.facebook.com/SPOXcom" target="_blank">&nbsp;</a>
      <a class="social socialTwt" href="http://www.twitter.com/spox" target="_blank">&nbsp;</a>
      <a class="close" href="javascript:hideAuthor();">schließen</a>
    </div>
  </div>
</div>


    </div>

    <div class="content1"><a name="cmt"></a>
      <div style="width:471px; margin-left:130px; border:0px solid red;"><div id="redbox"></div></div>
      
    
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3481556', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    

    </div>

    <div class="content2">
      <center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/tennisnet/videoplayer.html"><img src="/de/tennisnet/bausteine/8-Fallbacks/video-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart recms-tennisnet_roc from /sport/tennis/AD-recms -->
<div id="recms" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '310x250',
  adset: '',
  name: 'teaser_rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_rectangle'
});
</script>
</div><!-- adend --></div></div></center>
<div class="conMultiReit con2" id="multireit3141939_1493727856454">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="ATP-Tour">ATP-Tour</div><div class="rtr" data-track="click" data-type="tab" data-id="WTA-Tour">WTA-Tour</div></div>
  <div class="rtrBd"><div class="rtr rtrSnip sel"><div class="outer"><div class="inner"><div class="page">
   <h2>Weltrangliste der Herren</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/mehrsport/tennis/bausteine/snippets/snippet-referenz-herren.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"></div></div></div><div class="rtr rtrSnip"><div class="outer"><div class="inner"><div class="page">
   <h2>Weltrangliste der Damen</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/mehrsport/tennis/bausteine/snippets/snippet-referenz-damen.js" charset="utf-8"></script>
   
</div></div></div><div class="nav"><div class="links"></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit3141939_1493727856454');
});
</script>
<center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/tennisnet/livescore/index.html"><img src="/de/tennisnet/bausteine/8-Fallbacks/live-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2-tennisnet_roc from /sport/tennis/AD-rec2-tennisnet_roc -->
<div id="frnContentAd2" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div><!-- adend --></div></div></center><div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/9985585e7e9c2009a1dc9eefff0834c8/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div><center><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/tennisnet.com.DE" target="_blank"><img src="/de/tennisnet/bausteine/8-Fallbacks/facebook-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3-tennisnet_roc from /sport/tennis/AD-rec3-tennisnet_roc -->
<div id="frnContentAd3" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '302x250',
  adset: '',
  name: 'rectangle_3',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_3'
});
</script>
</div><!-- adend --></div></div></center><center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/daten/?sport=tennis&page=tour&id=1"><img src="/de/tennisnet/bausteine/8-Fallbacks/daten-atp-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4-tennisnet_roc from /sport/tennis/AD-rec4-tennisnet_roc -->
<div id="frnContentAd4" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '303x250',
  adset: '',
  name: 'rectangle_4',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_4'
});
</script>
</div><!-- adend --></div></div></center>
<div id="loginbox"></div>
<script type="text/javascript">
addLoadEvent(function()
{
 try{
	new ajax (PPATH+'extern_dyn/profil.html', {postBody: '', onComplete: 
	function (transport) { check_login(transport); } });
 } catch (e) {}
});
</script>
	<center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/daten/?sport=tennis&page=tour&id=4"><img src="/de/tennisnet/bausteine/8-Fallbacks/daten-wta-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec5-tennisnet_roc from /sport/tennis/AD-rec5-tennisnet_roc -->
<div id="frnContentAd5" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'tennisnet.de_ms_sd',
  defzone: 'Rest',
  size: '304x250',
  adset: '',
  name: 'rectangle_5',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_5'
});
</script>
</div><!-- adend --></div></div></center>
    </div>
    <br style="clear:both" />

  </div>
  <div id="spxadpres2"></div>
  </div>
  </div>
  
  
  <script type="text/javascript">
    new spx.SelShare("http://s.spox.com/", "tknlkflgeae", "http://www.spox.com/de/tennisnet/turniere/atp/1705/Bilder/alexander-zverev-600.jpg", "Zverev ist bereit für den nächsten Schritt");
  
  
  ji(3481556);
  
  </script>
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<div id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/tennisnet/service/1701/Artikel/das-sind-unsere-partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/pub/TennisNet-Impressum.pdf">Impressum</a>
        <a href="/pub/TennisNet-Datenschutz.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/TennisNet-AGBs.pdf" target="_blank">AGB</a>
        <a href="/pub/TennisNet-Nutzungsbestimmungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/Perform_Group_white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2017 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</div>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  <script type="text/javascript">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</script>
  </body>
</html>