<!DOCTYPE html>
<html lang="de">
<head>
  
  <title>NFL: Philadelphia Eagles - New York Giants 24:19: Playoff-Einzug vertagt - Philly schockt Giants - Sport US-Sport NFL</title>
  <meta name="keywords" content="Sport US-Sport NFL, NFL, Philadelphia Eagles, New York Giants, Playoff-Einzug vertagt - Philly schockt Giants" />
  <meta name="description" content="Die New York Giants (10-5) müssen vorerst noch auf ihr Playoff-Ticket warten. Bei den Philadelphia Eagles (6-9) reicht auch ein starker Odell Beckham Jr. nicht, am Ende steht ein 19:24 (3:14, 10:7, 3:0, 3:3) aus Sicht der Giants. Damit ist klar: Die NFC East und der Nummer-1-Seed in der NFC gehen an die Dallas Cowboys!" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2016" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />
<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />
<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=221805" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=221805" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/ussport/nfl/1612/Artikel/analyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/ussport/nfl/1612/Artikel/analyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html" />
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=221805" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=221805" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/main-nfl.css?cwa=221805" />

  
<!-- adstart /AD-Head -->
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_spox.min.js"></script>


<!-- dblclk head start --><script type="text/javascript">
  if (typeof frn046adxtra !== "undefined") {
    frn046adxtra = frn046adxtra + "&adset=f"
  }
</script><!-- dblclk head end --><!-- adend -->
  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=221805';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=221805" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=221805" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=221805"></script>
  <!--[if lt IE 8]>
  <script type="text/javascript" src="/pub/js/ltIE8.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  <script type="text/javascript">
    var rubrik='sport/ussport/nfl';
    var author='Adrian Franke';
    var spxKeywords = 'NFL, Philadelphia Eagles, New York Giants';
    var spxInfoTitle = "Playoff-Einzug vertagt - Philly schockt Giants";

    try {
      SDM_head.addTargeting('verein', spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, ''));
    }
    catch (e){}
    
  </script>
  

  <!-- Hotjar Tracking Code for www.spox.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

  
    <link rel="image_src" href="http://www.spox.com/de/sport/ussport/nfl/1612/Bilder/eagles-giants-2-600.jpg" />   
  
  <meta property="og:site_name" content="SPOX.com" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="Playoff-Einzug vertagt - Philly schockt Giants – Sport – SPOX.com" />
  <meta property="og:url" content="http://www.spox.com/de/sport/ussport/nfl/1612/Artikel/analyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/ussport/nfl/1612/Bilder/eagles-giants-2-600.jpg" />
  <meta property="og:description" content="Die New York Giants (10-5) müssen vorerst noch auf ihr Playoff-Ticket warten. Bei den Philadelphia Eagles (6-9) reicht auch ein starker Odell Beckham Jr. nicht, am Ende steht ein 19:24 (3:14, 10:7, 3:0, 3:3) aus Sicht der Giants. Damit ist klar: Die NFC East und der Nummer-1-Seed in der NFC gehen an die Dallas Cowboys!" />
  <meta property="og:author" content="Adrian Franke" />
  <meta property="og:published_time" content="2016-12-23T05:45:00" />
  
  
  
  <script type="text/javascript">
  var spx_lat=0;
  var spx_lon=0;
  </script>
  
</head>
<body class="bArt">
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=221805"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_sport_Deu_text_red_0_online_0_free_82Sport_US",
"spxga":{"dimension1":"nfl",
"dimension2":"Desktop",
"dimension3":"Adrian Franke",
"dimension4":"Playoff-Einzug vertagt - Philly schockt Giants",
"dimension5":"ussport/nfl/analyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz-id3231863",
"dimension9":"Artikel",
"dimension13":635,
"dimension14":3231863}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_sport_Deu_text_red_0_online_0_free_82Sport_US;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnfl%2F1612%2FArtikel%2Fanalyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnfl%2F1612%2FArtikel%2Fanalyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - NFL
URL of the web page where the tag is expected to be placed: http://tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/22/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-005;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-005;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
      <div id="spxDxHeader" class="nl2">
        <div id="headerfix">
          
          
<div class="logoSpace">
    <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
      <div style="position: relative">
        <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-nfl2.png" width="406" height="45"></a>
        <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
        <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
        <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
        <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
        <link itemprop="sameAs" href="https://twitter.com/spox" />
        <a href="http://www.spox.com/de/sport/ussport/nfl/index.html" class="lgolnk"></a>          
      </div>
    </div>
    
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi">
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="http://instagram.com/spoxdaily" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  <ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2866780"><a class="ct" href="/de/sport/ussport/nba/gewinnspiel/my-nba-story.html">My NBA Story</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 sel"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978278"><a class="ct" href="http://partners.webmasterplan.com/click.asp?ref=773269&site=6708&type=text&tnb=24" target="_blank">Shop</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni1675273 ov"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="sep"></li><li class="itm itm2 sni2384842"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni239748"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni2128838"><a class="ct" href="http://magazine.spox.com/" target="_blank">eMag</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni2723629"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a><ul class="lvl3"><li class="itm itm3 sni2382200"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse</a></li><li class="itm itm3 sni2382201"><a class="ct" href="http://www.nfl.com/standings" target="_blank">Tabellen</a></li></ul></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a><ul class="lvl3"><li class="itm itm3 sni2382203"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Player Stats</a></li><li class="itm itm3 sni2382204"><a class="ct" href="http://www.nfl.com/stats/team" target="_blank">Team Stats</a></li><li class="itm itm3 sni2382207"><a class="ct" href="http://www.nfl.com/stats/weeklyleaders" target="_blank">Weekly Leaders</a></li></ul></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://gamepass.nfl.com/nflgp/secure/packages?ttv=0" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://www.nflshop.com/" target="_blank">Shop</a></li></span></span></ul>

  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><!-- nav -->
 
        </div><!-- headerfix -->
      </div><!-- spxDxHeader -->
    
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart /sport/ussport/nfl/AD-banner-roc -->
<div id="frnBannerAd"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div><!-- adend -->
  </div>
  
<!-- adstart /sport/ussport/nfl/AD-skyleft-roc -->
<div id="frnAdSkyLeft"><div id="frnAdSkyLeftPos"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
</div></div><!-- adend -->
  
<!-- adstart /sport/ussport/nfl/AD-sky-roc -->
<div id="frnAdSky"><div id="frnAdSkyPos"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  
<!-- adstart /sport/ussport/nfl/AD-1x1-roc -->
<style type="text/css">#div-gpt-ad-swf {height:0;}</style><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
<!-- adend -->
  <div id="spxsupercontent"></div>
  
  <div id="content">
<!-- ART -->
    <div class="content12">
      
      <div class="art">
        <div class="artDatum">Freitag, 23.12.2016</div>
        <div class="artBread"><a href="/de/sport/ussport/index.html">US-Sport</a>&nbsp;\&nbsp;<a href="/de/sport/ussport/nfl/index.html">NFL</a></div>
        
        <div class="artRelBrdCon"></div>
        <div class="artCtTop">
          <div class="artPromoR"></div>
          <h1>NFL: Philadelphia Eagles - New York Giants 24:19</h1>
          <h2 class="artHead">Playoff-Einzug vertagt - Philly schockt Giants</h2>
          <h3>Die <a target="_blank" class="tlink ospox" href="http://www.nfl.com/teams/profile?team=NYG">New York Giants (10-5)</a> müssen vorerst noch auf ihr Playoff-Ticket warten. Bei den <a target="_blank" class="tlink ospox" href="http://www.nfl.com/teams/profile?team=PHI">Philadelphia Eagles (6-9)</a> reicht auch ein starker Odell Beckham Jr. nicht, am Ende steht ein 19:24 (3:14, 10:7, 3:0, 3:3) aus Sicht der Giants. Damit ist klar: Die NFC East und der Nummer-1-Seed in der NFC gehen an die Dallas Cowboys!</h3>
        </div>
        <div class="artRltd artFB"><div class="artFBI">
  
  <h4>Artikel zum Thema</h4>
  <h4 style="display:none;">Artikel zum Thema</h4>
	<div class="body"><ul><li><a href="/de/sport/ussport/nfl/1612/Artikel/interview-ian-rapoport-nfl-network.html">Ian Rapoport im Interview: "Mit meinen Quellen ist es wie beim Dating"<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/ussport/nfl/1612/Artikel/jamaal-charles-saisonaus-kansas-city-chiefs-march-lillard.html">Kein Playoff-Comeback für Chiefs' Charles<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/ussport/nfl/1612/News/arizona-cardinals-kein-umbruch-2017-palmer-fitzgerald-arians.html">Cardinals: Kein Umbruch 2017 - bleibt Fitz?<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/ussport/nfl/1609/Artikel/webshow-hail-mary-uebersicht-alle-folgen.html">Hail Mary - die SPOX-NFL-Webshow<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/ussport/nfl/1612/Artikel/redzone-konferenz-live-stream-weihnachten-heilig-abend.html">RedZone an Weihnachten bei DAZN im Stream<span class="mehr">&nbsp;</span></a></li></ul></div>
</div></div>
        
          <div class="artAfm"><!-- eplayer article ep3 start -->
<div class="pvid">
<script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=rc8ti8o4nmgg1p6r4epg1clff&dfchid=C6D065C213A84966E0440021281A8A86" async></script>
</div>
<!-- eplayer article end -->
</div>
          
        
        <div class="artText">
          
<div class="artCmp artCmpR"><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-button-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart /sport/ussport/nfl/AD-rec-roc -->
<div id="frnContentAd" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div><!-- adend --></div></div></div><p>Dabei musste Carson Wentz (13/24, 152 YDS, TD, INT) zwischenzeitlich mit Verdacht auf eine Gehirnerschütterung raus, kam aber nach einigen Minuten zurück. Dank seiner starken Defense, insbesondere in der Red Zone, reichten Philly 286 Total-Offense-Yards zum Sieg.</p><p>Wentz' Gegenüber Eli Manning (38/63, 356 YDS, TD, 3 INT) stellte derweil mit 63 Passversuchen einen neuen persönlichen Rekord, Giants-Rekord und Saison-Rekord auf. Die kostspieligen Interceptions allerdings machten letztlich den Unterschied aus.</p><p><a target="_blank" class="tlink ospox" href="http://www.nfl.com/gamecenter/2016122200/2016/REG16/giants@eagles#menu=drivechart&#38;tab=analyze&#38;pbp=gc-pbp-cd">Hier geht's zum kompletten Boxscore</a></p><p>Für die Giants, die mit etwas Schützenhilfe dennoch im Laufe des Wochenendes ihr Playoff-Ticket buchen könnten, geht es in Week 17 nach Washington zu den Redskins. Die Eagles empfangen zum Saisonabschluss den soeben frisch gebackenen NFC-East-Champion Dallas Cowboys.</p><p class="ue3">Die Stimmen:</p><p><b>Doug Pederson (Head Coach Eagles):</b> Für uns war es kein bedeutungsloses Spiel, es war ein wichtiges Spiel - wir haben diesen Sieg gebraucht. Ich bin stolz auf die Jungs. Malcolm mit seinen beiden Interceptions kann ich heute gar nicht genug loben."</p>
<div class="artCmp artCmpM"><!-- eplayer ep3 start -->
<div class="pvid">
  <script src="//player.performgroup.com/eplayer.js#eb831bfc2f1373dd43e903fe3d.1ujmqyj7fzark1ip0xol86ywlr$videoid=1vrw7vgiixy01hba8wyl37ome&dfchid=C6D065C213A84966E0440021281A8A86" async></script>
</div>
<!-- eplayer end --></div><p class="ue3">Der Spielfilm:</p><p><b>Vor dem Kick-Off: </b>Die Playoffs rufen! Mit einem Sieg bei Division-Rivale Philadelphia hätten die Giants ihr Playoff-Ticket sicher in der Tasche und könnten der restlichen NFL am Weihnachtswochenende entspannt zuschauen. Allerdings muss das ohne Nummer-1-Cornerback Janoris Jenkins gelingen, den eine Rückenverletzung plagt.</p><p><b><b><a href="http://bit.ly/2aELQnn" target="_blank" class="tlink exspox">Erlebe ausgewählte NFL-Spiele Live auf DAZN. Hol Dir jetzt Deinen Gratismonat</a></b></b></p><p>Für die Eagles auf der anderen Seite geht es nach dem so vielversprechenden Saisonstart längst nur noch um Schadensbegrenzung und Lerneffekte. Zuletzt setzte es fünf Pleiten in Folge. Defenses haben sich merklich besser auf Carson Wentz eingestellt, und mit den Giants wartet jetzt die vielleicht schwerste Probe auf den Rookie-Quarterback. Immerhin: Darren Sproles kehrt nach einwöchiger Verletzungspause zurück, Tackle Lane Johnson hat derweil seine Sperre abgesessen und darf ebenfalls wieder mitwirken.</p>
<div class="artCmp artCmpR">
<div class="artDiaN artFB" id="dia32277541482476281132"><div class="artFBI">
  <div class="title">Die Pro-Bowl-Teilnehmer 2016</div>
  <div class="body">
  <div class="outer">
  <div class="inner">
  <div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-01_298x171.jpg" width="298" height="171" alt="Quarterbacks, AFC: Tom Brady, New England Patriots" title="Quarterbacks, AFC: Tom Brady, New England Patriots" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">1/86</div><div class="tit">Quarterbacks, AFC: Tom Brady, New England Patriots </div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-02_298x171.jpg" width="298" height="171" alt="Derek Carr, Oakland Raiders" title="Derek Carr, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">2/86</div><div class="tit">Derek Carr, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=2.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-03_298x171.jpg" width="298" height="171" alt="Ben Roethlisberger, Pittsburgh Steelers" title="Ben Roethlisberger, Pittsburgh Steelers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">3/86</div><div class="tit">Ben Roethlisberger, Pittsburgh Steelers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=3.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-04_298x171.jpg" width="298" height="171" alt="Quarterbacks, NFC: Matt Ryan, Atlanta Falcons" title="Quarterbacks, NFC: Matt Ryan, Atlanta Falcons" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">4/86</div><div class="tit">Quarterbacks, NFC: Matt Ryan, Atlanta Falcons</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=4.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-05_298x171.jpg" width="298" height="171" alt="Aaron Rodgers, Green Bay Packers" title="Aaron Rodgers, Green Bay Packers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">5/86</div><div class="tit">Aaron Rodgers, Green Bay Packers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=5.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-06_298x171.jpg" width="298" height="171" alt="Dak Prescott, Dallas Cowboys" title="Dak Prescott, Dallas Cowboys" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">6/86</div><div class="tit">Dak Prescott, Dallas Cowboys</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=6.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-07_298x171.jpg" width="298" height="171" alt="Wide Receiver, AFC: Antonio Brown, Pittsburgh Steelers" title="Wide Receiver, AFC: Antonio Brown, Pittsburgh Steelers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">7/86</div><div class="tit">Wide Receiver, AFC: Antonio Brown, Pittsburgh Steelers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=7.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-08_298x171.jpg" width="298" height="171" alt="Amari Cooper, Oakland Raiders" title="Amari Cooper, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">8/86</div><div class="tit">Amari Cooper, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=8.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-09_298x171.jpg" width="298" height="171" alt="A.J. Green, Cincinnati Bengals" title="A.J. Green, Cincinnati Bengals" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">9/86</div><div class="tit">A.J. Green, Cincinnati Bengals</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=9.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-10_298x171.jpg" width="298" height="171" alt="T.Y. Hilton, Indianapolis Colts" title="T.Y. Hilton, Indianapolis Colts" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">10/86</div><div class="tit">T.Y. Hilton, Indianapolis Colts</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=10.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-11_298x171.jpg" width="298" height="171" alt="Wide Receiver, NFC: Julio Jones, Atlanta Falcons" title="Wide Receiver, NFC: Julio Jones, Atlanta Falcons" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">11/86</div><div class="tit">Wide Receiver, NFC: Julio Jones, Atlanta Falcons</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=11.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-12_298x171.jpg" width="298" height="171" alt="Odell Beckham Jr., New York Giants" title="Odell Beckham Jr., New York Giants" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">12/86</div><div class="tit">Odell Beckham Jr., New York Giants</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=12.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-13_298x171.jpg" width="298" height="171" alt="Mike Evans, Tampa Bay Buccaneers" title="Mike Evans, Tampa Bay Buccaneers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">13/86</div><div class="tit">Mike Evans, Tampa Bay Buccaneers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=13.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-14_298x171.jpg" width="298" height="171" alt="Larry Fitzgerald, Arizona Cardinals" title="Larry Fitzgerald, Arizona Cardinals" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">14/86</div><div class="tit">Larry Fitzgerald, Arizona Cardinals</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=14.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-15_298x171.jpg" width="298" height="171" alt="Running Backs, AFC: Le&#39;Veon Bell, Pittsburgh Steelers" title="Running Backs, AFC: Le&#39;Veon Bell, Pittsburgh Steelers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">15/86</div><div class="tit">Running Backs, AFC: Le'Veon Bell, Pittsburgh Steelers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=15.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-16_298x171.jpg" width="298" height="171" alt="DeMarco Murray, Tennessee Titans" title="DeMarco Murray, Tennessee Titans" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">16/86</div><div class="tit">DeMarco Murray, Tennessee Titans</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=16.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-17_298x171.jpg" width="298" height="171" alt="LeSean McCoy, Buffalo Bills" title="LeSean McCoy, Buffalo Bills" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">17/86</div><div class="tit">LeSean McCoy, Buffalo Bills</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=17.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-18_298x171.jpg" width="298" height="171" alt="Running Backs, NFC: Ezekiel Elliott, Dallas Cowboys" title="Running Backs, NFC: Ezekiel Elliott, Dallas Cowboys" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">18/86</div><div class="tit">Running Backs, NFC: Ezekiel Elliott, Dallas Cowboys</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=18.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-19_298x171.jpg" width="298" height="171" alt="David Johnson, Arizona Cardinals" title="David Johnson, Arizona Cardinals" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">19/86</div><div class="tit">David Johnson, Arizona Cardinals</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=19.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-20_298x171.jpg" width="298" height="171" alt="Devonta Freeman, Atlanta Falcons" title="Devonta Freeman, Atlanta Falcons" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">20/86</div><div class="tit">Devonta Freeman, Atlanta Falcons</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=20.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-21_298x171.jpg" width="298" height="171" alt="Fullback, AFC: Kyle Juszczyk, Baltimore Ravens" title="Fullback, AFC: Kyle Juszczyk, Baltimore Ravens" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">21/86</div><div class="tit">Fullback, AFC: Kyle Juszczyk, Baltimore Ravens</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=21.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-22_298x171.jpg" width="298" height="171" alt="Fullback, NFC: Mike Tolbert, Carolina Panthers" title="Fullback, NFC: Mike Tolbert, Carolina Panthers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">22/86</div><div class="tit">Fullback, NFC: Mike Tolbert, Carolina Panthers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=22.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-35_298x171.jpg" width="298" height="171" alt="Tight Ends, AFC: Travis Kelce, Kansas City Chiefs" title="Tight Ends, AFC: Travis Kelce, Kansas City Chiefs" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">23/86</div><div class="tit">Tight Ends, AFC: Travis Kelce, Kansas City Chiefs</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=23.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-36_298x171.jpg" width="298" height="171" alt="Delanie Walker, Tennessee Titans" title="Delanie Walker, Tennessee Titans" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">24/86</div><div class="tit">Delanie Walker, Tennessee Titans</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=24.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-37_298x171.jpg" width="298" height="171" alt="Tight Ends, NFC: Greg Olsen, Carolina Panthers" title="Tight Ends, NFC: Greg Olsen, Carolina Panthers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">25/86</div><div class="tit">Tight Ends, NFC: Greg Olsen, Carolina Panthers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=25.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-38_298x171.jpg" width="298" height="171" alt="Jordan Reed, Washington Redskins" title="Jordan Reed, Washington Redskins" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">26/86</div><div class="tit">Jordan Reed, Washington Redskins</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=26.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-23_298x171.jpg" width="298" height="171" alt="Tackles, AFC: Joe Thomas, Cleveland Browns" title="Tackles, AFC: Joe Thomas, Cleveland Browns" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">27/86</div><div class="tit">Tackles, AFC: Joe Thomas, Cleveland Browns</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=27.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-24_298x171.jpg" width="298" height="171" alt="Donald Penn, Oakland Raiders" title="Donald Penn, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">28/86</div><div class="tit">Donald Penn, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=28.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-25_298x171.jpg" width="298" height="171" alt="Taylor Lewan, Tennessee Titans" title="Taylor Lewan, Tennessee Titans" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">29/86</div><div class="tit">Taylor Lewan, Tennessee Titans</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=29.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-26_298x171.jpg" width="298" height="171" alt="Tackles, NFC: Tyron Smith, Dallas Cowboys" title="Tackles, NFC: Tyron Smith, Dallas Cowboys" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">30/86</div><div class="tit">Tackles, NFC: Tyron Smith, Dallas Cowboys</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=30.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-27_298x171.jpg" width="298" height="171" alt="Trent Williams, Washington Redskins" title="Trent Williams, Washington Redskins" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">31/86</div><div class="tit">Trent Williams, Washington Redskins</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=31.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-28_298x171.jpg" width="298" height="171" alt="Jason Peters, Philadelphia Eagles" title="Jason Peters, Philadelphia Eagles" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">32/86</div><div class="tit">Jason Peters, Philadelphia Eagles</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=32.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-29_298x171.jpg" width="298" height="171" alt="Guards, AFC: Marshal Yanda, Baltimore Ravens" title="Guards, AFC: Marshal Yanda, Baltimore Ravens" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">33/86</div><div class="tit">Guards, AFC: Marshal Yanda, Baltimore Ravens</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=33.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-30_298x171.jpg" width="298" height="171" alt="Kelechi Osemele, Oakland Raiders" title="Kelechi Osemele, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">34/86</div><div class="tit">Kelechi Osemele, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=34.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-31_298x171.jpg" width="298" height="171" alt="David DeCastro, Pittsburgh Steelers" title="David DeCastro, Pittsburgh Steelers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">35/86</div><div class="tit">David DeCastro, Pittsburgh Steelers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=35.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-32_298x171.jpg" width="298" height="171" alt="Guards, NFC: Zack Martin, Dallas Cowboys" title="Guards, NFC: Zack Martin, Dallas Cowboys" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">36/86</div><div class="tit">Guards, NFC: Zack Martin, Dallas Cowboys</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=36.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-33_298x171.jpg" width="298" height="171" alt="Brandon Scherff, Washington Redskins" title="Brandon Scherff, Washington Redskins" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">37/86</div><div class="tit">Brandon Scherff, Washington Redskins</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=37.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-34_298x171.jpg" width="298" height="171" alt="T.J. Lang, Green Bay Packers" title="T.J. Lang, Green Bay Packers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">38/86</div><div class="tit">T.J. Lang, Green Bay Packers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=38.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-39_298x171.jpg" width="298" height="171" alt="Center, AFC: Rodney Hudson, Oakland Raiders" title="Center, AFC: Rodney Hudson, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">39/86</div><div class="tit">Center, AFC: Rodney Hudson, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=39.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-40_298x171.jpg" width="298" height="171" alt="Maurkice Pouncey, Pittsburgh Steelers" title="Maurkice Pouncey, Pittsburgh Steelers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">40/86</div><div class="tit">Maurkice Pouncey, Pittsburgh Steelers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=40.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-41_298x171.jpg" width="298" height="171" alt="Center, NFC: Travis Frederick, Dallas Cowboys" title="Center, NFC: Travis Frederick, Dallas Cowboys" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">41/86</div><div class="tit">Center, NFC: Travis Frederick, Dallas Cowboys</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=41.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-42_298x171.jpg" width="298" height="171" alt="Alex Mack, Atlanta Falcons" title="Alex Mack, Atlanta Falcons" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">42/86</div><div class="tit">Alex Mack, Atlanta Falcons</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=42.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-44_298x171.jpg" width="298" height="171" alt="Defensive Ends, AFC: Khalil Mack, Oakland Raiders" title="Defensive Ends, AFC: Khalil Mack, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">43/86</div><div class="tit">Defensive Ends, AFC: Khalil Mack, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=43.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-45_298x171.jpg" width="298" height="171" alt="Cameron Wake, Miami Dolphins" title="Cameron Wake, Miami Dolphins" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">44/86</div><div class="tit">Cameron Wake, Miami Dolphins</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=44.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-46_298x171.jpg" width="298" height="171" alt="Jadeveon Clowney, Houston Texans" title="Jadeveon Clowney, Houston Texans" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">45/86</div><div class="tit">Jadeveon Clowney, Houston Texans</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=45.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-43_298x171.jpg" width="298" height="171" alt="Defensive Ends, NFC: Everson Griffen, Minnesota Vikings" title="Defensive Ends, NFC: Everson Griffen, Minnesota Vikings" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">46/86</div><div class="tit">Defensive Ends, NFC: Everson Griffen, Minnesota Vikings</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=46.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-47_298x171.jpg" width="298" height="171" alt="Cliff Avril, Seattle Seahawks" title="Cliff Avril, Seattle Seahawks" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">47/86</div><div class="tit">Cliff Avril, Seattle Seahawks</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=47.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-48_298x171.jpg" width="298" height="171" alt="Michael Bennett, Seattle Seahawks" title="Michael Bennett, Seattle Seahawks" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">48/86</div><div class="tit">Michael Bennett, Seattle Seahawks</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=48.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-49_298x171.jpg" width="298" height="171" alt="Interior Linemen, AFC: Geno Atkins, Cincinnati Bengals" title="Interior Linemen, AFC: Geno Atkins, Cincinnati Bengals" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">49/86</div><div class="tit">Interior Linemen, AFC: Geno Atkins, Cincinnati Bengals</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=49.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-50_298x171.jpg" width="298" height="171" alt="Ndamukong Suh, Miami Dolphins" title="Ndamukong Suh, Miami Dolphins" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">50/86</div><div class="tit">Ndamukong Suh, Miami Dolphins</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=50.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-51_298x171.jpg" width="298" height="171" alt="Jurrell Casey, Tennessee Titans" title="Jurrell Casey, Tennessee Titans" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">51/86</div><div class="tit">Jurrell Casey, Tennessee Titans</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=51.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-52_298x171.jpg" width="298" height="171" alt="Interior Linemen, NFC: Aaron Donald, Los Angeles Rams" title="Interior Linemen, NFC: Aaron Donald, Los Angeles Rams" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">52/86</div><div class="tit">Interior Linemen, NFC: Aaron Donald, Los Angeles Rams</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=52.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-53_298x171.jpg" width="298" height="171" alt="Gerald McCoy, Tampa Bay Buccaneers" title="Gerald McCoy, Tampa Bay Buccaneers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">53/86</div><div class="tit">Gerald McCoy, Tampa Bay Buccaneers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=53.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-54_298x171.jpg" width="298" height="171" alt="Fletcher Cox, Philadelphia Eagles" title="Fletcher Cox, Philadelphia Eagles" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">54/86</div><div class="tit">Fletcher Cox, Philadelphia Eagles</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=54.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-55_298x171.jpg" width="298" height="171" alt="Outside Linebacker, AFC: Von Miller, Denver Broncos" title="Outside Linebacker, AFC: Von Miller, Denver Broncos" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">55/86</div><div class="tit">Outside Linebacker, AFC: Von Miller, Denver Broncos</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=55.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-56_298x171.jpg" width="298" height="171" alt="Lorenzo Alexander, Buffalo Bills" title="Lorenzo Alexander, Buffalo Bills" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">56/86</div><div class="tit">Lorenzo Alexander, Buffalo Bills</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=56.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-57_298x171.jpg" width="298" height="171" alt="Brian Orakpo, Tennessee Titans" title="Brian Orakpo, Tennessee Titans" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">57/86</div><div class="tit">Brian Orakpo, Tennessee Titans</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=57.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-58_298x171.jpg" width="298" height="171" alt="Outside Linebacker, NFC: Vic Beasley, Atlanta Falcons" title="Outside Linebacker, NFC: Vic Beasley, Atlanta Falcons" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">58/86</div><div class="tit">Outside Linebacker, NFC: Vic Beasley, Atlanta Falcons</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=58.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-59_298x171.jpg" width="298" height="171" alt="Ryan Kerrigan, Washington Redskins" title="Ryan Kerrigan, Washington Redskins" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">59/86</div><div class="tit">Ryan Kerrigan, Washington Redskins</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=59.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-60_298x171.jpg" width="298" height="171" alt="Thomas Davis, Carolina Panthers" title="Thomas Davis, Carolina Panthers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">60/86</div><div class="tit">Thomas Davis, Carolina Panthers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=60.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-61_298x171.jpg" width="298" height="171" alt="Inside Linebacker, AFC: Dont&#39;a Hightower, New England Patriots" title="Inside Linebacker, AFC: Dont&#39;a Hightower, New England Patriots" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">61/86</div><div class="tit">Inside Linebacker, AFC: Dont'a Hightower, New England Patriots</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=61.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-62_298x171.jpg" width="298" height="171" alt="C.J. Mosley, Baltimore Ravens" title="C.J. Mosley, Baltimore Ravens" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">62/86</div><div class="tit">C.J. Mosley, Baltimore Ravens</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=62.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-63_298x171.jpg" width="298" height="171" alt="Inside Linebacker, NFC: Bobby Wagner, Seattle Seahawks" title="Inside Linebacker, NFC: Bobby Wagner, Seattle Seahawks" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">63/86</div><div class="tit">Inside Linebacker, NFC: Bobby Wagner, Seattle Seahawks</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=63.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-64_298x171.jpg" width="298" height="171" alt="Luke Kuechly, Carolina Panthers" title="Luke Kuechly, Carolina Panthers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">64/86</div><div class="tit">Luke Kuechly, Carolina Panthers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=64.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-65_298x171.jpg" width="298" height="171" alt="Cornerbacks, AFC: Marcus Peters, Kansas City Chiefs" title="Cornerbacks, AFC: Marcus Peters, Kansas City Chiefs" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">65/86</div><div class="tit">Cornerbacks, AFC: Marcus Peters, Kansas City Chiefs</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=65.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-66_298x171.jpg" width="298" height="171" alt="Aqib Talib, Denver Broncos" title="Aqib Talib, Denver Broncos" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">66/86</div><div class="tit">Aqib Talib, Denver Broncos</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=66.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-67_298x171.jpg" width="298" height="171" alt="Casey Hayward, San Diego Chargers" title="Casey Hayward, San Diego Chargers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">67/86</div><div class="tit">Casey Hayward, San Diego Chargers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=67.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-68_298x171.jpg" width="298" height="171" alt="Chris Harris, Denver Broncos" title="Chris Harris, Denver Broncos" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">68/86</div><div class="tit">Chris Harris, Denver Broncos</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=68.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-69_298x171.jpg" width="298" height="171" alt="Cornerbacks, NFC: Janoris Jenkins, New York Giants" title="Cornerbacks, NFC: Janoris Jenkins, New York Giants" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">69/86</div><div class="tit">Cornerbacks, NFC: Janoris Jenkins, New York Giants</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=69.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-69-Kopie_298x171.jpg" width="298" height="171" alt="Patrick Peterson, Arizona Cardinals" title="Patrick Peterson, Arizona Cardinals" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">70/86</div><div class="tit">Patrick Peterson, Arizona Cardinals</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=70.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-70-Kopie_298x171.jpg" width="298" height="171" alt="Richard Sherman, Seattle Seahawks" title="Richard Sherman, Seattle Seahawks" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">71/86</div><div class="tit">Richard Sherman, Seattle Seahawks</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=71.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-70_298x171.jpg" width="298" height="171" alt="Xavier Rhodes, Minnesota Vikings" title="Xavier Rhodes, Minnesota Vikings" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">72/86</div><div class="tit">Xavier Rhodes, Minnesota Vikings</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=72.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-71_298x171.jpg" width="298" height="171" alt="Free Safetys, AFC: Devin McCourty, New England Patriots" title="Free Safetys, AFC: Devin McCourty, New England Patriots" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">73/86</div><div class="tit">Free Safetys, AFC: Devin McCourty, New England Patriots</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=73.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-72_298x171.jpg" width="298" height="171" alt="Reggie Nelson, Oakland Raiders" title="Reggie Nelson, Oakland Raiders" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">74/86</div><div class="tit">Reggie Nelson, Oakland Raiders</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=74.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-73_298x171.jpg" width="298" height="171" alt="Free Safetys, NFC: Harrison Smith, Minnesota Vikings" title="Free Safetys, NFC: Harrison Smith, Minnesota Vikings" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">75/86</div><div class="tit">Free Safetys, NFC: Harrison Smith, Minnesota Vikings</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=75.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-74_298x171.jpg" width="298" height="171" alt="Ha Ha Clinton-Dix, Green Bay Packers" title="Ha Ha Clinton-Dix, Green Bay Packers" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">76/86</div><div class="tit">Ha Ha Clinton-Dix, Green Bay Packers</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=76.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-75_298x171.jpg" width="298" height="171" alt="Strong Safety, AFC: Eric Berry, Kansas City Chiefs" title="Strong Safety, AFC: Eric Berry, Kansas City Chiefs" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">77/86</div><div class="tit">Strong Safety, AFC: Eric Berry, Kansas City Chiefs</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=77.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-76_298x171.jpg" width="298" height="171" alt="Strong Safety, NFC: Landon Collins, New York Giants" title="Strong Safety, NFC: Landon Collins, New York Giants" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">78/86</div><div class="tit">Strong Safety, NFC: Landon Collins, New York Giants</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=78.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-77_298x171.jpg" width="298" height="171" alt="Punter, AFC: Pat McAfee, Indianapolis Colts" title="Punter, AFC: Pat McAfee, Indianapolis Colts" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">79/86</div><div class="tit">Punter, AFC: Pat McAfee, Indianapolis Colts</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=79.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-78_298x171.jpg" width="298" height="171" alt="Punter, NFC: Johnny Hekker, Los Angeles Rams" title="Punter, NFC: Johnny Hekker, Los Angeles Rams" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">80/86</div><div class="tit">Punter, NFC: Johnny Hekker, Los Angeles Rams</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=80.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-79_298x171.jpg" width="298" height="171" alt="Kicker, AFC: Justin Tucker, Baltimore Ravens" title="Kicker, AFC: Justin Tucker, Baltimore Ravens" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">81/86</div><div class="tit">Kicker, AFC: Justin Tucker, Baltimore Ravens</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=81.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-80_298x171.jpg" width="298" height="171" alt="Kicker, NFC: Matt Bryant, Atlanta Falcons" title="Kicker, NFC: Matt Bryant, Atlanta Falcons" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">82/86</div><div class="tit">Kicker, NFC: Matt Bryant, Atlanta Falcons</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=82.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-81_298x171.jpg" width="298" height="171" alt="Return Specialist, AFC: Tyreek Hill, Kansas City Chiefs" title="Return Specialist, AFC: Tyreek Hill, Kansas City Chiefs" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">83/86</div><div class="tit">Return Specialist, AFC: Tyreek Hill, Kansas City Chiefs</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=83.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-82_298x171.jpg" width="298" height="171" alt="Return Specialist, NFC: Cordarrelle Patterson, Minnesota Vikings" title="Return Specialist, NFC: Cordarrelle Patterson, Minnesota Vikings" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">84/86</div><div class="tit">Return Specialist, NFC: Cordarrelle Patterson, Minnesota Vikings</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=84.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-81-Kopie_298x171.jpg" width="298" height="171" alt="Special Teamer, AFC: Matthew Slater, New England Patriots" title="Special Teamer, AFC: Matthew Slater, New England Patriots" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">85/86</div><div class="tit">Special Teamer, AFC: Matthew Slater, New England Patriots</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=85.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/298/pro-bowl-2016-82-Kopie_298x171.jpg" width="298" height="171" alt="Special Teamer, NFC: Dwayne Harris, New York Giants" title="Special Teamer, NFC: Dwayne Harris, New York Giants" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">86/86</div><div class="tit">Special Teamer, NFC: Dwayne Harris, New York Giants</div><div class="hrf">/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott,seite=86.html</div></div>
  </div>
  </div>
  <div class="nav"></div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
  <a class="link" href="/de/sport/diashows/1612/nfl/pro-bowl-teilnehmer-2016/all-pro-game-auswahl-spieler-brady-ryan-johnson-elliott.html">&nbsp;</a>
  </div>
</div></div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.DiaArt('#dia32277541482476281132');
});
</script>
</div><p><b>1. Viertel: </b>Die Eagles-Defense beginnt stark, Malcolm Jenkins verteidigt zwei Mal glänzend gegen Odell Beckham und es gibt ein 3&#38;Out für die Giants zum Start. Philly gelingt im Gegenzug etwas, das New York schon die ganze Saison über nicht schafft - die Eagles ziehen ein Run Game auf! Mehrere gut geblockte Runs bringen Philly schnell in die gegnerische Hälfte und hinter Lane Johnson trägt Sproles den kurzen Pitch 25 Yards in die Endzone! Aus Giants-Sicht wird es nicht besser: Nur drei Plays später wirft Manning unter Druck genau in die Arme des Underneath-Verteidigers Jenkins, der den Ball in die Endzone zurück trägt! Pick Six! Erst nach je einem anschließenden Punt auf beiden Seiten finden die Giants ihren Rhythmus: Einige gute Runs von Jennings und Perkins, ein langer Pass auf Beckham - New York marschiert von der eigenen 3-Yard-Line in die Red Zone. Dort aber reicht es nur zum Field Goal. <b>14:3 Eagles.</b></p><p><b>2. Viertel: </b>Was für ein irres Play zum Start des zweiten Viertels! Wentz bewegt sich zunächst sensationell in und außerhalb der Pocket und weicht mehreren Pass-Rushern aus. Am Ende feuert er den späten Wurf das Feld runter, unterschätzt aber die Geschwindigkeit von Rodgers-Cromartie und der schnappt sich die Interception! Es folgen schnelle Punts für beide Teams, ehe die Giants wieder das Feld runter marschieren. Aber: Die Räume, die sich durch Phillys 2-Deep-Coverage ergeben, werden in der Red Zone deutlich kleiner, und so reicht es hier wieder nur zum Field Goal. Und die Eagles schlagen zurück: Ein toller Read und Pass von Wentz auf Nelson Agholor in die tiefe Crossing-Route, 40-Yard-Touchdown! Im Gegenzug hat New York allerdings ebenfalls eine Antwort parat: Ein weiterer langer Drive führt in die Red Zone, dieses Mal aber findet Manning Sterling Shepard bei Third Down Underneath, Touchdown! <b>21:13 Eagles zur Halbzeit.</b></p><p><b><b><a class="tlink ospox" href="/de/sport/ussport/nfl/1612/Artikel/interview-ian-rapoport-nfl-network.html">NFL-Insider Ian Rapoport im Interview: "Mit meinen Quellen ist es wie beim Dating"</a></b></b></p><p><b>3. Viertel: </b>3&#38;Out für die Eagles zu Beginn des dritten Viertels, wobei Wentz mit einem Beinahe-Pick - fast eine Kopie seiner ersten Interception - Glück hat. Ein langer Pass auf Beckham bringt die Giants darauf hin schnell in die Eagles-Hälfte, New York hat auch dieses Mal wenige Probleme damit, in die Red Zone zu kommen - und auch dieses Mal hält genau hier die Eagles-Defense. Field Goal. Philly kann anschließend einen vernünftigen Drive zusammen basteln, nach einem Hit aber schlägt Wentz hart mit dem Kopf auf dem Boden auf - Chase Daniel muss rein! Folgerichtig dominiert das Run Game den Rest des Drives, ein halbes Yard vor der Endzone wird Mathews bei Third Down aber gestoppt. Bei den Giants hat sich dabei ausgerechnet Damon Harrison verletzt, Philly spielt das Fourth Down aus. Doch auch ohne den besten Run-Stopper der Liga hält die Defense! <b>21:16 Eagles.</b></p><p><b>4. Viertel: </b>Die nächste furchtbare Interception von Manning! Wieder ist es Jenkins, den Eli komplett übersieht, dieses Mal allerdings aus seiner tiefen Safety-Position heraus! Wentz hat das Concussion Protocol derweil erfolgreich hinter sich gebracht und führt sich mit einem sensationellen Run wieder ein: Philly erhöht per Field Goal. Beckham aber ist wieder zur Stelle, aus einem kurzen Pass folgt eine 33-Yard-Explosion. Und auch bei 4th&#38;5 wenige Plays später rettet Beckham den Giants-Drive. Das darauf folgende 4th&#38;3 spielt McAdoo nicht aus, Field Goal 5:30 Minuten vor dem Ende. Und seine Defense gibt ihm Recht: Die Hausherren müssen erneut schnell punten. Zwei Minuten vor Schluss gibt's nach erfolgreicher Pederson-Challenge das nächste 4th Down - statt 4th&#38;Inches ist es aufgrund einer False-Start-Strafe ein 4th&#38;6 und Carroll rettet gegen Shepard! Allerdings sah das stark nach Pass-Interference aus. Und dann ein Fehler von Pederson: Eine Incompletion, statt eines Runs bei Third Down gibt den Giants den Ball 1:30 vor dem Ende mit einer Timeout zurück. Schnell sind die Gäste in der gegnerischen Hälfte, mit 14 Sekunden auf der Uhr landet Mannings Pass in Richtung Endzone aber bei Terence Brooks! Ball Game! <b>24:19 Eagles!</b></p>
<div class="artCmp artCmpM"><!-- eplayer ep3 start -->
<div class="pvid">
  <script src="//player.performgroup.com/eplayer.js#eb831bfc2f1373dd43e903fe3d.1ujmqyj7fzark1ip0xol86ywlr$videoid=ejytceq55nk11ntfakgk9o80p&dfchid=C6D065C213A84966E0440021281A8A86" async></script>
</div>
<!-- eplayer end --></div><p><span class="ue3">Der Star des Spiels:</span> Philadelphias Offensive Line. Das Comeback von Lane Johnson machte einen riesigen Unterschied, Phillys O-Line lieferte gegen die herausragende Giants-Front beachtliche Arbeit: Knapp 4 Yards pro Run, vor allem aber gelang den Giants kein einziger Sack. Ansonsten darf, neben Jenkins für seine beiden Picks, Beckham nicht unerwähnt bleiben: Da Philly mit seinen tief postierten Safetys lange Pässe schwer machte, war OBJs Fähigkeit, aus kurzen Pässen große Raumgewinne zu erzielen, elementar wichtig. 11 Catches und 150 Receiving-Yards standen am Ende zu Buche</p><p><span class="ue3">Der Flop des Spiels:</span> <a target="_blank" class="tlink ospox" href="http://www.nfl.com/player/elimanning/2505996/profile">Eli Manning</a>. Die absurden 63 Pässe, die auch durch New Yorks hohe Ballbesitzzeit (fast 35 Minuten) entstanden, sind die eine Sache - Mannings üble Fehler bei den ersten beiden Interceptions die andere. Beide Pässe dürfen einem so erfahrenen Quarterback schlicht nicht passieren, und durch den Pick Six war das letztlich ein maßgeblicher Faktor für die Niederlage. Als Gruppe desolat waren derweil die Wide Receiver der Eagles: Erneute Drops, kein Entgegenkommen bei Pässen. Der Vergleich zu Beckham: Phillys Wide Receiver fingen zusammen gerechnet nicht halb so viele Pässe (5) für nicht halb so viele Yards (70) wie New Yorks Star-Receiver.</p><p class="ue3">Das fiel auf:</p><ul><li>Vom ersten Play an spielten die Eagles mit viel 2-Men-Deep - also zwei tief postierten Safetys. Daraus rotierten sie allerdings auch gelegentlich nach dem Snap in eine andere Coverage, und erwischten Manning so etwa zum Pick Six im ersten Viertel. Gleichzeitig brachte Manning einige Male präzise Outside-Pässe an den Mann, wenn die Abstimmung zwischen Cornerback und Safety nicht zu hundert Prozent passte und sich eine kleine Lücke auftat.</li></ul>
<div class="artCmp artCmpR">
<div class="artDiaN artFB" id="dia28988931482476281141"><div class="artFBI">
  <div class="title">Rekorde und Meilensteine der Saison 2016</div>
  <div class="body">
  <div class="outer">
  <div class="inner">
  <div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-1_298x171.jpg" width="298" height="171" alt="Die NFL-Saison 2016 hat einiges zu bieten. Rekorde wurden gebrochen, Meilensteine erreicht, Geschichtsbücher neu geschrieben. Wir haben die größten Highlights zusammengetragen" title="Die NFL-Saison 2016 hat einiges zu bieten. Rekorde wurden gebrochen, Meilensteine erreicht, Geschichtsbücher neu geschrieben. Wir haben die größten Highlights zusammengetragen" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">1/23</div><div class="tit">Die NFL-Saison 2016 hat einiges zu bieten. Rekorde wurden gebrochen, Meilensteine erreicht, Geschichtsbücher neu geschrieben. Wir haben die größten Highlights zusammengetragen</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-2_298x171.jpg" width="298" height="171" alt="Drew Brees taucht gleich mehrfach in dieser Liste auf, Brees spielt erneut eine herausragende Saison. Sein Rekord: Ihm gelang kürzlich zum 56. Mal das Kunststück, für 300 Yards und drei Touchdowns zu passen. Keiner hat mehr solche Spiele" title="Drew Brees taucht gleich mehrfach in dieser Liste auf, Brees spielt erneut eine herausragende Saison. Sein Rekord: Ihm gelang kürzlich zum 56. Mal das Kunststück, für 300 Yards und drei Touchdowns zu passen. Keiner hat mehr solche Spiele" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">2/23</div><div class="tit">Drew Brees taucht gleich mehrfach in dieser Liste auf, Brees spielt erneut eine herausragende Saison. Sein Rekord: Ihm gelang kürzlich zum 56. Mal das Kunststück, für 300 Yards und drei Touchdowns zu passen. Keiner hat mehr solche Spiele</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=2.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-3_298x171.jpg" width="298" height="171" alt="Zudem überholte Drew Brees den großen Dan Marino in Sachen Passing Yards. Brees ist neuer Dritter der Tabelle, Marino (61.361 Yards) war lange Zeit der Rekordhalter in dieser Statistik" title="Zudem überholte Drew Brees den großen Dan Marino in Sachen Passing Yards. Brees ist neuer Dritter der Tabelle, Marino (61.361 Yards) war lange Zeit der Rekordhalter in dieser Statistik" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">3/23</div><div class="tit">Zudem überholte Drew Brees den großen Dan Marino in Sachen Passing Yards. Brees ist neuer Dritter der Tabelle, Marino (61.361 Yards) war lange Zeit der Rekordhalter in dieser Statistik</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=3.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-4_298x171.jpg" width="298" height="171" alt="Und nochmal Brees: Der Saints-Quarterback ist erst der dritte QB, der 450 Touchdown-Pässe auf dem Konto hat. Vor ihm liegen nur noch Peyton Manning und Brett Favre" title="Und nochmal Brees: Der Saints-Quarterback ist erst der dritte QB, der 450 Touchdown-Pässe auf dem Konto hat. Vor ihm liegen nur noch Peyton Manning und Brett Favre" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">4/23</div><div class="tit">Und nochmal Brees: Der Saints-Quarterback ist erst der dritte QB, der 450 Touchdown-Pässe auf dem Konto hat. Vor ihm liegen nur noch Peyton Manning und Brett Favre</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=4.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-5_298x171.jpg" width="298" height="171" alt="Bleiben wir bei Touchdown-Pässen. Gleich zwei Quarterbacks haben 2016 die Schallmauer von 300 TDs durchbrochen. Der eine ist Eli Manning, der Nummer 1 Pick des Jahres 2004 ..." title="Bleiben wir bei Touchdown-Pässen. Gleich zwei Quarterbacks haben 2016 die Schallmauer von 300 TDs durchbrochen. Der eine ist Eli Manning, der Nummer 1 Pick des Jahres 2004 ..." /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">5/23</div><div class="tit">Bleiben wir bei Touchdown-Pässen. Gleich zwei Quarterbacks haben 2016 die Schallmauer von 300 TDs durchbrochen. Der eine ist Eli Manning, der Nummer 1 Pick des Jahres 2004 ...</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=5.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-6_298x171.jpg" width="298" height="171" alt="... der andere? Philip Rivers! Also der Mann, den die Giants 2004 gegen Manning eingetauscht haben. Beide erreichen sie nur kurze Zeit hintereinander diesen Meilenstein." title="... der andere? Philip Rivers! Also der Mann, den die Giants 2004 gegen Manning eingetauscht haben. Beide erreichen sie nur kurze Zeit hintereinander diesen Meilenstein." /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">6/23</div><div class="tit">... der andere? Philip Rivers! Also der Mann, den die Giants 2004 gegen Manning eingetauscht haben. Beide erreichen sie nur kurze Zeit hintereinander diesen Meilenstein.</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=6.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-7_298x171.jpg" width="298" height="171" alt="44 Field Goals am Stück hat Kicker-Legende Adam Vinatieri versenkt. Die Serie hielt von Oktober 2015 bis November 2016" title="44 Field Goals am Stück hat Kicker-Legende Adam Vinatieri versenkt. Die Serie hielt von Oktober 2015 bis November 2016" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">7/23</div><div class="tit">44 Field Goals am Stück hat Kicker-Legende Adam Vinatieri versenkt. Die Serie hielt von Oktober 2015 bis November 2016</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=7.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-8_298x171.jpg" width="298" height="171" alt="So viele Gronk Spikes! Rob Gronkowski hat mittlerweile 68 Touchdowns in der NFL erzielt und damit einen neuen Franchise-Rekord für die New England Patriots aufgestellt" title="So viele Gronk Spikes! Rob Gronkowski hat mittlerweile 68 Touchdowns in der NFL erzielt und damit einen neuen Franchise-Rekord für die New England Patriots aufgestellt" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">8/23</div><div class="tit">So viele Gronk Spikes! Rob Gronkowski hat mittlerweile 68 Touchdowns in der NFL erzielt und damit einen neuen Franchise-Rekord für die New England Patriots aufgestellt</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=8.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-9_298x171.jpg" width="298" height="171" alt="Nicht nur Adam Vinatieri ist schon ewig mit dabei. Auch Steve Smith Sr. ist nicht wegzudenken. Der Ravens-Receiver steht nun bei 1.000 Receptions und 14.000 Yards. Canton ist nicht mehr weit" title="Nicht nur Adam Vinatieri ist schon ewig mit dabei. Auch Steve Smith Sr. ist nicht wegzudenken. Der Ravens-Receiver steht nun bei 1.000 Receptions und 14.000 Yards. Canton ist nicht mehr weit" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">9/23</div><div class="tit">Nicht nur Adam Vinatieri ist schon ewig mit dabei. Auch Steve Smith Sr. ist nicht wegzudenken. Der Ravens-Receiver steht nun bei 1.000 Receptions und 14.000 Yards. Canton ist nicht mehr weit</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=9.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-10_298x171.jpg" width="298" height="171" alt="Da lässt sich auch Larry Fitzgerald nicht lumpen. Der Über-Cardinals-Receiver hat ebenfalls die 14.000er-Marke überschritten. Mehr noch: Er fing kürzlich seinen 100. Touchdown!" title="Da lässt sich auch Larry Fitzgerald nicht lumpen. Der Über-Cardinals-Receiver hat ebenfalls die 14.000er-Marke überschritten. Mehr noch: Er fing kürzlich seinen 100. Touchdown!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">10/23</div><div class="tit">Da lässt sich auch Larry Fitzgerald nicht lumpen. Der Über-Cardinals-Receiver hat ebenfalls die 14.000er-Marke überschritten. Mehr noch: Er fing kürzlich seinen 100. Touchdown!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=10.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-11_298x171.jpg" width="298" height="171" alt="Dak Prescott ist nicht nur einer der Kandidaten für den Rookie des Jahres, er ist auch neuer Rekordhalter in Sachen Pässe ohne Interception zum Start der Karriere. 176 Pässe gingen nicht zum Gegner vor dem ersten Pick" title="Dak Prescott ist nicht nur einer der Kandidaten für den Rookie des Jahres, er ist auch neuer Rekordhalter in Sachen Pässe ohne Interception zum Start der Karriere. 176 Pässe gingen nicht zum Gegner vor dem ersten Pick" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">11/23</div><div class="tit">Dak Prescott ist nicht nur einer der Kandidaten für den Rookie des Jahres, er ist auch neuer Rekordhalter in Sachen Pässe ohne Interception zum Start der Karriere. 176 Pässe gingen nicht zum Gegner vor dem ersten Pick</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=11.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-12_298x171.jpg" width="298" height="171" alt="Aber nicht nur Prescott spielte sich bei den Cowboys in den Vordergrund, auch sein Kollege im Backfield, Ezekiel Elliott, wusste zu überzeugen. Er brach mal eben den Rookie-Rushing-Rekord der Cowboys und überflügelte Tony Dorsetts 1.007 Yards (1977)" title="Aber nicht nur Prescott spielte sich bei den Cowboys in den Vordergrund, auch sein Kollege im Backfield, Ezekiel Elliott, wusste zu überzeugen. Er brach mal eben den Rookie-Rushing-Rekord der Cowboys und überflügelte Tony Dorsetts 1.007 Yards (1977)" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">12/23</div><div class="tit">Aber nicht nur Prescott spielte sich bei den Cowboys in den Vordergrund, auch sein Kollege im Backfield, Ezekiel Elliott, wusste zu überzeugen. Er brach mal eben den Rookie-Rushing-Rekord der Cowboys und überflügelte Tony Dorsetts 1.007 Yards (1977)</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=12.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-13_298x171.jpg" width="298" height="171" alt="Odell Beckham Jr. ist derweil ebenfalls nicht zu stoppen! Buchstäblich, denn er ist der schnellste Spieler, der auf 200 Receptions kam - er benötigte nur 30 Spiele für diese Marke" title="Odell Beckham Jr. ist derweil ebenfalls nicht zu stoppen! Buchstäblich, denn er ist der schnellste Spieler, der auf 200 Receptions kam - er benötigte nur 30 Spiele für diese Marke" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">13/23</div><div class="tit">Odell Beckham Jr. ist derweil ebenfalls nicht zu stoppen! Buchstäblich, denn er ist der schnellste Spieler, der auf 200 Receptions kam - er benötigte nur 30 Spiele für diese Marke</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=13.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-14_298x171.jpg" width="298" height="171" alt="Ein ganz kurioser Rekord war der, den die Oakland Raiders im Gastspiel in Tampa (Week 8) aufgestellt haben: Sie leisteten sich 23 Strafen für 200 Yards. Das gab&#39;s noch nie! Und sie gewannen dennoch" title="Ein ganz kurioser Rekord war der, den die Oakland Raiders im Gastspiel in Tampa (Week 8) aufgestellt haben: Sie leisteten sich 23 Strafen für 200 Yards. Das gab&#39;s noch nie! Und sie gewannen dennoch" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">14/23</div><div class="tit">Ein ganz kurioser Rekord war der, den die Oakland Raiders im Gastspiel in Tampa (Week 8) aufgestellt haben: Sie leisteten sich 23 Strafen für 200 Yards. Das gab's noch nie! Und sie gewannen dennoch</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=14.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-15_298x171.jpg" width="298" height="171" alt="Früher waren solche Rekorde Running Backs vorbehalten. Doch bei den Carolina Panthers ist der Rekord für die meisten Rushing-Touchdowns nun fest in Supermans Händen: Cam Newton hat 48!" title="Früher waren solche Rekorde Running Backs vorbehalten. Doch bei den Carolina Panthers ist der Rekord für die meisten Rushing-Touchdowns nun fest in Supermans Händen: Cam Newton hat 48!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">15/23</div><div class="tit">Früher waren solche Rekorde Running Backs vorbehalten. Doch bei den Carolina Panthers ist der Rekord für die meisten Rushing-Touchdowns nun fest in Supermans Händen: Cam Newton hat 48!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=15.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-16_298x171.jpg" width="298" height="171" alt="Das Ei muss durch die Stangen - und zwar aus 33 Yards. So geht ein Point after Touchdown oder Extrapunkt. Doch in Week 11 gingen gleich zwölf davon vorbei. Das hat es noch nie zuvor gegeben!" title="Das Ei muss durch die Stangen - und zwar aus 33 Yards. So geht ein Point after Touchdown oder Extrapunkt. Doch in Week 11 gingen gleich zwölf davon vorbei. Das hat es noch nie zuvor gegeben!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">16/23</div><div class="tit">Das Ei muss durch die Stangen - und zwar aus 33 Yards. So geht ein Point after Touchdown oder Extrapunkt. Doch in Week 11 gingen gleich zwölf davon vorbei. Das hat es noch nie zuvor gegeben!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=16.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-17_298x171.jpg" width="298" height="171" alt="Die Dallas Cowboys sind eine der erfolgreichsten Franchises in der NFL-Geschichte, wie die fünf Lombardi-Trophäen untermauern. Aber zehn Regular-Season-Siege am Stück sind selbst für Dallas ein Rekord!" title="Die Dallas Cowboys sind eine der erfolgreichsten Franchises in der NFL-Geschichte, wie die fünf Lombardi-Trophäen untermauern. Aber zehn Regular-Season-Siege am Stück sind selbst für Dallas ein Rekord!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">17/23</div><div class="tit">Die Dallas Cowboys sind eine der erfolgreichsten Franchises in der NFL-Geschichte, wie die fünf Lombardi-Trophäen untermauern. Aber zehn Regular-Season-Siege am Stück sind selbst für Dallas ein Rekord!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=17.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-18_298x171.jpg" width="298" height="171" alt="Noch erfolgreicher als die Cowboys waren historisch nur die Pittsburgh Steelers (sechs Super-Bowl-Titel). Doch keiner hatte in all den Jahren und großen Teams mehr Sacks als James Harrison. Er steht nun bei 78,5 als Steeler!" title="Noch erfolgreicher als die Cowboys waren historisch nur die Pittsburgh Steelers (sechs Super-Bowl-Titel). Doch keiner hatte in all den Jahren und großen Teams mehr Sacks als James Harrison. Er steht nun bei 78,5 als Steeler!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">18/23</div><div class="tit">Noch erfolgreicher als die Cowboys waren historisch nur die Pittsburgh Steelers (sechs Super-Bowl-Titel). Doch keiner hatte in all den Jahren und großen Teams mehr Sacks als James Harrison. Er steht nun bei 78,5 als Steeler!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=18.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-19_298x171.jpg" width="298" height="171" alt="Matthew Stafford (M.) steht ebenfalls für große Konstanz. Mit seinem Auftritt gegen die Jaguars in Week 11 wurde er zum Rekord-QB der Lions mit 103 Einsätzen. Keiner spielte häufiger für Detroit" title="Matthew Stafford (M.) steht ebenfalls für große Konstanz. Mit seinem Auftritt gegen die Jaguars in Week 11 wurde er zum Rekord-QB der Lions mit 103 Einsätzen. Keiner spielte häufiger für Detroit" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">19/23</div><div class="tit">Matthew Stafford (M.) steht ebenfalls für große Konstanz. Mit seinem Auftritt gegen die Jaguars in Week 11 wurde er zum Rekord-QB der Lions mit 103 Einsätzen. Keiner spielte häufiger für Detroit</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=19.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-20_298x171.jpg" width="298" height="171" alt="Tom Brady trug sich gegen die Jets in Week 12 gleich mehrfach in die Geschichtsbücher ein. Mit seinem 200. Sieg zieht er mit Peyton Manning für die meisten insgesamt gleich. Und er durchbrach die 60.000-Yard-Marke!" title="Tom Brady trug sich gegen die Jets in Week 12 gleich mehrfach in die Geschichtsbücher ein. Mit seinem 200. Sieg zieht er mit Peyton Manning für die meisten insgesamt gleich. Und er durchbrach die 60.000-Yard-Marke!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">20/23</div><div class="tit">Tom Brady trug sich gegen die Jets in Week 12 gleich mehrfach in die Geschichtsbücher ein. Mit seinem 200. Sieg zieht er mit Peyton Manning für die meisten insgesamt gleich. Und er durchbrach die 60.000-Yard-Marke!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=20.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-21_298x171.jpg" width="298" height="171" alt="Julius Peppers hat mittlerweile Platz fünf der All-Time-Sacks-Liste erreicht. Er steht bei 141,5 und damit gleichauf mit Michael Strahan, der immer noch den Saisonrekord (22,5) hält" title="Julius Peppers hat mittlerweile Platz fünf der All-Time-Sacks-Liste erreicht. Er steht bei 141,5 und damit gleichauf mit Michael Strahan, der immer noch den Saisonrekord (22,5) hält" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">21/23</div><div class="tit">Julius Peppers hat mittlerweile Platz fünf der All-Time-Sacks-Liste erreicht. Er steht bei 141,5 und damit gleichauf mit Michael Strahan, der immer noch den Saisonrekord (22,5) hält</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=21.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-22_298x171.jpg" width="298" height="171" alt="In Zeiten, in denen Kicker mehr denn je unter der Lupe sind, ragt einer heraus: Justin Tucker von den Ravens. Gegen die Bengals versenkte er gleich drei Field Goals aus über 50 Yards - in der ersten Halbzeit. Das hat vor ihm noch keiner geschafft!" title="In Zeiten, in denen Kicker mehr denn je unter der Lupe sind, ragt einer heraus: Justin Tucker von den Ravens. Gegen die Bengals versenkte er gleich drei Field Goals aus über 50 Yards - in der ersten Halbzeit. Das hat vor ihm noch keiner geschafft!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">22/23</div><div class="tit">In Zeiten, in denen Kicker mehr denn je unter der Lupe sind, ragt einer heraus: Justin Tucker von den Ravens. Gegen die Bengals versenkte er gleich drei Field Goals aus über 50 Yards - in der ersten Halbzeit. Das hat vor ihm noch keiner geschafft!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=22.html</div></div><div class="page">
<div class="med"><img src="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/298/nfl-23_298x171.jpg" width="298" height="171" alt="Matt Ryan spielt 2016 vielleicht seine beste Saison. Beim Sieg über die Arizona Cardinals warf er mal wieder für mehr als 200 Yards - zum 50. Mal in Folge. Neuer Rekord!" title="Matt Ryan spielt 2016 vielleicht seine beste Saison. Beim Sieg über die Arizona Cardinals warf er mal wieder für mehr als 200 Yards - zum 50. Mal in Folge. Neuer Rekord!" /></div><div class="cpr">&copy;&nbsp;getty</div><div class="idx">23/23</div><div class="tit">Matt Ryan spielt 2016 vielleicht seine beste Saison. Beim Sieg über die Arizona Cardinals warf er mal wieder für mehr als 200 Yards - zum 50. Mal in Folge. Neuer Rekord!</div><div class="hrf">/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte,seite=23.html</div></div>
  </div>
  </div>
  <div class="nav"></div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
  <a class="link" href="/de/sport/diashows/1611/nfl/rekorde-meilensteine-2016/fitzgerald-smith-raiders-extra-punkte.html">&nbsp;</a>
  </div>
</div></div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.DiaArt('#dia28988931482476281141');
});
</script>
</div><p></p><ul><li>Agierten die Eagles dann doch mal in Single-High-Coverage, suchte Manning Beckham prompt. In den meisten Zone-Coverage-Paketen bekam es New Yorks Star-Receiver jedoch mit einer Cornerback/Linebacker/Safety-Kombination zu tun. In Man Coverage suchte Manning das Safety-Slot-Matchup häufiger, unter anderem bei Shepards Touchdown (gegen Jenkins).</li></ul><ul><li>Offensiv hatten die Eagles einen sehr guten Game Plan, um die Giants-Front aus dem Rhythmus zu bringen: Rollouts, Bewegen der Pocket, Draws, Play Action und so weiter. Dabei half es, dass das Running Game überraschend gut funktionierte. Das Comeback von Lane Johnson, insbesondere bei den Outside-Runs, war hierbei ein enorm wichtiger Faktor.</li><li>Aber auch New Yorks oft kritisierte Offensive Line hatte gegen eine starke Front ihrerseits einen guten Tag, Manning hatte oft mehr Zeit, als vorher gedacht.</li><li>Im Run-Blocking half es dabei ohne Frage, dass Philadelphia oft mit den zwei tiefen Safetys agierte. Das öffnete auch Pass-Wege Underneath - wenn Manning die Coverage eben nicht falsch las. Aber: In der Red Zone wurden die durch die 2-Deep-Coverage geöffneten Räume deutlich kleiner. Das führte dazu, dass die Giants den Ball zwar bis in die Red Zone gut bewegen konnten, dort aber mehrfach gestoppt wurden.</li><li>Individuell hatte in New Yorks Run Game Paul Perkins erneut einige gute Momente - seine Fähigkeit, Gegner auf engstem Raum mit seinen Cuts aussteigen zu lassen, half ihm auch, wenn das Blocking nicht passte.</li><li>Stat des Tages: Eli Manning hat jetzt in dieser Saison die ligaweit meisten Spiele mit mehreren Interceptions auf dem Konto (6). Seit 2004 hat er 59 solcher Spiele, sieben mehr als jeder andere Spieler.</li></ul><p><a target="_blank" class="linkdat" href="http://www.nfl.com/scores/2016/REG16">Week 16 im Überblick</a></p>
          
        </div>
        <div class="artAutor">Adrian Franke</div>
      </div>

      
      
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
<div class="conX conLart">
  <div class="hl">Das könnte Sie auch interessieren</div>
  <div class="body">
  <div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/ussport/nfl/1612/News/spring-league-startet-2017-free-agents-fxfl.html" title="Spring League kommt 2017 - keine NFL-Beteiligung"><img itemprop="image" src="/de/sport/ussport/nfl/1612/Bilder/298/spring-league-600_298x171.jpg" width="196" height="111" alt="Die Spring League kommt - allerdings ohne direkte Beteiligung der NFL" title="Die Spring League kommt - allerdings ohne direkte Beteiligung der NFL" /></a></div><h3 itemprop="headline"><a itemprop="url" href="/de/sport/ussport/nfl/1612/News/spring-league-startet-2017-free-agents-fxfl.html" title="Spring League kommt 2017 - keine NFL-Beteiligung">Spring League kommt 2017 - keine NFL-Beteiligung</a></h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/ussport/nfl/1612/Artikel/playoff-picture-week-16-worauf-achten-seeding-afc-nfc.html" title="Darum geht&#39;s in Week 16"><img itemprop="image" src="/de/sport/ussport/nfl/1612/Bilder/298/week-16-600_298x171.jpg" width="196" height="111" alt="Matt Ryan und die Atlanta Falcons könnten in Week 16 den Division-Titel perfekt machen" title="Matt Ryan und die Atlanta Falcons könnten in Week 16 den Division-Titel perfekt machen" /></a></div><h3 itemprop="headline"><a itemprop="url" href="/de/sport/ussport/nfl/1612/Artikel/playoff-picture-week-16-worauf-achten-seeding-afc-nfc.html" title="Darum geht&#39;s in Week 16">Darum geht's in Week 16</a></h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/ussport/nfl/1612/Artikel/interview-ian-rapoport-nfl-network.html" title="Ian Rapoport im Interview: &#34;Mit meinen Quellen ist es wie beim Dating&#34;"><img itemprop="image" src="/de/sport/ussport/nfl/1612/Bilder/298/ian-rapoport-600_298x171.jpg" width="196" height="111" alt="Hunderte Anrufe, tausende Nachrichten pro Woche: NFL-Reporter Ian Rapoport" title="Hunderte Anrufe, tausende Nachrichten pro Woche: NFL-Reporter Ian Rapoport" /></a></div><h3 itemprop="headline"><a itemprop="url" href="/de/sport/ussport/nfl/1612/Artikel/interview-ian-rapoport-nfl-network.html" title="Ian Rapoport im Interview: &#34;Mit meinen Quellen ist es wie beim Dating&#34;">Ian Rapoport im Interview: "Mit meinen Quellen ist es wie beim Dating"</a></h3></div>
  </div>
</div><div style="padding-left:135px;padding-top:20px;padding-bottom:5px;width:615px;">
<div class="gemini-ad-b3398d94-3103-456a-addf-2a686cee58a9"></div>
<!--JavaScript Tag // Tag for network 327: PERFORM // Website: Spox Desktop // Page: Index // Placement: Index -1x1 native1 (5802896) // created at: Sep 2, 2015 2:56:59 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|5802896|0|16|ADTECH;cookie=info;loc=100;alias=;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|5802896|0|16|ADTECH;alias=;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|5802895|0|16|ADTECH;cookie=info;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
      
      <br clear="all"/>
      <a name="ugc" id="ugc"></a>


      
<div id="socialBox">
  <div class="inner">
    <div class="autor">Autor<a class="bild" href="javascript:showAuthor();"><img src="/de/00Relaunch-1309/2-Autoren/portraets/74/adrian-franke-74-83.jpg" width="74" height="83" alt="" title="" /><span class="name">Adrian Franke</span></a></div><div class="sepp"></div>
    <div id="spxfbsharer">
      <script type="text/javascript">
        document.write('<ifra'+'me src="http://www.facebook.com/plugins/like.php?href='+encodeURIComponent('http://www.spox.com/de/sport/ussport/nfl/1612/Artikel/analyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html')+'&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true" data-track="click" data-type="social click" data-id="facebook"></ifra'+'me>');
      </script>
    </div>
    <div id="spxtweetthis" data-track="click" data-type="social click" data-id="twitter">
      <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
      <div class="twitter_button_art">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://s.spox.com/dxkmnfgeeai" data-via="SPOX" data-related="SPOX_News"></a>
      </div>
    </div>
    <div id="spxgglplusone" data-track="click" data-type="social click" data-id="google+">
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
      <g:plusone size="medium"></g:plusone>
    </div>
    
    <a class="bttn" href="#redbox">Diskutieren</a>
    
    <a class="bttn" href="javascript:print();">Drucken</a>
    <a class="smpl" href="/de/index.html">Startseite</a>
  </div>
  <div id="autorBox">
    <div class="bild"><img src="/de/00Relaunch-1309/2-Autoren/portraets/128/adrian-franke-128x144.jpg" width="128" height="144" alt="" title="" /></div><div class="wrap"><h3>Adrian Franke<span class="role">(Redaktion)</span></h3><div class="text"><p>Adrian Franke, Jahrgang 1989, ist seit 2013 bei SPOX.com tätig. Nach dem Abitur 2007 in Mannheim sammelte er erste Praxiserfahrungen im Printjournalismus. Anschließend war er 2010 bereits für einige Monate als Praktikant bei SPOX und kehrte 2013 parallel zu seinem Geschichts- und Anglistikstudium in Heidelberg zurück. Seit Herbst 2015 ist sein Kernressort die NFL.</p></div><div class="links"><a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/adrian-franke/index.html">Hier geht's zu allen Artikeln von Adrian Franke<span class="mehr">&nbsp;</span></a><a href="https://twitter.com/adrianbb89" onclick="callPopup(10, 'https://twitter.com/adrianbb89', ''); return false;"  class="lnkTwitter">Folge Adrian Franke bei Twitter<span class="mehr">&nbsp;</span></a></div></div><div class="sepp"></div>
    <div class="foot">
      <a class="social socialFac" href="http://www.facebook.com/SPOXcom" target="_blank">&nbsp;</a>
      <a class="social socialTwt" href="http://www.twitter.com/spox" target="_blank">&nbsp;</a>
      <a class="close" href="javascript:hideAuthor();">schließen</a>
    </div>
  </div>
</div>


    </div>

    <div class="content1"><a name="cmt"></a>
      <div style="width:471px; margin-left:130px; border:0px solid red;"><div id="redbox"></div></div>
      
    
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3231863', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    

    </div>

    <div class="content2">
      <center><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/video-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart /sport/ussport/nfl/AD-Rectangle-1-rechts-roc -->
<div id="recms" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '310x250',
  adset: '',
  name: 'teaser_rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_rectangle'
});
</script>
</div><!-- adend --></div></div></center><div class="mdmlnknb" style="width:300px"><a href="http://bit.ly/2aELQnn" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div>
    
<div class="conMultiReit einReit con2" id="multireit1509889_1482476281148">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="NFL-NEWS">NFL-NEWS</div></div>
  <div class="rtrBd"><div class="rtr"><div class="outer"><div class="inner"><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">05:45</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/analyse-philadelphia-eagles-new-york-giants-week-16-playoffs-defense-mannins-wentz.html"  class="teasA">Playoff-Party vertagt - Eagles schocken Giants</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">05:09</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/spring-league-startet-2017-free-agents-fxfl.html"  class="teasA">Spring League kommt 2017 - keine NFL-Beteiligung</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">22.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/jamaal-charles-saisonaus-kansas-city-chiefs-march-lillard.html"  class="teasA">Kein Playoff-Comeback für Chiefs' Charles</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">22.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/arizona-cardinals-kein-umbruch-2017-palmer-fitzgerald-arians.html"  class="teasA">Cardinals: Kein Umbruch 2017 - bleibt Fitz?</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">20.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/houston-texans-halten-an-tom-savage-fest-brock-osweiler.html"  class="teasA">Texans: Tom Savage bleibt Starter</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">20.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/analyse-washington-redskins-carolina-panthers-kirk-cousins-cam-newton.html"  class="teasA">Panthers beißen und dürfen weiter hoffen</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">19.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/denver-broncos-kabine-streit-nach-pleite-new-england-patriots-okung.html"  class="teasA">Nach Pats-Pleite: Kabinenzoff in Denver</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">19.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/analyse-dallas-cowboys-tampa-bay-buccaneers-winston-prescott-elliott-evans.html"  class="teasA">Cowboys bezwingen tapfere Bucs</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">19.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/roundup-week-15-broncos-patriots-packers-titans-chiefs-raiders.html"  class="teasA">Roundup Week 15: Brady bezwingt Denver-Trauma</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/jacksonville-jaguars-entlassen-head-coach-gus-bradley.html"  class="teasA">Genug ist genug: Jaguars entlassen Gus Bradley</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/minnesota-vikings-adrian-peterson-startet-gegen-colts-comeback.html"  class="teasA">Vikings: Peterson startet gegen Indy</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/analyse-new-york-jets-miami-dolphins-tannehill-moore-petty-ajayi-afc-east.html"  class="teasA">Moore-Show: Miami zerlegt die Jets</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/medien-jacksonville-jaguars-an-bucs-coach-mike-smith-dran-gus-bradley.html"  class="teasA">Medien: Smith Favorit auf Jags-Job</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">17.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/jeff-fisher-will-gegen-los-angeles-rams-gewinnen.html"  class="teasA">Fisher: "Will Chance, Rams zu schlagen"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/adrian-peterson-minnesota-vikings-comeback-indianapolis-colts.html"  class="teasA">Peterson will gegen Colts spielen</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/hans-schroeder-zukunft-virtual-reality-twitter-einschaltquoten.html"  class="teasA">Virtual Reality? "Es wird drastische Veränderungen geben"</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">16.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/analyse-seattle-seahawks-los-angeles-rams-russell-wilson-jeff-fisher-jared-goff.html"  class="teasA">West-Champ! Seahawks zerlegen Rams!</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/walkie-talkies-liga-untersucht-new-york-giants-dallas-cowboys.html"  class="teasA">Walkie Talkies: Liga untersucht Giants</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/indianapolis-colts-keine-entlassungen-jim-irsay-chuck-pagano.html"  class="teasA">Colts: Trainerwechsel nicht ausgeschlossen</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/new-england-patriots-verpflichten-michael-floyd-arizona-cardinals.html"  class="teasA">Nach Cards-Entlassung: Pats holen Floyd</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">14.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/Artikel/michael-floyd-arizona-cardinals-cut-dui-arrest.html"  class="teasA">DUI: Cardinals cutten Michael Floyd</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">14.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/san-diego-kaempft-um-chargers-team-soll-bleiben-stadion.html"  class="teasA">Neues Angebot? San Diego kämpft um Chargers</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">14.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/oakland-raiders-stadion-plan-bewilligt-bleibt-team-las-vegas.html"  class="teasA">Stadion-Plan bewilligt: Bleiben die Raiders?</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">13.12.</div><div class="tit"><a href="/de/sport/ussport/nfl/1612/News/los-angeles-rams-jon-gruden-harbaugh-trainer-suche-fisher.html"  class="teasA">Irres Gerücht: Rams an Pete Carroll dran?</a></div></div></div></div></div></div><div class="nav arrnav"><div class="ctrl prev"></div><div class="ctrl next"></div><div class="bulls"></div><div class="links"><a href="/de/sport/ussport/nfl/news.html">Mehr</a></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit1509889_1482476281148');
});
</script>
<center><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2aELQnn" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart /sport/ussport/nfl/AD-rec2-roc -->
<div id="frnContentAd2" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
</div><!-- adend --></div></div></center><a href="/de/livestream/nfl/programm.html" target="_blank"><img src="/de/livestream/nfl/button/nfl-button-med.jpg" alt="Live-Stream" /></a>
<img src="http://adserver.adtech.de/adserv|3.0|1101|4945939|0|16|ADTECH;Adid=13324204;BnId=1" width="1" height="1" />
<div class="trnd">
<div class="head"><div class="txtHead">Trend</div></div>
<h2>Der MVP in dieser Saison wird...</h2>
<form id="trnd3063307X82624" name="trnd3063307X82624" method="post" action="/dyn/de/xkoop/rechtespalte/containerbausteine/trend-container/mvp-trend.html" onsubmit="itw.trndStart(this);return false;" target="trnd3063307X82624">
  <div class="opts"><div class="bild"><img src="/de/xkoop/rechtespalte/containerbausteine/trend-container/mvp-133.jpg" width="133" height="77" alt="" title="" /></div><div class="opt"><input type="radio" name="vtNdx" value="0" onclick="itw.trndChange(this)" /><span class="txt">Tom Brady</span></div><div class="opt"><input type="radio" name="vtNdx" value="1" onclick="itw.trndChange(this)" /><span class="txt">Derek Carr</span></div><div class="opt"><input type="radio" name="vtNdx" value="2" onclick="itw.trndChange(this)" /><span class="txt">Ezekiel Elliott</span></div><div class="opt"><input type="radio" name="vtNdx" value="3" onclick="itw.trndChange(this)" /><span class="txt">David Johnson</span></div><div class="opt"><input type="radio" name="vtNdx" value="4" onclick="itw.trndChange(this)" /><span class="txt">Matt Ryan</span></div><div class="opt"><input type="radio" name="vtNdx" value="5" onclick="itw.trndChange(this)" /><span class="txt">Ein anderer Spieler</span></div></div>
  <input type="hidden" name="hc" value="1753869868" />
  <input type="hidden" name="ts" value="0" />
  <input type="hidden" name="an" value="1" />
  <input type="hidden" name="vt" value="" />
    
  <div class="submit plain"><input class="trndBut" type="submit" value="ABSTIMMEN" onfocus="if(this.blur)this.blur()" /></div>
</form>

</div>
    <center><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart /sport/ussport/nfl/AD-rec3-roc -->
<div id="frnContentAd3" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '302x250',
  adset: '',
  name: 'rectangle_3',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_3'
});
</script>
</div><!-- adend --></div></div></center><div class="mdmlnknb" style="width:300px"><a href="/de/video/spox-spox-video/1605/hail-mary-ist-schon-ganz-gut-gelaufen.html"><img src="/de/sport/ussport/nfl/Webshow/rectangle-hailmary-1-med.jpg" width="300" height="250" alt="" title="" /></a></div>
    
<div class="conX conSmlg" >
  
<div class="top5" id="top_111124_1482476281155">
  <div class="conHd">Top 5 gelesene Artikel</div>
	<div class="top5body"><div class="itm sel" onmouseover="doTop5('#top_111124_1482476281155',$(this));"><div class="num num1"><a href="/de/sport/fussball/bundesliga/1612/News/oemer-toprak-borussia-dortmund-bayer-leverkusen.html" title="Borussia Dortmund: Ömer-Toprak-Wechsel angeblich fix: Medien: Toprak-Transfer zum BVB fix">&nbsp;</a></div><div class="bild"><a href="/de/sport/fussball/bundesliga/1612/News/oemer-toprak-borussia-dortmund-bayer-leverkusen.html" title="Borussia Dortmund: Ömer-Toprak-Wechsel angeblich fix: Medien: Toprak-Transfer zum BVB fix"><img src="/de/sport/fussball/bundesliga/1612/Bilder/116/oemer-toprak-600_116x67.jpg" width="116" height="67" alt="Ömer Topraks Wechsel zum BVB ist angeblich fix" title="Ömer Topraks Wechsel zum BVB ist angeblich fix" /></a></div><div class="hl"><a href="/de/sport/fussball/bundesliga/1612/News/oemer-toprak-borussia-dortmund-bayer-leverkusen.html" title="Borussia Dortmund: Ömer-Toprak-Wechsel angeblich fix: Medien: Toprak-Transfer zum BVB fix">Borussia Dortmund: Ömer-Toprak-Wechsel angeblich fix</a></div><div class="text"><a href="/de/sport/fussball/bundesliga/1612/News/oemer-toprak-borussia-dortmund-bayer-leverkusen.html" title="Borussia Dortmund: Ömer-Toprak-Wechsel angeblich fix: Medien: Toprak-Transfer zum BVB fix">Medien: Toprak-Transfer zum BVB fix<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1482476281155',$(this));"><div class="num num2"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;">&nbsp;</a></div><div class="bild"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;"><img src="/de/sport/ussport/nba/1612/Bilder/116/pierce-2-600_116x67.jpg" width="116" height="67" alt="Paul Pierce war 15 Jahre lang einer der Leader der Boston Celtics" title="Paul Pierce war 15 Jahre lang einer der Leader der Boston Celtics" /></a></div><div class="hl"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;">Paul Pierce im Interview</a></div><div class="text"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;">"Heute passiert Trash Talk über Twitter"<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1482476281155',$(this));"><div class="num num3"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;">&nbsp;</a></div><div class="bild"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;"><img src="/de/sport/ussport/nba/1612/Bilder/116/karl-anthony_116x67.jpg" width="116" height="67" alt="Kein Traum-Duo: Für George Karl war die Zeit in Denver mit Carmelo Anthony offenbar kein Vergnügen." title="Kein Traum-Duo: Für George Karl war die Zeit in Denver mit Carmelo Anthony offenbar kein Vergnügen." /></a></div><div class="hl"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;">Ex-Trainer kritisiert Knicks-Star</a></div><div class="text"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;">Karl vs. Anthony: "Er war mir ein Rätsel"<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1482476281155',$(this));"><div class="num num4"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten">&nbsp;</a></div><div class="bild"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten"><img src="/de/sport/ussport/nba/1612/Bilder/116/montage-cd-6001_116x67.jpg" width="116" height="67" alt="Alle wollten sie ihn, doch keiner von ihnen bekam am Ende einen Ring" title="Alle wollten sie ihn, doch keiner von ihnen bekam am Ende einen Ring" /></a></div><div class="hl"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten">Countdown: Die Top 10 Spieler ohne Ring</a></div><div class="text"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten">Die Unvollendeten<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_111124_1482476281155',$(this));"><div class="num num5"><a href="/de/sport/fussball/bundesliga/1612/Artikel/ralph-hasenhuettl-rote-karte-emil-forsberg-philipp-lahm-foul.html" title="RB Leipzig: Ralph Hasenhüttl äußert sich zu Forsberg-Foul an Lahm: &#34;Früher wäre Lahm weitergelaufen&#34;">&nbsp;</a></div><div class="bild"><a href="/de/sport/fussball/bundesliga/1612/Artikel/ralph-hasenhuettl-rote-karte-emil-forsberg-philipp-lahm-foul.html" title="RB Leipzig: Ralph Hasenhüttl äußert sich zu Forsberg-Foul an Lahm: &#34;Früher wäre Lahm weitergelaufen&#34;"><img src="/de/sport/fussball/bundesliga/1612/Bilder/116/ralph-hasenhuettl-5-600_116x67.jpg" width="116" height="67" alt="Ralph Hasenhüttl kommentierte das Foul an Philipp Lahm mit Galgenhumor" title="Ralph Hasenhüttl kommentierte das Foul an Philipp Lahm mit Galgenhumor" /></a></div><div class="hl"><a href="/de/sport/fussball/bundesliga/1612/Artikel/ralph-hasenhuettl-rote-karte-emil-forsberg-philipp-lahm-foul.html" title="RB Leipzig: Ralph Hasenhüttl äußert sich zu Forsberg-Foul an Lahm: &#34;Früher wäre Lahm weitergelaufen&#34;">RB Leipzig: Ralph Hasenhüttl äußert sich zu Forsberg-Foul an Lahm</a></div><div class="text"><a href="/de/sport/fussball/bundesliga/1612/Artikel/ralph-hasenhuettl-rote-karte-emil-forsberg-philipp-lahm-foul.html" title="RB Leipzig: Ralph Hasenhüttl äußert sich zu Forsberg-Foul an Lahm: &#34;Früher wäre Lahm weitergelaufen&#34;">"Früher wäre Lahm weitergelaufen"<span class="mehr">&nbsp;</span></a></div></div></div>
  
</div>
<script type="text/javascript">
function doTop5(id,eH){
	$(id).find('.itm').removeClass('sel');
	eH.addClass('sel');
}
</script>
    <div class="sep"></div>
<div class="top5" id="top_153786_1482476281156">
  <div class="conHd">Top 3 gelesene Artikel - US-Sport</div>
	<div class="top5body"><div class="itm sel" onmouseover="doTop5('#top_153786_1482476281156',$(this));"><div class="num num1"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;">&nbsp;</a></div><div class="bild"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;"><img src="/de/sport/ussport/nba/1612/Bilder/116/pierce-2-600_116x67.jpg" width="116" height="67" alt="Paul Pierce war 15 Jahre lang einer der Leader der Boston Celtics" title="Paul Pierce war 15 Jahre lang einer der Leader der Boston Celtics" /></a></div><div class="hl"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;">Paul Pierce im Interview</a></div><div class="text"><a href="/de/sport/ussport/nba/1612/Artikel/interivew-paul-pierce-boston-celitcs-los-angeles-clippers-karriereende.html" title="Paul Pierce im Interview: &#34;Heute passiert Trash Talk über Twitter&#34;">"Heute passiert Trash Talk über Twitter"<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_153786_1482476281156',$(this));"><div class="num num2"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;">&nbsp;</a></div><div class="bild"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;"><img src="/de/sport/ussport/nba/1612/Bilder/116/karl-anthony_116x67.jpg" width="116" height="67" alt="Kein Traum-Duo: Für George Karl war die Zeit in Denver mit Carmelo Anthony offenbar kein Vergnügen." title="Kein Traum-Duo: Für George Karl war die Zeit in Denver mit Carmelo Anthony offenbar kein Vergnügen." /></a></div><div class="hl"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;">Ex-Trainer kritisiert Knicks-Star</a></div><div class="text"><a href="/de/sport/ussport/nba/1612/Artikel/george-karl-buch-kritik-carmelo-anthony.html" title="Ex-Trainer kritisiert Knicks-Star: Karl vs. Anthony: &#34;Er war mir ein Rätsel&#34;">Karl vs. Anthony: "Er war mir ein Rätsel"<span class="mehr">&nbsp;</span></a></div></div><div class="trenn"></div><div class="itm" onmouseover="doTop5('#top_153786_1482476281156',$(this));"><div class="num num3"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten">&nbsp;</a></div><div class="bild"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten"><img src="/de/sport/ussport/nba/1612/Bilder/116/montage-cd-6001_116x67.jpg" width="116" height="67" alt="Alle wollten sie ihn, doch keiner von ihnen bekam am Ende einen Ring" title="Alle wollten sie ihn, doch keiner von ihnen bekam am Ende einen Ring" /></a></div><div class="hl"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten">Countdown: Die Top 10 Spieler ohne Ring</a></div><div class="text"><a href="/de/sport/ussport/nba/1612/Artikel/top-10-countdown-die-unvollendeten-besten-spieler-ohne-ring-titel-championship.html" title="Countdown: Die Top 10 Spieler ohne Ring: Die Unvollendeten">Die Unvollendeten<span class="mehr">&nbsp;</span></a></div></div></div>
  
</div>
<script type="text/javascript">
function doTop5(id,eH){
	$(id).find('.itm').removeClass('sel');
	eH.addClass('sel');
}
</script>
    
</div><center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/sport/page-2/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/page-2-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart /sport/ussport/nfl/AD-rec4-roc -->
<div id="frnContentAd4" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '303x250',
  adset: '',
  name: 'rectangle_4',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_4'
});
</script>
</div><!-- adend --></div></div></center>
<div id="loginbox"></div>
<script type="text/javascript">
addLoadEvent(function()
{
 try{
	new ajax (PPATH+'extern_dyn/profil.html', {postBody: '', onComplete: 
	function (transport) { check_login(transport); } });
 } catch (e) {}
});
</script>
	<!--neueste Kmmentare-->
<div id="comments_new_div"></div>

<script type="text/javascript">
addLoadEvent(function()
{
	new ajax (PPATH+'extern/comments_new.html', {postBody: 'COMANZ=5', update: 'comments_new_div'});
});
</script>
<!--/ neueste Kommentare--><center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/spox/live-ticker/"><img src="/de/00Relaunch-1608/3-Fallbacks/live-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart /sport/ussport/nfl/AD-rec5-roc -->
<div id="frnContentAd5" align="center"><script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_nfl_ms_sd',
  defzone: 'Rest',
  size: '304x250',
  adset: '',
  name: 'rectangle_5',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_5'
});
</script>
</div><!-- adend --></div></div></center>
    </div>
    <br style="clear:both" />

  </div>
  
  </div>
  </div>
  
  
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<div id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/Perform_Group_white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2016 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</div>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  <script type="text/javascript">
    new spx.SelShare("http://s.spox.com/", "pdkmnfgeeal", "http://www.spox.com/de/sport/ussport/nfl/1612/Bilder/eagles-giants-2-600.jpg", "Playoff-Einzug vertagt - Philly schockt Giants");
  
  
  ji(3231863);
  
  </script>
  <script type="text/javascript">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</script>
  </body>
</html>