<!DOCTYPE html>
<html lang="de">
<head>
  <title>NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde</title>
  <meta name="keywords" content="Sport US-Sport NBA, NBA, Detroit Pistons, Blake Griffin, NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde" />
  <meta name="description" content="Die Detroit Pistons müssen offenbar in der kompletten ersten Playoff-Runde auf Blake Griffin verzichten. Nachdem das erste Spiel bereits deutlich mit 121:86 an die Milwaukee Bucks ging, scheint der Big Men auch in den kommenden Spielen zu fehlen." />
  
<link href="http://www.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2019" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=141545" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=141545" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" />    
  
  <link rel="canonical" href="http://www.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" />
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=141545" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=141545" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=141545" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/main-nba.css?cwa=141545" />
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/header-nba.css?cwa=141545" />
<script type="text/javascript" src="/pub/js/main-nba.js?cwa=141545" ></script>

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=141545';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=141545" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=141545" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=141545"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":4664081,
"pageTypeId":4,
"catId":643,
"catPath":"sport/ussport/nba",
"catNames":"Sport/US-Sport/NBA",
"keywords":"NBA,Detroit Pistons,Blake Griffin",
"keywords2":"NBA",
"artType":10,
"title":"NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde",
"pageType":"article",
"dest":"nba",
"author":"SPOX"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'NBA';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/jliofijifao';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
<!-- DTM-Tracking start -->
<script src="//assets.adobedtm.com/1d1f22b7fbd1c6b82b92f8fffd66868071b86080/satelliteLib-5845b5421d05fecb1c9b17cb38a75df9e7f9d79b.js"></script>
<script type="text/javascript">
digitalData={
  page:{
    pageInfo:{
      pageName:"de:news:article",
      language:"German"
    },
    category:{
      primaryCategory: "germany",
      subCategory1:"germany:news:article:" + spxInfoTitle,
      subCategory2:"germany:news:article:" + spxInfoTitle
    }
  },
  content: {
    type: "news",
    title: spxInfoTitle
  }
}
</script>
<!-- DTM-Tracking end -->
  
    <link rel="image_src" href="http://www.spox.com/de/sport/ussport/nba/1904/Bilder/blake-griffin-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde" />
  <meta property="og:url" content="http://www.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/ussport/nba/1904/Bilder/blake-griffin-600.jpg" />
  <meta property="og:description" content="Die Detroit Pistons müssen offenbar in der kompletten ersten Playoff-Runde auf Blake Griffin verzichten. Nachdem das erste Spiel bereits deutlich mit 121:86 an die Milwaukee Bucks ging, scheint der Big Men auch in den kommenden Spielen zu fehlen." />
  <meta property="og:published_time" content="2019-04-15T08:39:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'ussport/nba',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      mbanner2:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performance1: { enabled: true },
      performance2: { enabled: true },
      performance3: { enabled: true },
      performance4: { enabled: true },
      performance5: { enabled: true },
      performance6: { enabled: true },
      performance7: { enabled: true },
      promo1:       { enabled: true },
      promo2:       { enabled: true },
      promo3:       { enabled: true },
      promo4:       { enabled: true },
      promo5:       { enabled: true }
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath.split('/');
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
console.log('%c SOMTAG ', 'background: #fb3500; color: #fff; font-size:16px;', o);
window.spxsomtagcfg = o;
somtag.cmd('init', o);
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=141545"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_basket_Deu_text_red_0_online_0_free_82Sport_US_NBAde",
"spxga":{"isNBA":true,
"dimension1":"nba",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde",
"dimension5":"ussport/nba/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde-id4664081",
"dimension9":"Artikel",
"dimension13":643,
"dimension14":4664081}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_basket_Deu_text_red_0_online_0_free_82Sport_US_NBAde;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F1904%2FNews%2Fdetroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F1904%2FNews%2Fdetroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src="http://www.spox.com/pub/js/facebook-tracking.js?88"></script><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - NBA
URL of the web page where the tag is expected to be placed: http://tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/22/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-004;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-004;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'NBA',
      'subchannel': '',
      'title': 'NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde',
      'contentType': 'Article',
      'contentID': '4664081',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
      <header id="spxDxHeader" class="nl2">
        <div id="headerfix">
          <div class="hideable">

<!-- Font face import -->
<link href="http://de.global.nba.com/styles/custom/fontface.css" rel="stylesheet">
<link href="http://de.global.nba.com/styles/nav/global/styles.css" rel="stylesheet">

<!-- this should changed to a minified version of jquery that they are already using on the given page-->
<script type="text/javascript" src="http://de.global.nba.com/scripts/libs/jquery.cookie.js"  ></script>
<script type="text/javascript" src="http://de.global.nba.com/scripts/custom/nav/global/script.js" ></script>
<script>
 var navigationOptions = {
    language : 'de',
    otherLocation: "http://www.nba.com/gr/reflectIntl.html?gr=germanyuw&page=www&dur=ses",
    usLocation : "http://www.nba.com/gr/reflectIntl.html?gr=germanyuw&page=www&&dur=1w",
    optionText : "NBA.de",
    editionCookie: "edition"
  }
</script>
<div class="hidden-sm" id="global-nav" >
  <div class="pgCenterP">
  <div id="edition_wrapper">
    <div id="edition" class="edition_open">
      <form name="editionForm">
        <div class="rule"></div>
        <span class="choose-edition">Bitte wählt Eure Standard-Version</span>
        <span class='controls'>
          <INPUT TYPE="radio" NAME="edition" VALUE="us" onClick="set_HP_default('us');">US</input>
        </span>
      </form>
    </div>
    <div id="edition_message" class="edition_closed">
      <span class="edition-message">Deine Standardversion wurde für sieben Tage festgelegt</span>
    </div>
  </div> 
  <div class="container pgCenterC">
    <button type="button" class="navbar-toggle" >
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>
    <div >
      <div class="nav-collapse collapse global-nav-collapse">
        <ul id="global-nav-1" class="nav navbar-nav">
          <li><a href="javascript:handle_redirect();">NBA.COM</a></li>
          <li class="dropdown">
            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Teams</a>
            <ul class="dropdown-menu">
              <li><a target="_blank" href="http://www.nba.com/hawks/">Atlanta</a></li>
              <li><a target="_blank" href="http://www.nba.com/celtics/">Boston</a></li>
              <li><a target="_blank" href="http://www.nba.com/nets/">Brooklyn</a></li>
              <li><a target="_blank" href="http://www.nba.com/bobcats/">Charlotte</a></li>
              <li><a target="_blank" href="http://www.nba.com/bulls/">Chicago</a></li>
              <li><a target="_blank" href="http://www.nba.com/cavaliers/">Cleveland</a></li>
              <li><a target="_blank" href="http://www.nba.com/mavericks/">Dallas</a></li>
              <li><a target="_blank" href="http://www.nba.com/nuggets/">Denver</a></li>
              <li><a target="_blank" href="http://www.nba.com/pistons/">Detroit</a></li>
              <li><a target="_blank" href="http://www.nba.com/warriors/">Golden State</a></li>
              <li><a target="_blank" href="http://www.nba.com/rockets/">Houston</a></li>
              <li><a target="_blank" href="http://www.nba.com/pacers/">Indiana</a></li>
              <li><a target="_blank" href="http://www.nba.com/clippers/">LA Clippers</a></li>
              <li><a target="_blank" href="http://www.nba.com/lakers/">LA Lakers</a></li>
              <li><a target="_blank" href="http://www.nba.com/grizzlies/">Memphis</a></li>
              <li><a target="_blank" href="http://www.nba.com/heat/">Miami</a></li>   
              <li><a target="_blank" href="http://www.nba.com/bucks/">Milwaukee</a></li>
              <li><a target="_blank" href="http://www.nba.com/timberwolves/">Minnesota</a></li>
              <li><a target="_blank" href="http://www.nba.com/hornets/">New Orleans</a></li>
              <li><a target="_blank" href="http://www.nba.com/knicks/">New York</a></li>
              <li><a target="_blank" href="http://www.nba.com/thunder/">Oklahoma City</a></li>
              <li><a target="_blank" href="http://www.nba.com/magic/">Orlando</a></li>
              <li><a target="_blank" href="http://www.nba.com/sixers/">Philadelphia</a></li>
              <li><a target="_blank" href="http://www.nba.com/suns/">Phoenix</a></li>
              <li><a target="_blank" href="http://www.nba.com/blazers/">Portland</a></li>
              <li><a target="_blank" href="http://www.nba.com/kings/">Sacramento</a></li>
              <li><a target="_blank" href="http://www.nba.com/spurs/">San Antonio</a></li>
              <li><a target="_blank" href="http://www.nba.com/raptors/">Toronto</a></li>
              <li><a target="_blank" href="http://www.nba.com/jazz/">Utah</a></li>
              <li><a target="_blank" href="http://www.nba.com/wizards/">Washington</a></li>
            </ul>
          </li>

          <li class="dropdown">
            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Global</a>
            <ul class="dropdown-menu">
              <li><a target="_blank" href="http://www.nba.com/africa">Africa</a></li>
              <li><a target="_blank" href="http://www.nba.com/australia">Australia</a></li>
              <li><a target="_blank" href="http://www.nba.com/belarus">Belarus</a></li>
              <li><a target="_blank" href="http://www.nba.com/brasil">Brasil</a></li>
              <li><a target="_blank" href="http://www.nba.com/canada">Canada</a></li>
              <li><a target="_blank" href="http://www.nba.com/china">中国</a></li>
              <li><a target="_blank" href="http://www.nba.com/germany">Deutschland</a></li>
              <li><a target="_blank" href="http://www.nba.com/enebea">éne-bé-a</a></li>
              <li><a target="_blank" href="http://www.nba.com/france">France</a></li>
              <li><a target="_blank" href="http://www.nba.com/greece">Greece</a></li>
              <li><a target="_blank" href="http://www.nba.com/japan">日本</a></li>
              <li><a target="_blank" href="http://www.nba.com/israel">Israel</a></li>
              <li><a target="_blank" href="http://www.nba.com/italia">Italia</a></li>
              <li><a target="_blank" href="http://www.nba.com/lithuania">Lithuania</a></li>
              <li><a target="_blank" href="http://www.nba.com/arabic">MENA</a></li>
              <li><a target="_blank" href="http://www.nba.com/philippines">Philippines</a></li>
              <li><a target="_blank" href="http://www.nba.com/russia">Russia</a></li>
              <li><a target="_blank" href="http://www.nba.com/taiwan">Taiwan</a></li>        
              <li><a target="_blank" href="http://www.nba.com/turkey">Turkey</a></li> 
              <li><a target="_blank" href="http://www.nba.com/ukraine">Ukraine</a></li>
              <li><a target="_blank" href="http://www.nba.com/uk">United Kingdom</a></li>
            </ul>
          </li>
          <li><a href="javascript:handle_edition();">Set Default Edition</a></li>    
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </div>
  </div><!-- pgCenterP -->
</div>

</div>
          
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <div style="position: relative">
      <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header18/logo-spox-nba.svg" width="329" height="40" /></a>
      <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
      <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
      <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
      <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
      <link itemprop="sameAs" href="https://twitter.com/spox" />
      <a href="http://www.spox.com/de/sport/ussport/nba/index.html" class="lgolnk"></a>          
    </div>
  </div>
  
  <div class="l vmiddle">
      <div class="edi">
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/NBADeutschland/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/nba_de?lang=de" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
    </div>
  </div>
</div>
<div class="nav">
  <ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li></span></span></ul></li><li class="itm itm1 sni414413 sel"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579359&iu=/5731/counting/clickcommand" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579395&iu=/5731/counting/clickcommand" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/wer-zeigt-was-im-champions-league-viertelfinale-rueckspiele.png" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a><ul class="lvl3"><li class="itm itm3 sni239877"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm3 sni414682"><a class="ct" href="http://de.global.nba.com/standings/">Tabellen</a></li><li class="itm itm3 sni2382232"><a class="ct" href="/de/sport/ussport/nba/1610/Artikel/die-wichtigsten-daten-saison-2016-2017.html">Wichtige Termine</a></li></ul></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a><ul class="lvl3"><li class="itm itm3 sni2382233"><a class="ct" href="http://de.global.nba.com/statistics/">Individual Stats</a></li><li class="itm itm3 sni2382234"><a class="ct" href="http://de.global.nba.com/statistics/leagueleaders/">League Leaders</a></li><li class="itm itm3 sni2382235"><a class="ct" href="http://de.global.nba.com/statistics/teamstats/">Team Stats</a></li></ul></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="https://www.nba.com/playoffs/bracketchallenge/?ls=bracketchallenge:localsite:banner:traffic:germany:" target="_blank">Bracket Challenge</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:de:spox:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul>

  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><!-- nav -->
 
        </div><!-- headerfix -->
      </header><!-- spxDxHeader -->
    <div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mbanner"></div>
<script>
somtag.cmd('insertAd', 'fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
somtag.cmd('insertAd', 'skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mpres"></div>
<script>
somtag.cmd('insertAd', 'performance2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="scoreboard">
<iframe src="http://de.global.nba.com/articles/licensee_widget_scoreboard.html" width="970" height="115" name="scoreboard" border="0" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0"></iframe>
</div>  
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/ussport/nba/index.html">NBA</a>
            <h1>NBA News - Detroit Pistons: Blake Griffin verpasst wohl komplette erste Runde</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts4664081"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=NBA%20News%20-%20Detroit%20Pistons%3A%20Blake%20Griffin%20verpasst%20wohl%20komplette%20erste%20Runde&url=http%3A//s.spox.com/lsiofijifao&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/ussport/nba/1904/News/detroit-pistons-blake-griffin-verpasst-wohl-komplette-erste-runde.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX</div>
              <time class="date" datetime="2019-04-15T06:39:00Z" itemprop="datePublished" data-dateformat="auto">Montag, 15.04.2019 | 08:39 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/ussport/nba/1904/Bilder/blake-griffin-600.jpg" alt="Blake Griffin wird den Detroit Pistons wohl noch länger fehlen." title="Blake Griffin wird den Detroit Pistons wohl noch länger fehlen." /><!-- eplayer video ep3 start --><div class="pvid"><script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1omgqkv1uxg831m5jncniwqbg7&dfchid=ky45g3bfqpzk1h5cd0pd4hmsl" async></script></div><!-- eplayer video ep3 end --></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849349" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849349" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">Die Detroit Pistons müssen offenbar in der kompletten ersten Playoff-Runde auf Blake Griffin verzichten. Nachdem das erste Spiel bereits deutlich mit <a title="" href="/de/sport/ussport/nba/1904/Artikel/Analyse/playoffs-blowout-milwaukee-bucks-und-giannis-antetokounmpo-zerlegen-detroit-pistons-in-spiel-1.html">121:86 an die Milwaukee Bucks</a> ging, scheint der Big Men auch in den kommenden Spielen zu fehlen.</p>
            
            <p>Das berichtet Vincent Goodwill von <i>Yahoo Sports</i>. Demnach sei die Knieverletzung wohl doch schlimmer als erwartet und könnte Griffin noch gut 1-2 Wochen außer Gefecht setzen.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/ussport/nba/1904/Artikel/Analyse/playoffs-james-harden-und-houston-rockets-lassen-utah-jazz-keine-chance.html">Starker Harden führt Rockets zum Sieg über Jazz</a></li><li><a class="tlink ospox" href="/de/sport/ussport/nba/1904/Artikel/Analyse/playoffs-boston-celtics-siegen-zum-auftakt-nach-defensiv-schlacht-gegen-indiana.html">Wie in den 90ern! Celtics ringen Indy nieder</a></li><li><a class="tlink ospox" href="/de/sport/ussport/nba/1904/Artikel/Analyse/damian-lillard-fuehrt-portland-zu-knappen-sieg-gegen-die-okc-thunder.html">Dame Time! Blazers siegen gegen Thunder</a></li>

<li class="spons"><a class="tlink" href="https://watch.nba.com/packages?ls=leaguepass:localsite:de:playoffsft" target="_blank">Der NBA League Pass im Gratis 7-Tage-Probe Abo? Jetzt für die Playoffs testen</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/WidgetSPOXctalogo" target="_blank">Erlebe die NBA live und auf Abruf auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Schon zum Ende der regulären Saison hatte der Big Men drei Spiele am Stück pausiert, nur um anschließend 45 Punkte gegen Oklahoma City aufzulegen. Nach diesem Spiel sei das Knie jedoch wieder angeschwollen, weshalb er auch das letzte Spiel gegen die Knicks verpasste.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
somtag.cmd('insertAd', 'inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/DetroitPistons/status/1117601444918693889"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><p></p><p>Für die Erstrunden-Paarung mit den Milwaukee Bucks galt der All-Star lange als fraglich, wird nun aber offenbar nicht einmal für das erste Heimspiel am kommenden Samstag eine Option sein. Nur wenn die Serie über mehr als 4 Spiele dauert, bestünde "eine minimale Chance" auf einen Einsatz.</p><p>In der abgelaufenen Saison kam Griffin in 75 Spielen zum Einsatz, in denen er durchschnittlich 24,5 Punkte, 7,5 Rebounds und 5,4 Assists auflegte. Für viele Expterten spielte er die beste Saison seiner Karriere und war einer der Hauptgründe für den Playoff-Push der Pistons.</p><p>&#160;</p>
            
            
          </div>
        </article>      
      </main>
      <div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
somtag.cmd('insertAd', 'rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nba/1904/Artikel/Analyse/playoffs-james-harden-und-houston-rockets-lassen-utah-jazz-keine-chance.html"><span>1</span><b>Starker Harden führt Rockets zum Sieg über Jazz </b></a><a href="/de/sport/ussport/nba/1904/Artikel/Analyse/playoffs-blowout-milwaukee-bucks-und-giannis-antetokounmpo-zerlegen-detroit-pistons-in-spiel-1.html"><span>2</span><b>Blowout! Giannis und Bucks zerlegen Detroit in Spiel 1</b></a><a href="/de/sport/fussball/bundesliga/fc-bayern/1904/diashows/fcb-transfers-neuzugaenge-abgaenge/muenchen-moegliche-zugaenge-und-abgaenge.html"><span>3</span><b>FCB-Wechselbörse: Konkurrenz bei Werner - Ribery nach Katar?</b></a><a href="/de/sport/golf/1904/Artikel/tiger-woods-gewinnt-us-masters-in-augusta.html"><span>4</span><b>Die Krönung eines Comebacks: Für Tiger Woods "schließt sich ein Kreis"</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/WidgetSPOXctalogo" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
somtag.cmd('insertAd', 'promo1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
somtag.cmd('insertAd', 'promo2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>
<script>try {ga('set', 'metric1', '1');ga('send', 'event', 'addiks', 'firstload');} catch (ex) {}</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=4664081', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(4664081);
  </script>
  
  </div>
  
  <div class="spxcibt" style="display:none;">SPOX verwendet Cookies, um die bestmögliche Funktionalität anzubieten. Mit ihrer Hilfe können wir Komfort und Qualität unseres Services verbessern. Durch Nutzung von SPOX erklären Sie sich mit der Verwendung von Cookies einverstanden. <a href="http://www.spox.com/de/datenschutz.html" target="_blank">Mehr Informationen</a></div><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2019 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
//var r = new ItwLink().p['utm_referrer'];if (r) {_sf_async_config.virtualReferrer = decodeURIComponent(r);} 
var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script><!-- DTM-Tracking start -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- DTM-Tracking end -->
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>