<!DOCTYPE html>
<html lang="de">
<head>
  <title>NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch</title>
  <meta name="keywords" content="Sport US-Sport NBA, NBA, Spielbericht, Philadelphia 76ers, Boston Celtics, Kyrie Irving, Joel Embiid, Ben Simmons, Jayson Tatum, NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch" />
  <meta name="description" content="In einem hektischen Spiel haben die Philadelphia 76ers erstmals in dieser Saison gegen die Boston Celtics gewonnen. Im Duell der Schwergewichte ragte mal wieder Joel Embiid heraus und führte seine Farben zu einem 118:115-Erfolg. Für Boston hielt Kyrie Irving dagegen, während Marcus Smart vorzeitig zum Duschen geschickt wird." />
  
<link href="http://www.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" hreflang="de-AT" rel="alternate" >
  <meta name="robots" content="index,follow" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2019" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />

<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-x-128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-x-64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-x-32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-x-32.ico"  />
<meta name="msapplication-TileColor" content="#0b1124" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-x-128.png" />

<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=190454" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=190454" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" />
  
  <link rel="amphtml" href="https://amp.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" />    
  
  <link rel="canonical" href="http://www.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" />
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=190454" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=190454" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=190454" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/main-nba.css?cwa=190454" />
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/header-nba.css?cwa=190454" />
<script type="text/javascript" src="/pub/js/main-nba.js?cwa=190454" ></script>

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=190454';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=190454" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=190454" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=190454"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":4628055,
"pageTypeId":4,
"catId":643,
"catPath":"sport/ussport/nba",
"catNames":"Sport/US-Sport/NBA",
"keywords":"NBA,Spielbericht,Philadelphia 76ers,Boston Celtics,Kyrie Irving,Joel Embiid,Ben Simmons,Jayson Tatum",
"keywords2":"NBA",
"artType":4,
"title":"NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch",
"pageType":"article",
"dest":"nba",
"author":"Robert Arndt"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'NBA';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  //console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  //console.log('spx.pgi:', spx.pgi);
  //console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/dwmlfmfifaw';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
<!-- DTM-Tracking start -->
<script src="//assets.adobedtm.com/1d1f22b7fbd1c6b82b92f8fffd66868071b86080/satelliteLib-5845b5421d05fecb1c9b17cb38a75df9e7f9d79b.js"></script>
<script type="text/javascript">
digitalData={
  page:{
    pageInfo:{
      pageName:"de:news:article",
      language:"German"
    },
    category:{
      primaryCategory: "germany",
      subCategory1:"germany:news:article:" + spxInfoTitle,
      subCategory2:"germany:news:article:" + spxInfoTitle
    }
  },
  content: {
    type: "news",
    title: spxInfoTitle
  }
}
</script>
<!-- DTM-Tracking end -->
  
    <link rel="image_src" href="http://www.spox.com/de/sport/ussport/nba/1903/Bilder/sixers-celtics-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch" />
  <meta property="og:url" content="http://www.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/ussport/nba/1903/Bilder/sixers-celtics-600.jpg" />
  <meta property="og:description" content="In einem hektischen Spiel haben die Philadelphia 76ers erstmals in dieser Saison gegen die Boston Celtics gewonnen. Im Duell der Schwergewichte ragte mal wieder Joel Embiid heraus und führte seine Farben zu einem 118:115-Erfolg. Für Boston hielt Kyrie Irving dagegen, während Marcus Smart vorzeitig zum Duschen geschickt wird." />
  <meta property="og:published_time" content="2019-03-21T02:53:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=" + spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (spx.pgi.keywords) {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spx.pgi.keywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'ussport/nba',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {width: 1480px;}#spxDxHeader .logoSpace {margin-right: 510px;}</style>
<script>
(function (s, o, m, t, a, g) {
  s.somtag = {
    cmd: function () {
      g = [].slice.call(arguments);
      g.push(o.currentScript || o.scripts[o.scripts.length - 1]);
      (this.q = this.q || []).push(g);
    } };
    a = o.createElement('script');a.src = m;
    o.head.appendChild(a);
})(window, document, '//ad.71i.de/somtag/loader/loader.js');
</script>

<script>
var o={
  config: {
    id: 'spoxde'
  },
  taxonomy: {},

  display: {
    slots: {
      fullbanner2:  { enabled: true },
      skyscraper1:  { enabled: true },
      rectangle1:   { enabled: true },
      mbanner1:     { enabled: true },
      mbanner2:     { enabled: true },
      inread1:      { enabled: true },
      minread1:     { enabled: true },
      performance1: { enabled: true },
      performance2: { enabled: true },
      performance3: { enabled: true },
      performance4: { enabled: true },
      performance5: { enabled: true },
      performance6: { enabled: true },
      performance7: { enabled: true },
      promo1:       { enabled: true },
      promo2:       { enabled: true },
      promo3:       { enabled: true },
      promo4:       { enabled: true },
      promo5:       { enabled: true }
    }
  }
};
o.taxonomy.channels = spx.pgi.catPath.split('/');
o.taxonomy.content = 'content'; //spx.pgi.pageType;
o.taxonomy.spxPageType = spx.pgi.pageType;
console.log('%c SOMTAG ', 'background: #fb3500; color: #fff; font-size:16px;', o);
window.spxsomtagcfg = o;
somtag.cmd('init', o);
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=190454"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_basket_Deu_text_red_0_online_0_free_82Sport_US_NBAde",
"spxga":{"isNBA":true,
"dimension1":"nba",
"dimension2":"Desktop",
"dimension3":"Robert Arndt",
"dimension4":"NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch",
"dimension5":"ussport/nba/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch-id4628055",
"dimension9":"Artikel",
"dimension13":643,
"dimension14":4628055}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_basket_Deu_text_red_0_online_0_free_82Sport_US_NBAde;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F1903%2FArtikel%2FAnalyse%2Fnaechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Fussport%2Fnba%2F1903%2FArtikel%2FAnalyse%2Fnaechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '244276659494854');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=244276659494854&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src="http://www.spox.com/pub/js/facebook-tracking.js?88"></script><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - NBA
URL of the web page where the tag is expected to be placed: http://tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/22/2015
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-004;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-004;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'NBA',
      'subchannel': '',
      'title': 'NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch',
      'contentType': 'Article',
      'contentID': '4628055',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
      <header id="spxDxHeader" class="nl2">
        <div id="headerfix">
          <div class="hideable">

<!-- Font face import -->
<link href="http://de.global.nba.com/styles/custom/fontface.css" rel="stylesheet">
<link href="http://de.global.nba.com/styles/nav/global/styles.css" rel="stylesheet">

<!-- this should changed to a minified version of jquery that they are already using on the given page-->
<script type="text/javascript" src="http://de.global.nba.com/scripts/libs/jquery.cookie.js"  ></script>
<script type="text/javascript" src="http://de.global.nba.com/scripts/custom/nav/global/script.js" ></script>
<script>
 var navigationOptions = {
    language : 'de',
    otherLocation: "http://www.nba.com/gr/reflectIntl.html?gr=germanyuw&page=www&dur=ses",
    usLocation : "http://www.nba.com/gr/reflectIntl.html?gr=germanyuw&page=www&&dur=1w",
    optionText : "NBA.de",
    editionCookie: "edition"
  }
</script>
<div class="hidden-sm" id="global-nav" >
  <div class="pgCenterP">
  <div id="edition_wrapper">
    <div id="edition" class="edition_open">
      <form name="editionForm">
        <div class="rule"></div>
        <span class="choose-edition">Bitte wählt Eure Standard-Version</span>
        <span class='controls'>
          <INPUT TYPE="radio" NAME="edition" VALUE="us" onClick="set_HP_default('us');">US</input>
        </span>
      </form>
    </div>
    <div id="edition_message" class="edition_closed">
      <span class="edition-message">Deine Standardversion wurde für sieben Tage festgelegt</span>
    </div>
  </div> 
  <div class="container pgCenterC">
    <button type="button" class="navbar-toggle" >
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>
    <div >
      <div class="nav-collapse collapse global-nav-collapse">
        <ul id="global-nav-1" class="nav navbar-nav">
          <li><a href="javascript:handle_redirect();">NBA.COM</a></li>
          <li class="dropdown">
            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Teams</a>
            <ul class="dropdown-menu">
              <li><a target="_blank" href="http://www.nba.com/hawks/">Atlanta</a></li>
              <li><a target="_blank" href="http://www.nba.com/celtics/">Boston</a></li>
              <li><a target="_blank" href="http://www.nba.com/nets/">Brooklyn</a></li>
              <li><a target="_blank" href="http://www.nba.com/bobcats/">Charlotte</a></li>
              <li><a target="_blank" href="http://www.nba.com/bulls/">Chicago</a></li>
              <li><a target="_blank" href="http://www.nba.com/cavaliers/">Cleveland</a></li>
              <li><a target="_blank" href="http://www.nba.com/mavericks/">Dallas</a></li>
              <li><a target="_blank" href="http://www.nba.com/nuggets/">Denver</a></li>
              <li><a target="_blank" href="http://www.nba.com/pistons/">Detroit</a></li>
              <li><a target="_blank" href="http://www.nba.com/warriors/">Golden State</a></li>
              <li><a target="_blank" href="http://www.nba.com/rockets/">Houston</a></li>
              <li><a target="_blank" href="http://www.nba.com/pacers/">Indiana</a></li>
              <li><a target="_blank" href="http://www.nba.com/clippers/">LA Clippers</a></li>
              <li><a target="_blank" href="http://www.nba.com/lakers/">LA Lakers</a></li>
              <li><a target="_blank" href="http://www.nba.com/grizzlies/">Memphis</a></li>
              <li><a target="_blank" href="http://www.nba.com/heat/">Miami</a></li>   
              <li><a target="_blank" href="http://www.nba.com/bucks/">Milwaukee</a></li>
              <li><a target="_blank" href="http://www.nba.com/timberwolves/">Minnesota</a></li>
              <li><a target="_blank" href="http://www.nba.com/hornets/">New Orleans</a></li>
              <li><a target="_blank" href="http://www.nba.com/knicks/">New York</a></li>
              <li><a target="_blank" href="http://www.nba.com/thunder/">Oklahoma City</a></li>
              <li><a target="_blank" href="http://www.nba.com/magic/">Orlando</a></li>
              <li><a target="_blank" href="http://www.nba.com/sixers/">Philadelphia</a></li>
              <li><a target="_blank" href="http://www.nba.com/suns/">Phoenix</a></li>
              <li><a target="_blank" href="http://www.nba.com/blazers/">Portland</a></li>
              <li><a target="_blank" href="http://www.nba.com/kings/">Sacramento</a></li>
              <li><a target="_blank" href="http://www.nba.com/spurs/">San Antonio</a></li>
              <li><a target="_blank" href="http://www.nba.com/raptors/">Toronto</a></li>
              <li><a target="_blank" href="http://www.nba.com/jazz/">Utah</a></li>
              <li><a target="_blank" href="http://www.nba.com/wizards/">Washington</a></li>
            </ul>
          </li>

          <li class="dropdown">
            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Global</a>
            <ul class="dropdown-menu">
              <li><a target="_blank" href="http://www.nba.com/africa">Africa</a></li>
              <li><a target="_blank" href="http://www.nba.com/australia">Australia</a></li>
              <li><a target="_blank" href="http://www.nba.com/belarus">Belarus</a></li>
              <li><a target="_blank" href="http://www.nba.com/brasil">Brasil</a></li>
              <li><a target="_blank" href="http://www.nba.com/canada">Canada</a></li>
              <li><a target="_blank" href="http://www.nba.com/china">中国</a></li>
              <li><a target="_blank" href="http://www.nba.com/germany">Deutschland</a></li>
              <li><a target="_blank" href="http://www.nba.com/enebea">éne-bé-a</a></li>
              <li><a target="_blank" href="http://www.nba.com/france">France</a></li>
              <li><a target="_blank" href="http://www.nba.com/greece">Greece</a></li>
              <li><a target="_blank" href="http://www.nba.com/japan">日本</a></li>
              <li><a target="_blank" href="http://www.nba.com/israel">Israel</a></li>
              <li><a target="_blank" href="http://www.nba.com/italia">Italia</a></li>
              <li><a target="_blank" href="http://www.nba.com/lithuania">Lithuania</a></li>
              <li><a target="_blank" href="http://www.nba.com/arabic">MENA</a></li>
              <li><a target="_blank" href="http://www.nba.com/philippines">Philippines</a></li>
              <li><a target="_blank" href="http://www.nba.com/russia">Russia</a></li>
              <li><a target="_blank" href="http://www.nba.com/taiwan">Taiwan</a></li>        
              <li><a target="_blank" href="http://www.nba.com/turkey">Turkey</a></li> 
              <li><a target="_blank" href="http://www.nba.com/ukraine">Ukraine</a></li>
              <li><a target="_blank" href="http://www.nba.com/uk">United Kingdom</a></li>
            </ul>
          </li>
          <li><a href="javascript:handle_edition();">Set Default Edition</a></li>    
        </ul>
      </div><!--/.nav-collapse -->
    </div>
  </div>
  </div><!-- pgCenterP -->
</div>

</div>
          
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <div style="position: relative">
      <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header18/logo-spox-nba.svg" width="329" height="40" /></a>
      <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
      <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
      <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
      <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
      <link itemprop="sameAs" href="https://twitter.com/spox" />
      <a href="http://www.spox.com/de/sport/ussport/nba/index.html" class="lgolnk"></a>          
    </div>
  </div>
  
  <div class="l vmiddle">
      <div class="edi">
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/NBADeutschland/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/nba_de?lang=de" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com" target="_blank" class="itm instagram"></a>
      
    </div>
  </div>
</div>
<div class="nav">
  <ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">UCL & UEL</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li></span></span></ul></li><li class="itm itm1 sni414413 sel"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579359&iu=/5731/counting/clickcommand" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=4978579395&iu=/5731/counting/clickcommand" target="_blank">NFL Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni239880"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-scoreboard-ergebnisse-live-spielplan.html">Scoreboard</a></li><li class="itm itm2 sni415432"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-standings-tabellen.html">Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="/de/sport/ussport/mlb/daten/mlb-player-statistics-hitting.html">Statistiken</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni243547 ov"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/tennis/index.html">Tennis</a></li><li class="sep"></li><li class="itm itm2 sni243674"><a class="ct" href="/de/sport/mehrsport/tennis/news.html">News</a></li><li class="itm itm2 sni2382253"><a class="ct" href="/de/liveticker/tennis/atp/live/mc">Liveticker</a></li><li class="itm itm2 sni243548"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">ATP-Tour</a></li><li class="itm itm2 sni243568"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=4">WTA-Tour</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li><li class="itm itm2 sni4336070"><a class="ct" href="/de/sport/wer-zeigt-was-im-champions-league-viertelfinale.png" target="_blank">Wer zeigt was in der Champions League?</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a><ul class="lvl3"><li class="itm itm3 sni239877"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse</a></li><li class="itm itm3 sni414682"><a class="ct" href="http://de.global.nba.com/standings/">Tabellen</a></li><li class="itm itm3 sni2382232"><a class="ct" href="/de/sport/ussport/nba/1610/Artikel/die-wichtigsten-daten-saison-2016-2017.html">Wichtige Termine</a></li></ul></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a><ul class="lvl3"><li class="itm itm3 sni2382233"><a class="ct" href="http://de.global.nba.com/statistics/">Individual Stats</a></li><li class="itm itm3 sni2382234"><a class="ct" href="http://de.global.nba.com/statistics/leagueleaders/">League Leaders</a></li><li class="itm itm3 sni2382235"><a class="ct" href="http://de.global.nba.com/statistics/teamstats/">Team Stats</a></li></ul></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:de:spox:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul>

  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header18/logo-spox-x-white.svg" style="width: 33px; height: 25px" /></a>
    </div>
  </div>
  
  
</div><!-- nav -->
 
        </div><!-- headerfix -->
      </header><!-- spxDxHeader -->
    <div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mbanner"></div>
<script>
somtag.cmd('insertAd', 'fullbanner2', { container: '#sev1mbanner' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1msky"></div>
<script>
somtag.cmd('insertAd', 'skyscraper1', { container: '#sev1msky' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mpres"></div>
<script>
somtag.cmd('insertAd', 'performance2', { container: '#sev1mpres' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="scoreboard">
<iframe src="http://de.global.nba.com/articles/licensee_widget_scoreboard.html" width="970" height="115" name="scoreboard" border="0" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0"></iframe>
</div>  
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <a class="catlnk" href="/de/sport/ussport/nba/index.html">NBA</a>
            <h1>NBA Spielbericht: Nächste Embiid-Show! Sixers schlagen Boston in hitzigem Schlagabtausch</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts4628055"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=NBA%20Spielbericht%3A%20N%C3%A4chste%20Embiid-Show%21%20Sixers%20schlagen%20Boston%20in%20hitzigem%20Schlagabtausch&url=http%3A//s.spox.com/gtmlfmfifax&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/ussport/nba/1903/Artikel/Analyse/naechste-embiid-show-sixers-schlagen-boston-in-hitzigem-schlagabtausch.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von <a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/robert-arndt/index.html">Robert Arndt</a></div>
              <time class="date" datetime="2019-03-21T01:53:00Z" itemprop="datePublished" data-dateformat="auto">Donnerstag, 21.03.2019 | 02:53 Uhr</time>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/ussport/nba/1903/Bilder/sixers-celtics-600.jpg" alt="Joel Embiid verbuchte ein Career High bei den Rebounds." title="Joel Embiid verbuchte ein Career High bei den Rebounds." /><!-- eplayer video ep3 start --><div class="pvid"><script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1iuot2k4ru3jz1th8nb3qr7nvu&dfchid=CF15B47CFEE66FCCE0440021281A8A86" async></script></div><!-- eplayer video ep3 end --></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<div class="dazn maxwidth">
  
  <iframe name="dazn2849349" scrolling="NO"  frameborder="0" marginheight="0" marginwidth="0" 
  src="/daznpic/daznwidget.html?c=spox&fid=2849349" style="width: 100%; height: 148px; border:0"></iframe></div>
</div>
            
            <p class="abstr">In einem hektischen Spiel haben die Philadelphia 76ers erstmals in dieser Saison gegen die Boston Celtics gewonnen. Im Duell der Schwergewichte ragte mal wieder Joel Embiid heraus und führte seine Farben zu einem 118:115-Erfolg. Für Boston hielt Kyrie Irving dagegen, während Marcus Smart vorzeitig zum Duschen geschickt wird.</p>
            
            <p>Bei den Sixers rückte wieder Joel Embiid nach einer Pause in Charlotte in die Starting Five, Boston musste lediglich auf Gordon Hayward (Gehirnerschütterung) verzichten. Die Celtics erwischten dennoch den besseren Start, Kyrie Irving versenkte schnell zwei Dreier über Embiid, doch auch Philly stabilisierte sich nach einigen Minuten. Die Bank offenbarte jedoch mal wieder große Schwächen, während Bostons Offense sehr flüssig aussah. Irving hatte schon 16 Punkte, die Celtics führten mit 39:30 nach einem Viertel.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/ussport/nba/1903/News/kobe-bryant-glaubt-weiter-an-die-los-angeles-lakers-mit-lebron-james.html">Kobe zeigt Verständnis für Lakers-Saison</a></li>

<li class="spons"><a class="tlink" href="http://bit.ly/WidgetSPOXctalogo" target="_blank">Erlebe die NBA live und auf Abruf auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li></ul></div><p>Embiid bekam nun immerhin den Ball in besseren Positionen unter dem Korb und konnte sein Punktekonto ein wenig aufpolstern, während Al Horford als Vierer einige Male erfolgreich aufpostete. Da auch Terry Rozier (schon 4/4 Dreier) heiß lief, wuchs der Vorsprung der Gäste auf bis zu 15 Zähler an. Philly wirkte frustriert und so kam ein wenig Hektik auf, was dem Spielfluss nicht guttat. Die Sixers drückten den Rückstand zwischenzeitlich wieder in den einstelligen Bereich, doch aufgrund einiger fürchterlicher defensiver Fehler baute Boston den Vorsprung bis zur Pause wieder aus (69:58).</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div id="sev1mposterad"></div>
<script>
somtag.cmd('insertAd', 'inread1', { container: '#sev1mposterad' }, function callback(error, result) {});
</script>
<div id="71M_inreadads"></div>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><h2>Marcus Smart nach Schubser gegen Joel Embiid ejected</h2><p>Die zweite Halbzeit begann mit einem Aufreger. Embiid setzte einen harten Screen gegen Marcus Smart, der danach den Sixers-Center zu Boden schubste. Eine direkte Konfrontation konnte zwar vermieden werden, doch die Referees schickten den Celtics-Guard dennoch zurecht zum Duschen. Die Celtics waren so arg ersatzgeschwächt, weil auch Aron Baynes sich schon in der ersten Halbzeit mit einer Knöchelverstauchung abmeldete.</p><p>Die Sixers nutzten das Momentum und kamen wieder auf vier Zähler ran, erst danach schüttelten sich die Gäste dank einiger guter Plays von Jaylen Brown. Dennoch hatte Philly Oberwasser, weil Embiid nun nicht mehr zu stoppen war. Aber: Außer dem Center ging bei den Gastgebern nicht viel und trotz zwischenzeitlichen Rückstands führten die Celtics vor dem Schlussabschnitt wieder mit 90:85.</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/RedsArmy_John/status/1108528443090706432"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><h2>Embiid und Butler besorgen Sieg der Sixers über Boston</h2><p>Dank Horford und Rozier bekamen die Celtics weiter Entlastung, wenn auch nur für einige Minuten. Jimmy Butler wachte endlich auf und glich die Partie fünf Minuten vor Schluss mit Back-to-back-Dreiern aus (105:105). Beide Teams tauschten nun Körbe, keiner erspielte sich einen Vorteil, bis Ben Simmons per And-One auf 3 Zähler erhöhte, da waren noch 40 Sekunden auf der Uhr. Embiid räumte Irving dann beim Drive zum Korb ab, Butler machte den Deckel mit einem offenen Jumper aus der Mitteldistanz drauf.</p><p>Für Philly überragte natürlich Embiid (37 Punkte, 8/17 FG, 20/21 FT, 22 Rebounds) mit einem Monster-Double-Double, Unterstützung gab es von Tobias Harris (21), Redick (17) und Butler (22, 7/17 FG). Auf Seiten der Celtics überzeugten in Irving (36, 12/29 FG) und Rozier (20) beide Guards und auch Horford (22) machte wieder ein gutes Spiel gegen die Sixers. Daniel Theis spielte knapp 7 Minuten und konnte nur 1 Rebound greifen, stand aber gegen Embiid solide seinen Mann.</p>
<aside class="artCmp">
<div class="artDia" id="dia46232901553135656242">
  <div class="title">NBA: Die besten 15 NBA-Center laut ESPN Real Plus-Minus<a class="area" href="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/real-plus-minus-joel-embiid-nikola-jokic-karl-anthony-towns.html"></a></div>
  <div class="piclist">
    <figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/einfuehrung-embiid_600x347.jpg"  title="Zum gestrigen 25. Geburtstag von Joel Embiid haben wir uns gefragt, wer derzeit eigentlich die besten NBA-Center sind - und dazu mal ESPNs Real Plus-Minus konsultiert! Die Top 15 (mit einigen Überraschungen) ..."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">1/21</div><figurecaption><div class="tit">Zum gestrigen 25. Geburtstag von Joel Embiid haben wir uns gefragt, wer derzeit eigentlich die besten NBA-Center sind - und dazu mal ESPNs Real Plus-Minus konsultiert! Die Top 15 (mit einigen Überraschungen) ...</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/rpm-erklaerung_600x347.jpg"  title="Was genau ist RPM? Einfach erklärt geht es dabei um den durchschnittlichen Einfluss eines Spielers auf sein Team pro 100 Offensiv- und Defensiv-Ballbesitze. Mit einbezogen werden dabei die Mit- und Gegenspieler, die zeitgleich auf dem Court stehen."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">2/21</div><figurecaption><div class="tit">Was genau ist RPM? Einfach erklärt geht es dabei um den durchschnittlichen Einfluss eines Spielers auf sein Team pro 100 Offensiv- und Defensiv-Ballbesitze. Mit einbezogen werden dabei die Mit- und Gegenspieler, die zeitgleich auf dem Court stehen. </div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/honorable-mentions-cousins_600x347.jpg"  title="Honorable Mentions: Einige der nominell besten Center sind in dieser Saison nicht in der Top 15 zu finden. Wenig verwunderlich ist es bei DeMarcus Cousins (31), der nach seiner schweren Verletzung erst wieder in Gang kommen muss &#8230;"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">3/21</div><figurecaption><div class="tit">Honorable Mentions: Einige der nominell besten Center sind in dieser Saison nicht in der Top 15 zu finden. Wenig verwunderlich ist es bei DeMarcus Cousins (31), der nach seiner schweren Verletzung erst wieder in Gang kommen muss … </div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/honorable-mentions-adams_600x347.jpg"  title="&#8230; deutlich überraschendere &#8220;Ausfälle&#8221;: Steven Adams (Platz 18), Myles Turner (20), LaMarcus Aldridge (24), Clint Capela (37), Deandre Ayton (42) &#8230;"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">4/21</div><figurecaption><div class="tit">… deutlich überraschendere “Ausfälle”: Steven Adams (Platz 18), Myles Turner (20), LaMarcus Aldridge (24), Clint Capela (37), Deandre Ayton (42) …</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/mo-wagner_600x347.jpg"  title="&#8230; der einzige Deutsche, der in der Liste geführt wird, ist Moritz Wagner auf Platz 52 (RPM: -1,09)."></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">5/21</div><figurecaption><div class="tit">… der einzige Deutsche, der in der Liste geführt wird, ist Moritz Wagner auf Platz 52 (RPM: -1,09).</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/javale-mcgee_600x347.jpg"  title="Den vorletzten Platz belegt etwas überraschend JaVale McGee von den Lakers (-2,67) - und auf dem letzten Platz landet weit abgeschlagen Mo Bamba von den Magic (-4,66). Und nun zur Top 15!"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">6/21</div><figurecaption><div class="tit">Den vorletzten Platz belegt etwas überraschend JaVale McGee von den Lakers (-2,67) - und auf dem letzten Platz landet weit abgeschlagen Mo Bamba von den Magic (-4,66). Und nun zur Top 15! </div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/deandre-jordan_600x347.jpg"  title="Platz 15: DeAndre Jordan (Dallas Mavericks/New York Knicks) - Offensive Real Plus-Minus: -2,29 - Defensive Real Plus-Minus: 4,03 - Real Plus-Minus: 1,74"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">7/21</div><figurecaption><div class="tit">Platz 15: DeAndre Jordan (Dallas Mavericks/New York Knicks) - Offensive Real Plus-Minus: -2,29 - Defensive Real Plus-Minus: 4,03 - Real Plus-Minus: 1,74</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/nene-hilario_600x347.jpg"  title="Platz 14: Nene Hilario (Houston Rockets) - ORPM: -1,68 - DRPM: 3,44 - Real Plus-Minus: 1,76"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">8/21</div><figurecaption><div class="tit">Platz 14: Nene Hilario (Houston Rockets) - ORPM: -1,68 - DRPM: 3,44 - Real Plus-Minus: 1,76</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/boban-marjanovic_600x347.jpg"  title="Platz 13: Boban Marjanovic (Los Angeles Clippers/Philadelphia 76ers) - ORPM: -0,88 - DRPM: 2,67 - Real Plus-Minus: 1,79"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">9/21</div><figurecaption><div class="tit">Platz 13: Boban Marjanovic (Los Angeles Clippers/Philadelphia 76ers) - ORPM: -0,88 - DRPM: 2,67 - Real Plus-Minus: 1,79</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/hassan-whiteside_600x347.jpg"  title="Platz 12: Hassan Whiteside (Miami Heat) - ORPM: -1,84 - DRPM: 3,88 - Real Plus-Minus: 2,04"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">10/21</div><figurecaption><div class="tit">Platz 12: Hassan Whiteside (Miami Heat) - ORPM: -1,84 - DRPM: 3,88 - Real Plus-Minus: 2,04</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/andre-drummond_600x347.jpg"  title="Platz 11: Andre Drummond (Detroit Pistons) - ORPM: 0,13 - DRPM: 2,27 - Real Plus-Minus: 2,4"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">11/21</div><figurecaption><div class="tit">Platz 11: Andre Drummond (Detroit Pistons) - ORPM: 0,13 - DRPM: 2,27 - Real Plus-Minus: 2,4</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/marc-gasol_600x347.jpg"  title="Platz 10: Marc Gasol (Memphis Grizzlies/Toronto Raptors) - ORPM: 0,42 - DRPM: 2,12 - Real Plus-Minus: 2,54"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">12/21</div><figurecaption><div class="tit">Platz 10: Marc Gasol (Memphis Grizzlies/Toronto Raptors) - ORPM: 0,42 - DRPM: 2,12 - Real Plus-Minus: 2,54</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/al-horford_600x347.jpg"  title="Platz 9: Al Horford (Boston Celtics) - ORPM: 1,16 - DRPM: 1,89 - Real Plus-Minus: 3,05"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">13/21</div><figurecaption><div class="tit">Platz 9: Al Horford (Boston Celtics) - ORPM: 1,16 - DRPM: 1,89 - Real Plus-Minus: 3,05</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/kevon-looney_600x347.jpg"  title="Platz 8: Kevon Looney (Golden State Warriors) - ORPM: 0,91 - DRPM: 2,18 - Real Plus-Minus: 3,09"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">14/21</div><figurecaption><div class="tit">Platz 8: Kevon Looney (Golden State Warriors) - ORPM: 0,91 - DRPM: 2,18 - Real Plus-Minus: 3,09</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/brook-lopez_600x347.jpg"  title="Platz 7: Brook Lopez (Milwaukee Bucks) - ORPM: 0,16 - DRPM: 3,36 - Real Plus-Minus: 3,52"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">15/21</div><figurecaption><div class="tit">Platz 7: Brook Lopez (Milwaukee Bucks) - ORPM: 0,16 - DRPM: 3,36 - Real Plus-Minus: 3,52</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/karl-towns_600x347.jpg"  title="Platz 6: Karl-Anthony Towns (Minnesota Timberwolves) - ORPM: 3,19 - DRPM: 1,12 - Real Plus-Minus: 4,31"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">16/21</div><figurecaption><div class="tit">Platz 6: Karl-Anthony Towns (Minnesota Timberwolves) - ORPM: 3,19 - DRPM: 1,12 - Real Plus-Minus: 4,31</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/joel-embiid_600x347.jpg"  title="Platz 5: Joel Embiid (Philadelphia 76ers) - ORPM: 2,08 - DRPM: 2,34 - Real Plus-Minus: 4,42"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">17/21</div><figurecaption><div class="tit">Platz 5: Joel Embiid (Philadelphia 76ers) - ORPM: 2,08 - DRPM: 2,34 - Real Plus-Minus: 4,42</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/jusuf-nurkic_600x347.jpg"  title="Platz 4: Jusuf Nurkic (Portland Trail Blazers) - ORPM: 0,85 - DRPM: 3,63 - Real Plus-Minus: 4,48"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">18/21</div><figurecaption><div class="tit">Platz 4: Jusuf Nurkic (Portland Trail Blazers) - ORPM: 0,85 - DRPM: 3,63 - Real Plus-Minus: 4,48</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/rudy-gobert_600x347.jpg"  title="Platz 3: Rudy Gobert (Utah Jazz) - ORPM: 0,28 - DRPM: 4,23 - Real Plus-Minus: 4,51"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">19/21</div><figurecaption><div class="tit">Platz 3: Rudy Gobert (Utah Jazz) - ORPM: 0,28 - DRPM: 4,23 - Real Plus-Minus: 4,51</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/nikola-vucevic_600x347.jpg"  title="Platz 2: Nikola Vucevic (Orlando Magic) - ORPM: 1,94 - DRPM: 3,48 - Real Plus-Minus: 5,42"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">20/21</div><figurecaption><div class="tit">Platz 2: Nikola Vucevic (Orlando Magic) - ORPM: 1,94 - DRPM: 3,48 - Real Plus-Minus: 5,42</div></figurecaption></figure><figure class="page">
<div class="imgrel"><noscript class="artdiainit" src="/de/sport/ussport/nba/1903/Diashows/top-15-nba-center-laut-rpm/600/nikola-jokic_600x347.jpg"  title="Platz 1: Nikola Jokic (Denver Nuggets) - ORPM: 4,68 - DRPM: 1,66 - Real Plus-Minus: 6,34"></noscript><div class="copy">&copy;&nbsp;getty</div></div><div class="idx">21/21</div><figurecaption><div class="tit">Platz 1: Nikola Jokic (Denver Nuggets) - ORPM: 4,68 - DRPM: 1,66 - Real Plus-Minus: 6,34</div></figurecaption></figure>
  </div>
  <div class="btn prev"></div>
  <div class="btn next"></div>
</div>
<script type="text/javascript">
itw.ready(function(){
  new spx.DiaArt('dia46232901553135656242');
});
</script>
</aside><p></p><h2>Die wichtigsten Statistiken</h2><p class="ue3">Philadelphia 76ers (47-25) vs. Boston Celtics (43-29) 118:115 (<a class="tlink ospox" href="http://de.global.nba.com/boxscore/#!/0021801067">BOXSCORE</a>)</p><ul><li>Die Sixers spielten in der ersten Halbzeit teils fürchterliche Defense. Natürlich waren die Gäste aus Boston teilweise sehr heiß, doch 36 Punkte in der Zone sowie 12 Zähler in Transition waren viel zu viel, was Philadelphia den Celtics genehmigte.</li><li>Dass die Gastgeber nicht schon zur Pause aus dem Spiel waren, lag an der riesigen Differenz bei den Freiwürfen. Schon nach zwei Vierteln hatte Philadelphia satte 24 Freiwürfe (21 Treffer) genommen, Boston war zu diesem Zeitpunkt nur achtmal an die Linie marschiert. Der Unterschied ist aber nicht durch Bevorteilung der Referees zu erklären, die Sixers suchten einfach entschlossener den Kontakt und hatten in Embiid den Akteur, der nur durch Fouls zu stoppen war, vor allem weil der Center zu oft Position tief unter dem Korb hatte.</li><li>Die Sixers trafen bis zur Pause nicht einmal die Hälfte ihrer Versuche in der Zone (11/26 FG) und wurden insgesamt bei gerade einmal 33 Prozent aus dem Feld gehalten. Boston versenkte auf der anderen Seite 55 Prozent und gute 43 Prozent aus der Distanz. Nach dem Wechsel kühlten die Gäste aber ab und so fand Philly durch die Hektik wieder zurück, ohne dabei selbst Bäume auszureißen.</li><li>In Durchgang zwei zeigten sich dann wieder die Vorzüge der Sixers. Zwar trafen die Gastgeber nur 43 Prozent aus dem Feld, schnappten sich aber 8 Offensiv-Rebounds und gingen weitere 19-mal an die Linie. Boston wurde dabei ebenfalls be gearde einmal 38 Prozent gehalten.</li><li>Es ist ja eigentlich nichts Neues mehr, den Sixers fehlt es an Tiefe und das machte sich wieder bemerkbar. Vor allem hinter Embiid sind die Möglichkeiten begrenzt. Boban Marjanovic war quasi nicht spielbar, aber auch T.J. McConnell als Backup-Spielmacher konnte nichts beitragen. Die vier eingesetzten Reservisten verbuchten gerade einmal 7 Punkte (3/11 FG). Die Celtics erzielten trotz Hayward-Ausfall insgesamt 37 Bank-Punkte.</li><li>Die Celtics waren vor dem Spiel so etwas wie der Angstgegner der Sixers. Nicht nur verloren die Gastgeber bisher alle Spiele in dieser Saison, aus den letzten 19 Partien konnten gerade einmal zwei gewonnen werden.</li></ul><h2>Der Star des Spiels</h2><p>Joel Embiid. In der Schlussphase hatten die Celtics den Center einigermaßen im Griff, doch davor war es eine Show, die der Kameruner lieferte. Embiid machte, was er wollte und zog außerdem Foul um Foul gegen so ziemlich jeden Celtics-Spieler. 22 Rebounds waren ein Career High für den Sixers-Star, 37 Punkte waren aber auch nicht übel. Sein Block gegen Kyrie brachte Philly letztlich endgültig auf die Siegerstraße.</p><h2>Der Flop des Spiels</h2><p>Marcus Smart. Seine Ejection war einfach eine unglaubliche Dummheit, die es nicht gebraucht hat und das Spiel letztlich kippen ließ. Es war kein Zufall, dass J.J. Redick in der ersten Halbzeit fast komplett abgemeldet war, während Brown den Scharfschützen mehrfach aus den Augen verlor. Mit Smart auf dem Feld in der zweiten Halbzeit hätte die Celtics dieses Spiel wohl gewonnen. Auch schwach: Marcus Morris.</p><h2>Coaching Move des Spiels</h2><p>Celtics-Coach Brad Stevens ließ Horford diesmal nicht ausschließlich gegen Embiid ran und brachte schon nach gut vier Minuten Aron Baynes, der den Kameruner ebenfalls solide verteidigte. Zwischenzeitlich vertraute Boston auch auf die Kombination aus Horford und Baynes auf den großen Positionen. Horford nutzte dabei mehrfach seine Größenvorteile auf der Vier mit erfolgreichen Postups. In der zweiten Halbzeit war dies aber nicht mehr möglich, weil sich der Australier im zweiten Viertel den Knöchel verstauchte.</p>
            
            
          </div>
        </article>      
      </main>
      <div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/video/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-video-highlights-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle"></div>
<script>
somtag.cmd('insertAd', 'rectangle1', { container: '#sev1mrectangle' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/dfb-team/testspiele/2019/deutschland-serbien/deutschland-serbien-1-1-starke-zweite-halbzeit-reicht-dfb-team-nicht.html"><span>1</span><b>Es fehlt die Effektivität: DFB-Elf scheitert an den üblichen Schwächen</b></a><a href="/de/sport/fussball/dfb-team/testspiele/2019/deutschland-serbien/einzelkritik/noten-bewertung-deutschland.html"><span>2</span><b>Noten: Werner wieder tor- und glücklos, Havertz bei null Prozent</b></a><a href="/de/sport/fussball/dfb-team/1903/News/stimmen-testspiel-dfb-team-serbien-nach-brutalo-foul-leroy-sane-gibt-entwarnung.html"><span>3</span><b>Stimmen: Sane gibt nach Brutalo-Foul Entwarnung</b></a><a href="/de/sport/fussball/bundesliga/fc-bayern/1903/Artikel/fcb-offenbar-mit-rekord-angebot-fuer-nicolas-pepe-von-osc-lille-jaeger-des-verlorenen-schatzes.html"><span>4</span><b>Bayerns Rekord-Transferziel Nicolas Pepe: Jäger des verlorenen Schatzes</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/WidgetSPOXctalogo" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle2"></div>
<script>
somtag.cmd('insertAd', 'promo1', { container: '#sev1mrectangle2' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/index.html" target="_blank"><img src="/de/000Rebrand-1711/Fallbacks/fallback-ussport-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--
<div id="sev1mrectangle3"></div>
<script>
somtag.cmd('insertAd', 'promo2', { container: '#sev1mrectangle3' }, function callback(error, result) {});
</script>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=4628055', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(4628055);
  </script>
  
  </div>
  
  <div class="spxcibt" style="display:none;">SPOX verwendet Cookies, um die bestmögliche Funktionalität anzubieten. Mit ihrer Hilfe können wir Komfort und Qualität unseres Services verbessern. Durch Nutzung von SPOX erklären Sie sich mit der Verwendung von Cookies einverstanden. <a href="http://www.spox.com/de/datenschutz.html" target="_blank">Mehr Informationen</a></div><style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/de/datenschutz.html" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2019 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
//var r = new ItwLink().p['utm_referrer'];if (r) {_sf_async_config.virtualReferrer = decodeURIComponent(r);} 
var p=window.location.pathname; _sf_async_config.path = p.lastIndexOf(',')>-1 ? p.substring(0, p.lastIndexOf(',')) + p.substring(p.lastIndexOf('.')):p;
if (spx.pgi.title) {_sf_async_config.title=spx.pgi.title;}
console.log('%c chartbeat ', 'background: #ddd; color: #777; font-size:14px; border-radius:5px;padding:2px 0;', _sf_async_config);

 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
--></div></div><script type="text/javascript">spx.cntr.placeForCntr();</script><!-- DTM-Tracking start -->
<script type="text/javascript">_satellite.pageBottom();</script>
<!-- DTM-Tracking end -->
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>