<!DOCTYPE html>
<html lang="de">
<head>
  <title>Staatsdopingskandal: Innenminister de Maiziere mahnt IOC zu Sanktionen | SPOX.com</title>
  <meta name="keywords" content="Sport Olympia, Doping, De Maiziere fordert Russland-Sanktion" />
  <meta name="description" content="Bundesinnenminister Thomas de Maiziere fordert vom IOC eine nachhaltige Sanktionierung Russlands im Staatsdopingskandal." />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2017" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=021518" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=021518" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/olympia/1712/News/staatsdoping-de-maiziere-fordert-russland-sanktionen.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/olympia/1712/News/staatsdoping-de-maiziere-fordert-russland-sanktionen.html" />
  <link rel="amphtml" href="https://amp.spox.com/de/sport/olympia/1712/News/staatsdoping-de-maiziere-fordert-russland-sanktionen.html" />    
  
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=021518" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=021518" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=021518" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=021518" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=021518';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=021518" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=021518" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=021518"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = spx || {};
spx.pgi = {"pageId":3849466,
"pageTypeId":4,
"catId":56493,
"catPath":"sport/olympia",
"catNames":"Sport/Olympia",
"keywords":"Doping",
"keywords2":"Doping",
"artType":10,
"title":"De Maiziere fordert Russland-Sanktion",
"pageType":"article",
"author":"SID"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  
  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/bonmjnhkeao';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/olympia/1712/Bilder/de-maiziere-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="De Maiziere fordert Russland-Sanktion" />
  <meta property="og:url" content="http://www.spox.com/de/sport/olympia/1712/News/staatsdoping-de-maiziere-fordert-russland-sanktionen.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/olympia/1712/Bilder/de-maiziere-600.jpg" />
  <meta property="og:description" content="Bundesinnenminister Thomas de Maiziere fordert vom IOC eine nachhaltige Sanktionierung Russlands im Staatsdopingskandal." />
  <meta property="og:published_time" content="2017-12-02T13:11:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>

<script type="text/javascript">
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type="+spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (typeof spxKeywords != "undefined") {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spxKeywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'olympia',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--
<script src="http://cdn.stroeerdigitalgroup.de/metatag/live/Spox/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDG.Publisher.setZone('olympia');
if (spx.pgi.keywords) {SDG.Publisher.addKeywords(spx.pgi.keywords.split(','));}
SDG.Publisher.activateSecureProtocol();
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=021518"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_sport_Deu_text_red_0_online_0_free_82Sport_Olym",
"spxga":{"dimension1":"olympia",
"dimension2":"Desktop",
"dimension3":"SID",
"dimension4":"De Maiziere fordert Russland-Sanktion",
"dimension5":"sport/olympia/staatsdoping-de-maiziere-fordert-russland-sanktionen-id3849466",
"dimension9":"Artikel",
"dimension13":56493,
"dimension14":3849466}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_sport_Deu_text_red_0_online_0_free_82Sport_Olym;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Folympia%2F1712%2FNews%2Fstaatsdoping-de-maiziere-fordert-russland-sanktionen.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Folympia%2F1712%2FNews%2Fstaatsdoping-de-maiziere-fordert-russland-sanktionen.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Olympia',
      'subchannel': '',
      'title': 'De Maiziere fordert Russland-Sanktion',
      'contentType': 'Article',
      'contentID': '3849466',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl1">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Video</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Video</a></li><li class="itm itm2 sni3401731"><a class="ct" href="http://www.mlb.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="http://mlb.mlb.com/stats/sortable.jsp" target="_blank">Statistiken</a></li><li class="itm itm2 sni2384820"><a class="ct" href="http://mlb.mlb.com/mlb/players/?tcid=nav_mlb_players" target="_blank">Spieler</a></li><li class="itm itm2 sni3392429"><a class="ct" href="http://mlb.mlb.com/team/index.jsp" target="_blank">Teams</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/video/index.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni239871"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni3848793"><a class="ct" href="/de/sport/olympia/winterspiele-2018/index.html">Olympia 2018</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/index.html">Mehr Infos</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3538036"><a class="ct" href="/de/specials/1705/spox-whatsapp-newsletter-facebook.html">Whatsapp-Service</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl1">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Video</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/video/index.html">Video</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003417 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni3003418"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni3003419"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni3003420"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni3003421"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/index.html">Mehr Infos</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgbanner">
<script type="text/javascript">
SDG.Publisher.registerSlot('banner', document.getElementById('sdgbanner')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgsky">
<script type="text/javascript">
SDG.Publisher.registerSlot('sky', document.getElementById('sdgsky')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgteaser1">
<script type="text/javascript">
SDG.Publisher.registerSlot('teaser1', document.getElementById('sdgteaser1'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <h1 class="dz">Staatsdopingskandal: Innenminister de Maiziere mahnt IOC zu Sanktionen</h1>
            <h2>De Maiziere fordert Russland-Sanktion</h2>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts3849466"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=De%20Maiziere%20fordert%20Russland-Sanktion&url=http%3A//s.spox.com/wunmjnhkeab&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/olympia/1712/News/staatsdoping-de-maiziere-fordert-russland-sanktionen.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">SID</div>
              <div class="date">Samstag, 02.12.2017 | 13:11 Uhr</div>
            </div>
          </div>
          <figure class="artAfm"><div class="imgrel"><img class="kalooga_11256" src="/de/sport/olympia/1712/Bilder/de-maiziere-600.jpg" alt="Thomas de Maiziere hat das IOC zu nachhaltigen Reaktionen gegenüber Russland aufgefordert" title="Thomas de Maiziere hat das IOC zu nachhaltigen Reaktionen gegenüber Russland aufgefordert" /><div class="copy">&copy;&nbsp;getty</div></div></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts-dazn.css" />
<script type="text/javascript" src="/daznpic/ex/timeformat.js?cwa=021518"></script>
<style type="text/css">
.daznhm {
  background: #000000;
  padding: 5px;
  position: relative;
}


i.formatdate {
  font-style: inherit;
}
.daznhm .con {
  position: absolute;
  transform-style:  preserve-3d;
  width: 118px;
  height:148px;
  top: 0;
  left: 0;
  z-index: 1;
}
.daznhm .con a, .daznhm .con .flipfront, .daznhm .con .flipback {
  position: absolute;
  display: block;
  backface-visibility: hidden;
  width: 100%;
  height: 100%;
  top:0;
  left:0;
  text-align: center;
}
.daznhm .con a {
  z-index:3;
}
.daznhm .con .flipback {
  height: 100%;
  color: #ffffff;
  font: normal 16px 'Gridnick', Arial ,sans-serif;
  padding-top: 28px;
  line-height:20px;
  text-transform: uppercase;
}
.daznhm .con .flipfront {
  height: 100%;
}

.daznhm .con .lgo {
  display: inline-block;
  background: #000000 url(/daznpic/ex/DAZN.svg) no-repeat center center;
  background-size: cover;
  width: 69px;
  height: 69px;
  margin-top: 17px;
}

.daznhm .con .watch {
  display: inline-block;
  width: 81px;
  height: 27px;
  background: url(/pub/pic/dazn/btn-gratismonat1.svg) no-repeat center center;
  margin-top: 15px;
}

.daznhm .itms {
  position: relative;
  margin-left: 113px;
  overflow: hidden;
}
.daznhm .itms .inner {
  white-space:nowrap;
}
.daznhm .itms .inner * {
  white-space: initial;
}
.daznhm .itms .inner .measurePoint {
  display: inline-block;
  width: 0;
  height: 0;
}

.daznhm .itms .itm {
  display:inline-block;
  position: relative;
  width: 190px;
  height: 138px;
  vertical-align: top;
}
.daznhm .itms .itm a.lnk, .daznhm .lgo a, .daznhm .watch a {
  position: absolute;
  display: block;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.daznhm .itms .itm .p {
  display: block;
  width: 200px;
  height: 100px;
}
.daznhm .itms .itm .u {
  position: absolute;
  top:0;
  left:0;
  box-sizing: border-box;
  width: 100%;
  height: 100%;
  padding: 105px 5px 0 4px;
}
.daznhm .itms .itm.i0 .u {
  padding-left: 0px;
}

.daznhm .itms .itm .u .dz {
  position: absolute;
  top: 0;
  left: 5px;
  font: normal 9px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  xletter-spacing: 1px;
  color: #ffffff;
  padding: 5px;
  text-shadow: 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000;
}
.daznhm .itms .itm .u .time {
  position: absolute;
  box-sizing: border-box;
  top:79px;
  width: 87px;
  font: normal 12px 'proxima_novabold', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  color: #000000;
  background: url(/pub/pic/dazn/label-date-uhr.svg) no-repeat 0 0;
}
.daznhm .itms .itm .u .time span {
  display: table-cell;
  text-align: center;
  height: 21px;
  vertical-align: middle;
  box-sizing: border-box;
}
.daznhm .itms .itm .u .time .dt {
  width:34px;
}
.daznhm .itms .itm .u .time .tm {
  width:53px;
}

.daznhm .itms .itm .u .t {
  font: normal 14px 'Gridnick', 'Roboto Condensed', Arial ,sans-serif;
  line-height: 16px;
  color: #ffffff;
  overflow: hidden;
}

.daznhm .scrl .bt {
  position: absolute;
  width: 40px;
  height: 75px;
  opacity: 0.9;
  top: 21px;
  cursor: pointer;
  background: url(/pub/pic/dazn/pfeil-links.svg) no-repeat center;
}
.daznhm .scrl .bt.off {
  opacity: 0;
  cursor: default;
}

.daznhm .scrl .bt.right {
  right: 0;
  transform: rotate(180deg);
}
.daznhm .scrl .bt.left {
  left: 118px;
}

.daznhm .noct {
  display: block;
  background: url(/daznpic/ex/watch-your-sport.jpg) no-repeat center center;
  background-size: 100%;
  width: 100%;
  max-width: 435px;
  height: 138px;
  margin: 0 auto;
}

</style>
<script type="text/javascript">
var dazn = dazn || {};
dazn.daznLiveWidget=function(id){
  this.el = document.getElementById(id);
  this.elScroll = this.el.querySelector('.inner')
  var viewWidth = this.elScroll.offsetWidth;
  var viewLeft = this.elScroll.offsetLeft;
  var ctWidth = this.el.querySelector('.inner .measurePoint').offsetLeft;
  this.scrollMax = ctWidth - viewWidth - viewLeft;
  this.scrollV = 0; 
/*  console.log('%c' + 'viewWidth: ' + viewWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'ctWidth: ' + ctWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'viewLeft: ' + viewLeft, 'background: #222; color: #bada55');  
  console.log('%c' + 'scrollMax: ' + scrollMax, 'background: #222; color: #bada55');*/


  this.eNL = this.el.querySelector('.scrl .left');
  this.eNR = this.el.querySelector('.scrl .right');
  if (this.scrollMax > 1) {
    spx.setClass(this.eNR, 'off', false);
  }
  
  var T = this;
  this.eNR.addEventListener("click", function(){T.scroll( 1);});  
  this.eNL.addEventListener("click", function(){T.scroll(-1);});
}
dazn.daznLiveWidget.prototype={
  scroll : function (v) {
    try { countPI(); } catch (ex) {}
    // google analytics track rotation by click
    try {
      var metricValue = '1';
      ga('set', 'metric1', metricValue);
      ga('send', 'event', 'daznscroll', 'click');
    } catch (ex) {}

    // no action scroll is at start
    if (v < 0 && this.scrollV == 0) {return;}
    // no action if text is at end
    if (v > 0 && this.scrollV >= this.scrollMax) {return;}

    this.scrollV = this.scrollV + 700*v;
    if (this.scrollV < 0) this.scrollV = 0;
    if (this.scrollV > this.scrollMax) {this.scrollV = this.scrollMax;}
    this.elScroll.setAttribute('style', 'transition-timing-function: ease; transition-duration: 600ms;transform: translate3d(-'+this.scrollV+'px, 0px, 0px);');
    
    spx.setClass(this.eNL, 'off', v <  1 && this.scrollV == 0);
    spx.setClass(this.eNR, 'off', v > -1 && this.scrollV == this.scrollMax);

    window.setTimeout('spx.dynpics.activateVisiblePicturefills();', 600);
  }
  
}
</script>
<img style="position:absolute;" 
SRC="https://ad.doubleclick.net/ddm/trackimp/N6494.134052.SPOX.COM/B20149975.203403758;dc_trk_aid=402532872;dc_trk_cid=91408733;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<SCRIPT TYPE="text/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/103001/17661490/skeleton.js"></SCRIPT>
<NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/103001/17661489/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT><div class="daznhm maxwidth" id="dlw2719298_1512226321650">
<div class="con">
  <div class="flipfront">
    <div class="lgo"></div>
    <div class="watch"></div>
  </div>
    
  <a target="_blank" href="http://bit.ly/WidgetMultisportDesktop"></a>
</div>
  <div class="itms"><div class="inner"><div class="itm i0 swiper-slide"><img class="p" src="https://amp.spox.com/de/specials/dazn/promo/taylor-van-gerwen.jpg" /><div class="u"><div class="dz">PDC World Championship</div><div class="time"><span class="dt">Do</span><span class="tm">14.12.</span></div><div class="t">Wahnsinn im Ally Pally:<br>Die Darts-WM auf DAZN</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetDartsDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/bxrsh6ir3l771mop40y4ptpao.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512221400000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Lok Moskau -<br/>Kasan</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/7ugdf0dtutyo1goulglssf9a5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Rugby Union Internationals</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512225000000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Wales -<br/>Südafrika</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1uxykoinl34l51ke0tskzwlckb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512226800000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Brighton -<br/>Liverpool</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/hjbj5n4rgx8k1qw453z0rkdti.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512226800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512226800000" data-date-format="HH:mm"></i></span></div><div class="t">Millwall -<br/>Sheffield Utd</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/aq5kzhh4mkz91s91ae9j54ar9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512227700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512227700000" data-date-format="HH:mm"></i></span></div><div class="t">Atletico Madrid -<br/>Real Sociedad</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/dfr26uqdwefj1ku68nk7yf579.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512230400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512230400000" data-date-format="HH:mm"></i></span></div><div class="t">Straßburg -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1ciydjr4cmpig1apihata5hdmc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512235800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512235800000" data-date-format="HH:mm"></i></span></div><div class="t">Arsenal -<br/>Man United</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/kw1dogslc0zg124ppy6317w4h.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512235800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512235800000" data-date-format="HH:mm"></i></span></div><div class="t">Sevilla -<br/>La Coruna</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10uv3lk1xqgqk1r91793a2b3m7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Pro14</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512235800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512235800000" data-date-format="HH:mm"></i></span></div><div class="t">Munster -<br/>Ospreys</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/se5zvsvucp8t16sb2rd8z71bb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512235800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512235800000" data-date-format="HH:mm"></i></span></div><div class="t">Bristol City -<br/>Middlesbrough</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1flbpozmc5gml1ev6dxb7hubeu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512241200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512241200000" data-date-format="HH:mm"></i></span></div><div class="t">Clippers @ Mavericks</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u57x1k8ad4q51y1m51trwfx13.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512241200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512241200000" data-date-format="HH:mm"></i></span></div><div class="t">Lille -<br/>Toulouse</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/cqx7easfa6dg1779vfmiq6ozs.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512241200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512241200000" data-date-format="HH:mm"></i></span></div><div class="t">Monaco -<br/>Angers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10gjtielx3154198iqvkix7dud.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512241200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512241200000" data-date-format="HH:mm"></i></span></div><div class="t">Nizza -<br/>Metz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1dfjxpvjfw8lo1eh1wwbxynl3v.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512241200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512241200000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Amiens</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/11d3phs6cd4yk1gmpz2rd6nuea.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512241200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512241200000" data-date-format="HH:mm"></i></span></div><div class="t">Troyes -<br/>Guingamp</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/14fnt3yo9ofpb1574em21abmwi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512243000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512243000000" data-date-format="HH:mm"></i></span></div><div class="t">Watford -<br/>Tottenham (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/k474yofjko811b6j4jwsvzmti.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512243900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512243900000" data-date-format="HH:mm"></i></span></div><div class="t">Feyenoord -<br/>Vitesse</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6p6qh1cfblwq17yxmspqju1kb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512243900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512243900000" data-date-format="HH:mm"></i></span></div><div class="t">Bilbao -<br/>Real Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u8a0smjt23wc11w9wpabde8dw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512243900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512243900000" data-date-format="HH:mm"></i></span></div><div class="t">FC Turin -<br/>Atalanta</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1nnckb8oba26k1kimgoj7mr99v.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512252000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512252000000" data-date-format="HH:mm"></i></span></div><div class="t">Leicester -<br/>Burnley (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1nzs4g8rr5k261kvdt4fbs2iix.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512252000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512252000000" data-date-format="HH:mm"></i></span></div><div class="t">Everton -<br/>Huddersfield (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/htngxkv9muqc132sozqtqt75q.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512252000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512252000000" data-date-format="HH:mm"></i></span></div><div class="t">Stoke -<br/>Swansea (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/18dmzpriy87fb1p7mmsffzc53w.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512252000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512252000000" data-date-format="HH:mm"></i></span></div><div class="t">West Bromwich -<br/>Crystal Palace (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512295200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512295200000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>03. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/of3ghhqw1pi8125jkwze9c5k2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512298800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512298800000" data-date-format="HH:mm"></i></span></div><div class="t">Leganes -<br/>Villarreal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1p5806xgqop3c15uzayjq79z5x.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">ACB</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512300600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512300600000" data-date-format="HH:mm"></i></span></div><div class="t">Saski-Baskonia -<br/>Obradoiro</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/szvj5uhsign1f9gfxprm0ba0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512300600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512300600000" data-date-format="HH:mm"></i></span></div><div class="t">Benevento -<br/>AC Mailand</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ctmcp8w7q5e31gr6d7k3u27vk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premiership</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512304200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512304200000" data-date-format="HH:mm"></i></span></div><div class="t">Aberdeen -<br/>Rangers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2vhjmyxdsjqm1a9qcy3eg5uux.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512307800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512307800000" data-date-format="HH:mm"></i></span></div><div class="t">PSV -<br/>Sparta</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u9v7bwqfnpj11aryv305m8kk9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512307800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512307800000" data-date-format="HH:mm"></i></span></div><div class="t">Bournemouth -<br/>Southampton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/47yhio5n73e213vk9b0mtc0jm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Super Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512309600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512309600000" data-date-format="HH:mm"></i></span></div><div class="t">Partizan -<br/>Vojvodina</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/vgo3yst85dzszg8hvf0dwk5x.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Hockey World League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512309600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512309600000" data-date-format="HH:mm"></i></span></div><div class="t">Niederlande -<br/>Argentinien</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2ucw611vgvmm123ctc5ck9elw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512309600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512309600000" data-date-format="HH:mm"></i></span></div><div class="t">St. Etienne -<br/>Nantes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13tyjabwu3v9s1i3jkud3lhkxa.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512309600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512309600000" data-date-format="HH:mm"></i></span></div><div class="t">Bologna -<br/>Cagliari</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/l1y5y9tkbbwq1dt3n0ickl0gw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512309600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512309600000" data-date-format="HH:mm"></i></span></div><div class="t">Florenz -<br/>Sassuolo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5v1h76h6b4ta12nd0963z1xty.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512309600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512309600000" data-date-format="HH:mm"></i></span></div><div class="t">Inter Mailand -<br/>Chievo Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/zn5789f9zrbc18amq2dgljwmr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premiership</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512313200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512313200000" data-date-format="HH:mm"></i></span></div><div class="t">Harlequins -<br/>Saracens</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/57u59f76a5a1cuubj47ij0hj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512314100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512314100000" data-date-format="HH:mm"></i></span></div><div class="t">Getafe -<br/>Valencia</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1v099z96fxbfn16nashyxysltw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512316800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512316800000" data-date-format="HH:mm"></i></span></div><div class="t">Caen -<br/>Lyon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/z3kdz6qw87fl15oa38jg982k3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512316800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512316800000" data-date-format="HH:mm"></i></span></div><div class="t">Man City -<br/>West Ham</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1pyvhk698q24a1he58cxrskw60.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">BSL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512318600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512318600000" data-date-format="HH:mm"></i></span></div><div class="t">Besiktas -<br/>Anadolu Efes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ujqzkf2o9rv81cvu41rdrbdi9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">1. HNL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512320400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512320400000" data-date-format="HH:mm"></i></span></div><div class="t">Dinamo Zagreb -<br/>Zapresic</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/9w1hhhqf63iq129ensfv2ac7g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512322200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512322200000" data-date-format="HH:mm"></i></span></div><div class="t">Eibar -<br/>Espanyol</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13t6rrtp9cown1plnmo2wime4l.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">ACB</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512322200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512322200000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Gran Canaria</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/d3oggvsbtcsr1ero8yv0v2sok.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512324000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512324000000" data-date-format="HH:mm"></i></span></div><div class="t">Lions @ Ravens</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/12g7hxy35tus21jucs5avtj5gy.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512324000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512324000000" data-date-format="HH:mm"></i></span></div><div class="t">RedZone -<br/>Week 13</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/o13w5m5wavc31gb40lkygbmhy.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512327600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512327600000" data-date-format="HH:mm"></i></span></div><div class="t">Zulte-Waregem -<br/>Gent</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1a81mb8a9aer51ckwhj7leytyn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512330300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512330300000" data-date-format="HH:mm"></i></span></div><div class="t">Las Palmas -<br/>Real Betis</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1nclzehe0jlh12ulj7f38njmf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512330300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512330300000" data-date-format="HH:mm"></i></span></div><div class="t">Sampdoria -<br/>Lazio</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1bj496itrtm0i15wxkmjk5ysu8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512331200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512331200000" data-date-format="HH:mm"></i></span></div><div class="t">Montpellier -<br/>Marseille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13yyndvnjofaz1dxe17fxv363m.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512333000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512333000000" data-date-format="HH:mm"></i></span></div><div class="t">Magic @ Knicks</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13xwm8vg58zux1r7jlgwmvh3el.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512338400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512338400000" data-date-format="HH:mm"></i></span></div><div class="t">Vikings @ Falcons (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1p14kxqer9nq0119x96qtj0q3u.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512339300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512339300000" data-date-format="HH:mm"></i></span></div><div class="t">Boca Juniors -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/m92f2gauqmiu1o28p3cvlmb4j.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512345600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512345600000" data-date-format="HH:mm"></i></span></div><div class="t">Kings @ Blackhawks</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/7vkf13b1ophp1t7kequnvs7pi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512351000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512351000000" data-date-format="HH:mm"></i></span></div><div class="t">Eagles @ Seahawks</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512381600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512381600000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>04. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/sqg0ezt8ffq41pkqlat4qrrjh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Hockey World League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512396000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512396000000" data-date-format="HH:mm"></i></span></div><div class="t">Indien -<br/>Deutschland</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yp3p488rc6xl13f7ew5ykno3h.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512410400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512410400000" data-date-format="HH:mm"></i></span></div><div class="t">Crotone -<br/>Udinese</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/c4p3bc9dtvl61olm8vurm4lf6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Mosconi Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512414000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512414000000" data-date-format="HH:mm"></i></span></div><div class="t">Mosconi Cup -<br/>Tag 1</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/d5jo0yuue4yq12mez08y7363g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512416700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512416700000" data-date-format="HH:mm"></i></span></div><div class="t">Birmingham -<br/>Wolverhampton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1y1va37efj8e01hllkf97vt5ip.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512417600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512417600000" data-date-format="HH:mm"></i></span></div><div class="t">Girona -<br/>Alaves</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/14vqmz1f9ebz419exrqsp6zkmw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512417600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512417600000" data-date-format="HH:mm"></i></span></div><div class="t">Hellas Verona -<br/>Genua</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/326jp116qnsz13cy22xnj0ms8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512432000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512432000000" data-date-format="HH:mm"></i></span></div><div class="t">Sharks @ Capitals</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/i6frxpnxl1a71jnlyryw7sjzh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512435600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512435600000" data-date-format="HH:mm"></i></span></div><div class="t">Warriors @ Pelicans</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ewwhwjj67v5k1cxwpcp22475n.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512437400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512437400000" data-date-format="HH:mm"></i></span></div><div class="t">Steelers @ Bengals</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512468000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512468000000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>5. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b06assvngck31m8unw74hkamp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512478800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512478800000" data-date-format="HH:mm"></i></span></div><div class="t">The Golf Fix Weekly -<br/>5. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/jcg83hsl62my13ek92kwpcj2g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Champions Hockey League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512489600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512489600000" data-date-format="HH:mm"></i></span></div><div class="t">Trinec -<br/>Brynas IF</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ger0nhlx1s751rmegqu399iav.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512495000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512495000000" data-date-format="HH:mm"></i></span></div><div class="t">Hapoel Holon -<br/>EWE Baskets</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ez3auul5vc2r11wmwagj96zs7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Champions Hockey League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512500400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512500400000" data-date-format="HH:mm"></i></span></div><div class="t">Bern -<br/>Växjö</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/c4p3bc9dtvl61olm8vurm4lf6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Mosconi Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512500400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512500400000" data-date-format="HH:mm"></i></span></div><div class="t">Mosconi Cup -<br/>Tag 2</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/15da48zsccnz014smr39mdlfxb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512502200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512502200000" data-date-format="HH:mm"></i></span></div><div class="t">Orlandina -<br/>Ludwigsburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/103ig0ibw0ksv1a8cyy19gzvko.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512529200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512529200000" data-date-format="HH:mm"></i></span></div><div class="t">Wizards @ Trail Blazers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512554400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512554400000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>6. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/dl51a70cdqzz1ha7znd0w3gpy.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">FIFA Club World Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512579600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512579600000" data-date-format="HH:mm"></i></span></div><div class="t">Al Jazira -<br/>Auckland City</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/18g1etf4tk22r10fn6lwq1pcca.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512586800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512586800000" data-date-format="HH:mm"></i></span></div><div class="t">Bayreuth -<br/>AEK Athen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/c4p3bc9dtvl61olm8vurm4lf6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Mosconi Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512586800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512586800000" data-date-format="HH:mm"></i></span></div><div class="t">Mosconi Cup -<br/>Tag 3</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/14eakkq2jho118w6vaitljrj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">CEV Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512588600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512588600000" data-date-format="HH:mm"></i></span></div><div class="t">Sir Colussi Sicoma Perugia -<br/>Cucine Lube Civitanova</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1s1499jn989rq1ckgw49eaabm9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512588600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512588600000" data-date-format="HH:mm"></i></span></div><div class="t">Avellino -<br/>Bonn</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/14qy0bb14s8771pfbrjta3uq59.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512608400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512608400000" data-date-format="HH:mm"></i></span></div><div class="t">Warriors @ Hornets</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512640800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512640800000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>07. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/z8uf4b0h9oru1lw162axsvopf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Indian Super League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512657000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512657000000" data-date-format="HH:mm"></i></span></div><div class="t">Chennai -<br/>Kalkutta</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/c4p3bc9dtvl61olm8vurm4lf6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Mosconi Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512673200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512673200000" data-date-format="HH:mm"></i></span></div><div class="t">Mosconi Cup -<br/>Tag 4</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/12jkgae7an9bl1lwn9i0cyqsch.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">European Challenge Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512675900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512675900000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Lyon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/qk4xg0s03w6u1j8nsp7122srm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512691200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512691200000" data-date-format="HH:mm"></i></span></div><div class="t">Islanders @ Penguins</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1a9w4306emw5n1jmq63d4a0xkv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512696300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512696300000" data-date-format="HH:mm"></i></span></div><div class="t">Saints @ Falcons</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1x7qu23eslf51epzf9gdm6ofi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512702000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512702000000" data-date-format="HH:mm"></i></span></div><div class="t">Flyers @ Canucks</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1n5s5hfdc5wej1p9j59k8izjmv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512703800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512703800000" data-date-format="HH:mm"></i></span></div><div class="t">Rockets @ Jazz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/35hguk4jrad1185uc1181etua.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512727200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512727200000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>08. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2rcj7tbew43u190fhc7dtd93k.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Indian Super League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512743400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512743400000" data-date-format="HH:mm"></i></span></div><div class="t">NorthEast Utd -<br/>Bengaluru</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/7jsy065bgl021hbtrpdjp1ri2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">European Rugby Champions Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512762300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512762300000" data-date-format="HH:mm"></i></span></div><div class="t">Glasgow -<br/>Montpellier</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/kzae7711yuec1itda3jlaqzhf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512762300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512762300000" data-date-format="HH:mm"></i></span></div><div class="t">Bordeaux -<br/>Straßburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/xwnzx8n0m6tt1sms0ws9db43i.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512762300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512762300000" data-date-format="HH:mm"></i></span></div><div class="t">Sheffield Utd -<br/>Bristol City</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2b7ea19u4x751eydpuaxv0est.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512763200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512763200000" data-date-format="HH:mm"></i></span></div><div class="t">Alaves -<br/>Las Palmas</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/pcrk3xv2ayue1i1mnco8b8qmt.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512777600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512777600000" data-date-format="HH:mm"></i></span></div><div class="t">Warriors @ Pistons</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/vjjbk02844qb1v3viwurs50b6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512809400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512809400000" data-date-format="HH:mm"></i></span></div><div class="t">Sydney Wanderers -<br/>FC Sydney</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5gji4eeyn5hu1mopxyh2cwwdx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512813600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512813600000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>9. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/p7pp5zd7svs61bhvp6y7idcz8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512820800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512820800000" data-date-format="HH:mm"></i></span></div><div class="t">Getafe -<br/>Eibar</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1t8lldyfuwx9k194lz8kt0ohga.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512822600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512822600000" data-date-format="HH:mm"></i></span></div><div class="t">West Ham -<br/>Chelsea</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/3voa4pne53iv1nxa8jp54tlyj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">FIFA Club World Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512824400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512824400000" data-date-format="HH:mm"></i></span></div><div class="t">Pachuca -<br/>Casablanca</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10t8lytt7spwm1bd5w7elpcsi6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512831600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512831600000" data-date-format="HH:mm"></i></span></div><div class="t">QPR -<br/>Leeds</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1lq5xh407ele21vv5tzuuromwf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">European Challenge Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512832500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512832500000" data-date-format="HH:mm"></i></span></div><div class="t">Newcastle -<br/>Bordeaux</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/176kz7cok37r21ahv4sly0x7lo.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512832500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512832500000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Sevilla</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10fo5nqfz0dkk110ckej1itcjh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512835200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512835200000" data-date-format="HH:mm"></i></span></div><div class="t">PSG -<br/>Lille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/16oav42geu8q21drkvrmk2vtp8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512838800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512838800000" data-date-format="HH:mm"></i></span></div><div class="t">Cagliari -<br/>Sampdoria</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/rjq8joh3lee518hrluj1wc5hx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512840600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512840600000" data-date-format="HH:mm"></i></span></div><div class="t">Newcastle -<br/>Leicester</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/17xekpdukn2g6131ny8yz6wpwc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512840600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512840600000" data-date-format="HH:mm"></i></span></div><div class="t">La Coruna -<br/>Leganes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/h23ozv2o8rmc1qp2b06891fla.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512840600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512840600000" data-date-format="HH:mm"></i></span></div><div class="t">Norwich -<br/>Sheffield Wed</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5xajnw03bd7q1g8hjqc7grzzo.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512846000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512846000000" data-date-format="HH:mm"></i></span></div><div class="t">Angers -<br/>Montpellier</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/trd00kgj867x19qvmlbtjnp8t.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512846000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512846000000" data-date-format="HH:mm"></i></span></div><div class="t">Guingamp -<br/>Dijon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1539q1lpv7wky1dxzuxd5ek058.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512846000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512846000000" data-date-format="HH:mm"></i></span></div><div class="t">Metz -<br/>Rennes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/3ogzq57qgbbu1864lsswesk96.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512846000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512846000000" data-date-format="HH:mm"></i></span></div><div class="t">Monaco -<br/>Troyes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/n3tf3z26ggc312o9m0974oh7g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512846000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512846000000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Caen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1t4uvf1hm5u8s1wcdm56hwmp9h.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512847800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512847800000" data-date-format="HH:mm"></i></span></div><div class="t">Huddersfield -<br/>Brighton (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1agedwkiaylgo16jrtc34pu50e.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">European Rugby Champions Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512848700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512848700000" data-date-format="HH:mm"></i></span></div><div class="t">Munster -<br/>Leicester</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1igd6x7cjb4wb1hwqhmf7bobbv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512848700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512848700000" data-date-format="HH:mm"></i></span></div><div class="t">Valencia -<br/>Celta Vigo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1e1iw40ekh3lm1h4q32ylwviri.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512848700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512848700000" data-date-format="HH:mm"></i></span></div><div class="t">Juventus -<br/>Inter</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1r4hk9hpmnam71096cubr9c0zs.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512851400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512851400000" data-date-format="HH:mm"></i></span></div><div class="t">Wizards @ Clippers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/pshwlinw6ahe10z0fxngs18d2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512851400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512851400000" data-date-format="HH:mm"></i></span></div><div class="t">Boavista -<br/>Sporting</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ct5z1deqfwkt1kn2e95ri7rir.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Glory Kickboxing</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512853200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512853200000" data-date-format="HH:mm"></i></span></div><div class="t">Glory Redemption</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5rzmc5krj3pv1rlaxakgp28bv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512856800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512856800000" data-date-format="HH:mm"></i></span></div><div class="t">Crystal Palace -<br/>Bournemouth (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1qv5qmx1piqea1mv2zft4p2a52.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512856800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512856800000" data-date-format="HH:mm"></i></span></div><div class="t">Swansea -<br/>West Bromwich (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/fxxsz35qcb9x174bqyi875a84.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512856800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512856800000" data-date-format="HH:mm"></i></span></div><div class="t">Tottenham -<br/>Stoke (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4yirk1ojy7c81j6k60yywdiak.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512856800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512856800000" data-date-format="HH:mm"></i></span></div><div class="t">Burnley -<br/>Watford (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1qomob9e9vd2f16pab1wwd41sn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512864000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512864000000" data-date-format="HH:mm"></i></span></div><div class="t">Oilers @ Canadiens</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1xz7i6oh8umv21nsembv80ck02.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">World Championship Boxing</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512871200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512871200000" data-date-format="HH:mm"></i></span></div><div class="t">Vasyl Lomachenko vs Guillermo Rigondeaux</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512900000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512900000000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>10. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13l3pedy1ux0g13qllqwjl3f57.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512903600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512903600000" data-date-format="HH:mm"></i></span></div><div class="t">Real Sociedad -<br/>Malaga</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/124xnqjc19e7r1j165ibx0sb54.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">ACB</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512905400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512905400000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Murcia</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/d7e76epolfax1a18l2vkodujn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512905400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512905400000" data-date-format="HH:mm"></i></span></div><div class="t">Chievo Verona -<br/>AS Rom</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/tgn9g710ede61whe2fnsh4t8q.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512907200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512907200000" data-date-format="HH:mm"></i></span></div><div class="t">Southampton -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1f2kfk85gp7641kqttc11gngzl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512912600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512912600000" data-date-format="HH:mm"></i></span></div><div class="t">Spartak Moskau -<br/>CSKA Moskau</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/bo386v7n8xob1d78y0rew8uly.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512914400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512914400000" data-date-format="HH:mm"></i></span></div><div class="t">Amiens -<br/>Lyon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/18dfvpdt2ir7p1b8ewcn1v1jfm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512914400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512914400000" data-date-format="HH:mm"></i></span></div><div class="t">Neapel -<br/>Florenz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yu2vwo75532s159igkgha8slf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512914400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512914400000" data-date-format="HH:mm"></i></span></div><div class="t">SPAL -<br/>Hellas Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/zbu5vbtpl1hg1l84yvc5yn1xn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512914400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512914400000" data-date-format="HH:mm"></i></span></div><div class="t">Udinese -<br/>Benevento</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/7dev9jve7uvkzyqe5rhh88k3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512915300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512915300000" data-date-format="HH:mm"></i></span></div><div class="t">Liverpool -<br/>Everton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/h2sh7l7ii2a31dl16eqhpe3mc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512918900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512918900000" data-date-format="HH:mm"></i></span></div><div class="t">Real Betis -<br/>Atletico Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ig77mwifjdkf1b2oyvjzmry8g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512920700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512920700000" data-date-format="HH:mm"></i></span></div><div class="t">Ajax -<br/>PSV</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/cask7aoynaxp16hzyjoz2jwm0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512921600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512921600000" data-date-format="HH:mm"></i></span></div><div class="t">Nantes -<br/>Nizza</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/uwkcqsty2vr411i1i3v6yb8mo.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512923400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512923400000" data-date-format="HH:mm"></i></span></div><div class="t">Man United -<br/>Man City</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1xkbyel7e09h714flkmd1kysd8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512925200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512925200000" data-date-format="HH:mm"></i></span></div><div class="t">Anderlecht -<br/>Charleroi</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/8xw0bvf9xc5413sscx87n1p66.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512925200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512925200000" data-date-format="HH:mm"></i></span></div><div class="t">Sassuolo -<br/>Crotone</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/pmxy44j0w2kp1jn1mdhfuimy4.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512927000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512927000000" data-date-format="HH:mm"></i></span></div><div class="t">Levante -<br/>Bilbao</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10f9quivlx59h16v5jg9vicmtr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">ACB</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512927000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512927000000" data-date-format="HH:mm"></i></span></div><div class="t">Estudiantes -<br/>Valencia</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/wpz4i7s2aosg11z1lrhhcn2ea.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512928800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512928800000" data-date-format="HH:mm"></i></span></div><div class="t">RedZone -<br/>Week 14</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/dirgpi8crmtu1l9943bav1acq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512935100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512935100000" data-date-format="HH:mm"></i></span></div><div class="t">Villarreal -<br/>Barcelona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1hgoqaz1iz7tb1uzi4rrhopwte.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512935100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512935100000" data-date-format="HH:mm"></i></span></div><div class="t">AC Mailand -<br/>Bologna</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1al44tfgaet8f1ncv60rw7yiek.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512936000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512936000000" data-date-format="HH:mm"></i></span></div><div class="t">Marseille -<br/>St. Etienne</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/14186ckykfmz81u4xcteezbugr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512936900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512936900000" data-date-format="HH:mm"></i></span></div><div class="t">Setubal -<br/>Porto</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yrny78wy27jb100wfqwo344lt.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512939600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512939600000" data-date-format="HH:mm"></i></span></div><div class="t">Celtics @ Pistons</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/rp31r7fwdrqy13fnq0rukb5m4.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512950400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512950400000" data-date-format="HH:mm"></i></span></div><div class="t">Oilers @ Maple Leafs</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/l8hxs6jm9piu1thl7lrsr4baq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512952200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512952200000" data-date-format="HH:mm"></i></span></div><div class="t">Estudiantes -<br/>Boca Juniors</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/n4xdheiw1b5j1g4pq12qulh2d.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512955800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512955800000" data-date-format="HH:mm"></i></span></div><div class="t">Ravens @ Steelers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1512986400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1512986400000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>11. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/j1949d89u2fm11vsp3rl7b5c3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">BSL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513008000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513008000000" data-date-format="HH:mm"></i></span></div><div class="t">Anadolu Efes -<br/>Sakarya</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/di23ypvvta0v1hfimcmu7531h.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513015200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513015200000" data-date-format="HH:mm"></i></span></div><div class="t">Genua -<br/>Atalanta</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1obvs938zpj0y1jiznj48oims5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513022400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513022400000" data-date-format="HH:mm"></i></span></div><div class="t">Espanyol -<br/>Girona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ja24if5oi9ah1pdl7gnacxera.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513022400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513022400000" data-date-format="HH:mm"></i></span></div><div class="t">Lazio -<br/>FC Turin</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/9aic0t6q1tcn1izt8i2a8tvvs.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513022400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513022400000" data-date-format="HH:mm"></i></span></div><div class="t">Reading -<br/>Cardiff</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1lr19biq9izn51tgzfb44yomdp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513036800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513036800000" data-date-format="HH:mm"></i></span></div><div class="t">Capitals @ Islanders</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4zksejyywxj91e87wjjks1d3g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513040400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513040400000" data-date-format="HH:mm"></i></span></div><div class="t">Celtics @ Bulls</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/w6xu7guetg3d1lhalbgx8ry5u.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513042200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513042200000" data-date-format="HH:mm"></i></span></div><div class="t">Patriots @ Dolphins</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aefq0hj5wsiw1jy56xya8i844.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513072800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513072800000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>12. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b06assvngck31m8unw74hkamp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513083600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513083600000" data-date-format="HH:mm"></i></span></div><div class="t">The Golf Fix Weekly -<br/>12. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13z0hser613qh16buvogcqj8tq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Champions Hockey League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513096200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513096200000" data-date-format="HH:mm"></i></span></div><div class="t">Kometa Brno -<br/>JYP</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1efchgv5ek5zk1couzg87wi3gw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513100700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513100700000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Bordeaux</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/om8cuu8wextq1piduv89encnv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Champions Hockey League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513105200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513105200000" data-date-format="HH:mm"></i></span></div><div class="t">ZSC Lions -<br/>Bílí Tygři Liberec</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/122yl7v2s0et1og1jm59ntwy9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513107000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513107000000" data-date-format="HH:mm"></i></span></div><div class="t">Oostende -<br/>Bonn</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/jxslkfdcbw7m1byl1713z2jpe.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513108800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513108800000" data-date-format="HH:mm"></i></span></div><div class="t">Huddersfield -<br/>Chelsea</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/17w6e3ciscrxs1baw9xx0byy1q.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513109100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513109100000" data-date-format="HH:mm"></i></span></div><div class="t">Monaco -<br/>Caen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1y07wjhv5kx3w1iehs3weo1a8z.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513116000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513116000000" data-date-format="HH:mm"></i></span></div><div class="t">Crystal Palace -<br/>Watford (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1rkrxvh6h9rai1mk0y9adkl4qz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513116000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513116000000" data-date-format="HH:mm"></i></span></div><div class="t">Burnley -<br/>Stoke (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1d4gknncqbb2i126az52ewa2wi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513132200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513132200000" data-date-format="HH:mm"></i></span></div><div class="t">76ers @ Timberwolves</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5gji4eeyn5hu1mopxyh2cwwdx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513159200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513159200000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>13. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1rbl31wuzk0r71hkpts8bwnqpa.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513168200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513168200000" data-date-format="HH:mm"></i></span></div><div class="t">Enisey -<br/>Oldenburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1dfatlfkncyhd19xg36euuqaba.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513186200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513186200000" data-date-format="HH:mm"></i></span></div><div class="t">PAOK -<br/>Ludwigsburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/7c17m30g469o1gw77seq3gzfl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513187100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513187100000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Marseille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b6nn31823k8q11gxu3nocklfz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Basketball Champions League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513191600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513191600000" data-date-format="HH:mm"></i></span></div><div class="t">Bayreuth -<br/>Rosa Radom</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/cpf4k6bdnf9q14913oyzkp7we.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513194300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513194300000" data-date-format="HH:mm"></i></span></div><div class="t">Feyenoord -<br/>Heerenveen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/14fcb84os94zw1jzhiriuwin35.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513195200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513195200000" data-date-format="HH:mm"></i></span></div><div class="t">West Ham -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/vb82dhxsle1e1qo93zusopp3b.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513195500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513195500000" data-date-format="HH:mm"></i></span></div><div class="t">Straßburg -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1vum5kbkwvubz1dyva0gx4n56n.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513202400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513202400000" data-date-format="HH:mm"></i></span></div><div class="t">Liverpool -<br/>West Brom (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1aybied4tqymw16z6loz8ubu5w.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513202400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513202400000" data-date-format="HH:mm"></i></span></div><div class="t">Newcastle -<br/>Everton (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/u2wcqlowk7mw14b3g6jluf6pn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513202400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513202400000" data-date-format="HH:mm"></i></span></div><div class="t">Southampton -<br/>Leicester (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b0yq7onvqdvi1fxj3m2byi6zs.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513202400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513202400000" data-date-format="HH:mm"></i></span></div><div class="t">Man United -<br/>Bournemouth (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10uhie6ex6l3v19tysp37lj75z.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513202400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513202400000" data-date-format="HH:mm"></i></span></div><div class="t">Swansea -<br/>Man City (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1jaxl8kn9s7qm16g2qcs076htz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513209600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513209600000" data-date-format="HH:mm"></i></span></div><div class="t">Thunder @ Pacers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5gji4eeyn5hu1mopxyh2cwwdx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513245600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513245600000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>14. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/oqh2ff36k3gp1qq1mrukajxmi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Indian Super League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513261800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513261800000" data-date-format="HH:mm"></i></span></div><div class="t">Pune -<br/>Bengaluru FC</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2pw6g0s0xflo13svdqxtxwru2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">William Hill World Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513278000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513278000000" data-date-format="HH:mm"></i></span></div><div class="t">World Darts Championship: Tag 1</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetDartsDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/w5jwxxe22fst12sfo4jw012z6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">European Challenge Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513280700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513280700000" data-date-format="HH:mm"></i></span></div><div class="t">Pau -<br/>Agen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/mu2a2dd053fy1hdmfwizxln0a.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513280700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513280700000" data-date-format="HH:mm"></i></span></div><div class="t">Ajax -<br/>Excelsior</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1xv97p6ig1i4v1y0qixcyt7dj1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NBA</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513299600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513299600000" data-date-format="HH:mm"></i></span></div><div class="t">Lakers @ Cavaliers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNBADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/npvgxyxqwvdx1w2y1sfqdy93b.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NHL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513306800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513306800000" data-date-format="HH:mm"></i></span></div><div class="t">Penguins @ Golden Knights</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4uitg4o88hos11qyyindtao4u.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513327800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513327800000" data-date-format="HH:mm"></i></span></div><div class="t">Sydney -<br/>Melbourne City</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5gji4eeyn5hu1mopxyh2cwwdx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DAZN ONLY Golf Channel</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513332000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513332000000" data-date-format="HH:mm"></i></span></div><div class="t">Golf Central Daily -<br/>15. Dezember</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ty222maqq6wx1almu3smgfa7y.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Indian Super League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513348200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513348200000" data-date-format="HH:mm"></i></span></div><div class="t">Kerala -<br/>NorthEast United</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2pw6g0s0xflo13svdqxtxwru2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">William Hill World Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513364400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513364400000" data-date-format="HH:mm"></i></span></div><div class="t">World Darts Championship: Tag 2</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetDartsDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/555gochanlfv1chbt8ermdxjr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">European Rugby Champions Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513367100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513367100000" data-date-format="HH:mm"></i></span></div><div class="t">Ulster -<br/>Harlequins</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetMultisportDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b1j0q87wflai1xwbqghwjords.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513367100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513367100000" data-date-format="HH:mm"></i></span></div><div class="t">St. Etienne -<br/>Monaco</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1va6kgne2743b1j96k9f9k62jw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513367100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513367100000" data-date-format="HH:mm"></i></span></div><div class="t">Sheffield Wed -<br/>Wolverhampton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1m7tt43xm4d9t1mgyvx3cw2opt.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1513368000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1513368000000" data-date-format="HH:mm"></i></span></div><div class="t">Sevilla -<br/>Levante</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><i class="measurePoint"></i></div></div>
  <div class="scrl">
    <div class="bt left off"></div>
    <div class="bt right off"></div>
  </div>
</div>
<script type="text/javascript">
dazn.timeFormat = new dazn.TimeFormat(['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'], ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
$(document).ready(function(){
  new dazn.daznLiveWidget('dlw2719298_1512226321650');
});
</script>
</div>
            
            <p class="abstr">Bundesinnenminister Thomas de Maiziere fordert vom IOC eine nachhaltige Sanktionierung Russlands im Staatsdopingskandal.</p>
            
            <p>"Das muss so gemacht werden, dass es auch hält. Sonst könnte ein psychologischer und kommunikativer Rückschlag erfolgen, den wir nicht wollen", sagte de Maiziere am Rande der 14. Mitgliederversammlung des Deutschen Olympischen Sportbundes (DOSB) in Koblenz.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/olympia/1712/News/doping-skandal-russland-ermittler-mclaren-reaktion.html">McLaren vom "fortwährenden Leugnen" Russlands enttäuscht</a></li><li><a class="tlink ospox" href="/de/sport/olympia/1712/News/ioc-sperrt-olympiasiegerin-saizewa-dopingskandal-russland.html">Sotschi-Dopingskandal: IOC sperrt Olympiasiegerin Saizewa</a></li><li><a class="tlink ospox" href="/de/sport/fussball/wm/wm2018/1712/News/vitaly-mutko-bestreitet-vorwuerfe-russland-staatsdoping-wm-2018.html">Doping: Russland weist alle Vorwürfe zurück</a></li>

<li class="spons"><a class="tlink" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html" target="_blank">Erlebe Spitzensport live auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li>

<div class="cntrctp"><div class="cntrct at"><!--<li class="spons"><a class="tlink" href="https://track.adform.net/C/?bn=16818372" target="_blank">Tipico Sportwetten – Jetzt 100€ Neukundenbonus sichern!</a><script type="text/javascript"> /* Tracking Pixel*/ (function(c,n,t){if (!t||t.charAt(0)=='#')return;t=t.replace(/\[timestamp\]/ig,n); var i=new Image();i.src=t;(c['cntpx']=c['cntpx']||[]).push(i);})(window, new Date().getTime(), "https://track.adform.net/adfserve/?bn=16818372;1x1inv=1;srctype=3;ord=[timestamp]" ); </script></li>--></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!----></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></ul></div><p>"Ich kenne die Faktenlage nicht, bin aber nach den letzten Entscheidungen des IOC zuversichtlich, dass die entsprechende Härte dann auch so nachgewiesen wird, dass sie hält", ergänzte er. Mit Blick auf die bereits verhängten lebenslangen Olympia-Sperren gegen 25 russische Athleten sagte de Maiziere: Es seien schon "harte Strafen ausgesprochen" worden, "die richtig sind".</p><h2>De Maiziere von Leugnern nicht überrascht</h2><p>Angesprochen auf das andauernde entschiedene Leugnen jeglichen Fehlverhaltens durch den russischen Vize-Premierminister Witali Mutko sagte de Maiziere: "Dass sich Betroffene dagegen wehren, das kennen wir, und das überrascht mich nicht."</p><p>Das IOC will am kommenden Dienstag eine übergreifende Strafe gegen Russland verkünden, auch ein Ausschluss des russischen Teams von den Winterspielen in Pyeongchang (9. bis 25. Februar) steht im Raum.</p><p>"Nach all dem, was ich an Informationen habe, deutet nach meinem Verständnis vieles darauf hin, dass es eine sehr klare Entscheidungslage geben wird", sagte DOSB-Präsident Alfons Hörmann: "Ich wünsche mir, dass derjenige, dem ein Betrug am Sportsystem nachgewiesen wird, ob es einzelne Teile der Mannschaft oder die ganze Mannschaft sind, in der Konsequenz und Härte bestraft wird, dass nicht unsere Athletinnen und Athleten, die sich härtesten Kontrollen unterziehen, mehr oder weniger um ihren Erfolg gebracht werden - im Sinne von: Der Ehrliche ist immer der Dumme."</p>        
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-ballside-presenting-button-med-2.gif" width="300" height="250" alt="Dunkest - The American Fantasy Basketball by SPOX.com" title="Dunkest - The American Fantasy Basketball by SPOX.com" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle', document.getElementById('sdgrectangle')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
    <div class="cmp artaufthe">
      <div class="arr"></div>
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-14/user-talk-samstag.html"><span>1</span><b>BVB-Schock: Philipp womöglich schwer verletzt</b></a><a href="/de/sport/fussball/zweiteliga/1711/Artikel/begegnungen-liveticker-ergebnisse-highlights-16-spieltag.html"><span>2</span><b>Herbstmeisterschaft vertagt! Hennings rettet Fortuna</b></a><a href="/de/sport/fussball/international/spanien/1711/Artikel/primera-division-livestream-liveticker-tabelle-ergebnisse-uebersicht-real-madrid-fc-barcelona-14.html"><span>3</span><b>Starkes Vigo trotzt Barca ein Unentschieden ab</b></a><a href="/de/sport/fussball/international/england/1711/Artikel/premier-league-15-spieltag-im-ueberblick-tabelle-manchester-city-united-chelsea-liverpool.html"><span>4</span><b>Hazard und Morata drehen das Ding!</b></a></div>
    </div>
    <div class="rec"><div class="adlbl">Werbung</div><div class="adfb"><div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/d8e528d75c78b75861d2c4a87f2f0d90/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle2">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle2', document.getElementById('sdgrectangle2'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2lTHRGa" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle3">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle3', document.getElementById('sdgrectangle3'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle4">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle4', document.getElementById('sdgrectangle4'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3849466', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/video-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle5">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle5', document.getElementById('sdgrectangle5'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/spox/live-ticker/"><img src="/de/00Relaunch-1608/3-Fallbacks/live-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec6 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48346"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48346);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle6">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle6', document.getElementById('sdgrectangle6'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgout-of-page">
<script type="text/javascript">
SDG.Publisher.registerSlot('out-of-page', document.getElementById('sdgout-of-page'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(3849466);
  </script>
  
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung_SPOX.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2017 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
SDG.Publisher.loadAllSlots(false);
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript">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</script>
  </body>
</html>