<!DOCTYPE html>
<html lang="de">
<head>
  <title>VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg</title>
  <meta name="keywords" content="Sport Fussball Bundesliga, Bundesliga, 31. Spieltag, VfB Stuttgart, SV Werder Bremen, Spielbericht, VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg" />
  <meta name="description" content="Der VfB Stuttgart hat sich am 31. Spieltag mit 2:0 (1:0) gegen Werder Bremen durchgesetzt. Damit haben die Schwaben 42 Zähler auf dem Konto und können auch rechnerisch nicht mehr absteigen." />
  
<link href="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" hreflang="de-AT" rel="alternate" >
  <link rel="canonical" href="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=1420"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2018" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=201747" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=201747" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" />
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" />    
  
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=201747" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=201747" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=201747" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=201747" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=201747';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=201747" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=201747" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=201747"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = window.spx || {};
spx.pgi = {"pageId":4083624,
"pageTypeId":4,
"catId":472,
"catPath":"sport/fussball/bundesliga",
"catNames":"Sport/Fussball/Bundesliga",
"keywords":"Bundesliga,31. Spieltag,VfB Stuttgart,SV Werder Bremen,Spielbericht",
"keywords2":"VfB Stuttgart,SV Werder Bremen",
"artType":4,
"title":"VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg",
"pageType":"article",
"author":"Felix Götz"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'Bundesliga Germany';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  console.log('spx.pgi:', spx.pgi);
  console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/pwlilhlcfab';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'https://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/bilder/gentner-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/bilder/gentner-600.jpg" />
  <meta property="og:description" content="Der VfB Stuttgart hat sich am 31. Spieltag mit 2:0 (1:0) gegen Werder Bremen durchgesetzt. Damit haben die Schwaben 42 Zähler auf dem Konto und können auch rechnerisch nicht mehr absteigen." />
  <meta property="og:published_time" content="2018-04-21T17:25:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>

<script type="text/javascript">
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type="+spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (typeof spxKeywords != "undefined") {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spxKeywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/bundesliga',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--<style type="text/css">.pgCenterP {margin-left: 220px;margin-right: 0;}#spxDxHeader .logoSpace {width: calc(1420px); margin-left: 0px;}</style>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/Spox/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
try {document.firstElementChild.classList.add('cntrde');} catch(e){}
SDG.Publisher.setZone('fussball_bundesliga');
if (spx.pgi.keywords) {SDG.Publisher.addKeywords(spx.pgi.keywords.split(','));}
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=201747"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"Felix Götz",
"dimension4":"VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg",
"dimension5":"fussball/bundesliga/analyse-vfb-svw-2-0-gentner-oezcan-pavard-id4083624",
"dimension9":"Artikel",
"dimension13":472,
"dimension14":4083624,
"dimension18":"bundesliga"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = window._comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2Fsaison2017-2018%2Fspieltag-31%2Fvfb-stuttgart-sv-werder-bremen%2Fanalyse-vfb-svw-2-0-gentner-oezcan-pavard.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2Fsaison2017-2018%2Fspieltag-31%2Fvfb-stuttgart-sv-werder-bremen%2Fanalyse-vfb-svw-2-0-gentner-oezcan-pavard.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Bundesliga
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Bundesliga',
      'subchannel': '',
      'title': 'VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg',
      'contentType': 'Article',
      'contentID': '4083624',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/sexyspoxclips/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li><li class="itm itm2 sni239854"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni3401731"><a class="ct" href="http://www.mlb.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="http://mlb.mlb.com/stats/sortable.jsp" target="_blank">Statistiken</a></li><li class="itm itm2 sni2384820"><a class="ct" href="http://mlb.mlb.com/mlb/players/?tcid=nav_mlb_players" target="_blank">Spieler</a></li><li class="itm itm2 sni3392429"><a class="ct" href="http://mlb.mlb.com/team/index.jsp" target="_blank">Teams</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/video/index.html">Videos</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Videos</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni1642325"><a class="ct" href="/de/sport/mehrsport/schach/index.html">Schach</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Videos</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3538036"><a class="ct" href="/de/specials/1705/spox-whatsapp-newsletter-facebook.html">Whatsapp-Service</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="sep"></li><li class="itm itm2 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Videos</a></li><li class="itm itm2 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni239785"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni2263868"><a class="ct" href="/de/sport/fussball/bundesliga/1509/Artikel/noten.html">LigaInsider-Noten</a></li><li class="itm itm2 sni2431947"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/sexyspoxclips/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Videos</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Videos</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Videos</a></li><li class="itm itm2 sni3401731"><a class="ct" href="http://www.mlb.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="http://mlb.mlb.com/stats/sortable.jsp" target="_blank">Statistiken</a></li><li class="itm itm2 sni2384820"><a class="ct" href="http://mlb.mlb.com/mlb/players/?tcid=nav_mlb_players" target="_blank">Spieler</a></li><li class="itm itm2 sni3392429"><a class="ct" href="http://mlb.mlb.com/team/index.jsp" target="_blank">Teams</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/video/index.html">Videos</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN Programm heute</a></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Sport-Livestreams der nächsten Tage</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 88px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="sep"></li><li class="itm itm2 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674549"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni3003125"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003154"><a class="ct" href="/de/sport/fussball/zweiteliga/news.html">News</a></li><li class="itm itm3 sni3003155"><a class="ct" href="/de/liveticker/fussball/2bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003158"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11&view=players">Torjäger</a></li><li class="itm itm3 sni3003159"><a class="ct" href="/de/sport/fussball/zweiteliga/planer/bundesliga2-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003175"><a class="ct" href="/de/sport/fussball/dritte-liga/news.html">News</a></li><li class="itm itm3 sni3003178"><a class="ct" href="/de/liveticker/fussball/dritte-liga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003179"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003180"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622&view=players">Torjäger</a></li><li class="itm itm3 sni3003182"><a class="ct" href="/de/sport/fussball/dritte-liga/planer/bundesliga3-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a><ul class="lvl3"><li class="itm itm3 sni3003188"><a class="ct" href="/de/sport/fussball/dfbpokal/news.html">News</a></li><li class="itm itm3 sni3003189"><a class="ct" href="/de/liveticker/fussball/dfb-pokal/live/mc">Liveticker</a></li><li class="itm itm3 sni3003191"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104">Ergebnisse & Spielplan</a></li><li class="itm itm3 sni3003192"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a><ul class="lvl3"><li class="itm itm3 sni3003291"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm3 sni3003292"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm3 sni3003293"><a class="ct" href="/de/daten/?sport=soccer&page=group&id=8856">WM 2018</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgbanner">
<script type="text/javascript">
SDG.Publisher.registerSlot('banner', document.getElementById('sdgbanner')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgsky">
<script type="text/javascript">
SDG.Publisher.registerSlot('sky', document.getElementById('sdgsky')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgteaser1">
<script type="text/javascript">
SDG.Publisher.registerSlot('teaser1', document.getElementById('sdgteaser1'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="content">
    <div class="ct">
      <main>
        <div class="artPgrp"><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/vorschau-aufstellungen-verletzungen-livestream-vfb-stuttgart-sv-werder-bremen.html" class="itm">Aufstellung</a><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" class="itm itmSel">Spielbericht</a><span class="itm">Noten</span><span class="itm">Nachbericht</span><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9" class="itm">Tabelle</a><a href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html" class="itm">Rechner</a></div>
        <article>
          <div class="detailsHead">
            <h1>VfB Stuttgart - SV Werder Bremen 2:0: Gentner und Özcan sichern VfB den Sieg</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts4083624"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=VfB%20Stuttgart%20-%20SV%20Werder%20Bremen%202%3A0%3A%20Gentner%20und%20%C3%96zcan%20sichern%20VfB%20den%20Sieg&url=http%3A//s.spox.com/mllilhlcfap&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/vfb-stuttgart-sv-werder-bremen/analyse-vfb-svw-2-0-gentner-oezcan-pavard.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von <a href="/de/00Relaunch-1309/2-Autoren/autorenseiten/felix-goetz/index.html">Felix Götz</a></div>
              <div class="date">Samstag, 21.04.2018 | 17:25 Uhr</div>
            </div>
          </div>
          <figure class="artAfm"><div class="imgrel"><img class="kalooga_11256" src="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/bilder/gentner-600.jpg" alt="Christian Gentner hat den VfB Stuttgart zum Sieg geköpft." title="Christian Gentner hat den VfB Stuttgart zum Sieg geköpft." /><div class="copy">&copy;&nbsp;getty</div></div></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts-dazn.css" />
<script type="text/javascript" src="/daznpic/ex/timeformat.js?cwa=201747"></script>
<style type="text/css">
.daznhm {
  background: #000000;
  padding: 5px;
  position: relative;
}


i.formatdate {
  font-style: inherit;
}
.daznhm .con {
  position: absolute;
  transform-style:  preserve-3d;
  width: 118px;
  height:148px;
  top: 0;
  left: 0;
  z-index: 1;
}
.daznhm .con a, .daznhm .con .flipfront, .daznhm .con .flipback {
  position: absolute;
  display: block;
  backface-visibility: hidden;
  width: 100%;
  height: 100%;
  top:0;
  left:0;
  text-align: center;
}
.daznhm .con a {
  z-index:3;
}
.daznhm .con .flipback {
  height: 100%;
  color: #ffffff;
  font: normal 16px 'Gridnick', Arial ,sans-serif;
  padding-top: 28px;
  line-height:20px;
  text-transform: uppercase;
}
.daznhm .con .flipfront {
  height: 100%;
}

.daznhm .con .lgo {
  display: inline-block;
  background: #000000 url(/daznpic/ex/DAZN.svg) no-repeat center center;
  background-size: cover;
  width: 69px;
  height: 69px;
  margin-top: 17px;
}

.daznhm .con .watch {
  display: inline-block;
  width: 81px;
  height: 27px;
  background: url(/pub/pic/dazn/btn-gratismonat1.svg) no-repeat center center;
  margin-top: 15px;
}

.daznhm .itms {
  position: relative;
  margin-left: 113px;
  overflow: hidden;
}
.daznhm .itms .inner {
  white-space:nowrap;
}
.daznhm .itms .inner * {
  white-space: initial;
}
.daznhm .itms .inner .measurePoint {
  display: inline-block;
  width: 0;
  height: 0;
}

.daznhm .itms .itm {
  display:inline-block;
  position: relative;
  width: 190px;
  height: 138px;
  vertical-align: top;
}
.daznhm .itms .itm a.lnk, .daznhm .lgo a, .daznhm .watch a {
  position: absolute;
  display: block;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.daznhm .itms .itm .p {
  display: block;
  width: 200px;
  height: 100px;
}
.daznhm .itms .itm .u {
  position: absolute;
  top:0;
  left:0;
  box-sizing: border-box;
  width: 100%;
  height: 100%;
  padding: 105px 5px 0 4px;
}
.daznhm .itms .itm.i0 .u {
  padding-left: 0px;
}

.daznhm .itms .itm .u .dz {
  position: absolute;
  top: 0;
  left: 5px;
  font: normal 9px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  xletter-spacing: 1px;
  color: #ffffff;
  padding: 5px;
  text-shadow: 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000;
}
.daznhm .itms .itm .u .time {
  position: absolute;
  box-sizing: border-box;
  top:79px;
  width: 87px;
  font: normal 12px 'proxima_novabold', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  color: #000000;
  background: url(/pub/pic/dazn/label-date-uhr.svg) no-repeat 0 0;
}
.daznhm .itms .itm .u .time span {
  display: table-cell;
  text-align: center;
  height: 21px;
  vertical-align: middle;
  box-sizing: border-box;
}
.daznhm .itms .itm .u .time .dt {
  width:34px;
}
.daznhm .itms .itm .u .time .tm {
  width:53px;
}

.daznhm .itms .itm .u .t {
  font: normal 14px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  line-height: 16px;
  color: #ffffff;
  overflow: hidden;
}

.daznhm .scrl .bt {
  position: absolute;
  width: 40px;
  height: 75px;
  opacity: 0.9;
  top: 21px;
  cursor: pointer;
  background: url(/pub/pic/dazn/pfeil-links.svg) no-repeat center;
}
.daznhm .scrl .bt.off {
  opacity: 0;
  cursor: default;
}

.daznhm .scrl .bt.right {
  right: 0;
  transform: rotate(180deg);
}
.daznhm .scrl .bt.left {
  left: 118px;
}

.daznhm .noct {
  display: block;
  background: url(/daznpic/ex/watch-your-sport.jpg) no-repeat center center;
  background-size: 100%;
  width: 100%;
  max-width: 435px;
  height: 138px;
  margin: 0 auto;
}

</style>
<script type="text/javascript">
var dazn = window.dazn || {};
dazn.daznLiveWidget=function(id){
  this.el = document.getElementById(id);
  this.elScroll = this.el.querySelector('.inner')
  var viewWidth = this.elScroll.offsetWidth;
  var viewLeft = this.elScroll.offsetLeft;
  var ctWidth = this.el.querySelector('.inner .measurePoint').offsetLeft;
  this.scrollMax = ctWidth - viewWidth - viewLeft;
  var itmWidth = this.elScroll.querySelector('.itm').offsetWidth;
  this.stepWidth = Math.floor(viewWidth / itmWidth) * itmWidth;
  this.scrollV = 0; 
  /*console.log('%c' + 'viewWidth: ' + viewWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'ctWidth: ' + ctWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'viewLeft: ' + viewLeft, 'background: #222; color: #bada55');  
  console.log('%c' + 'scrollMax: ' + this.scrollMax, 'background: #222; color: #bada55');
  console.log('%c' + 'stepWidth: ' + this.stepWidth, 'background: #222; color: #bada55');*/


  this.eNL = this.el.querySelector('.scrl .left');
  this.eNR = this.el.querySelector('.scrl .right');
  if (this.scrollMax > 1) {
    spx.setClass(this.eNR, 'off', false);
  }
  
  var T = this;
  this.eNR.addEventListener("click", function(){T.scroll( 1);});  
  this.eNL.addEventListener("click", function(){T.scroll(-1);});
}
dazn.daznLiveWidget.prototype={
  scroll : function (v) {
    try { countPI(); } catch (ex) {}
    // google analytics track rotation by click
    try {
      var metricValue = '1';
      ga('set', 'metric1', metricValue);
      ga('send', 'event', 'daznscroll', 'click');
    } catch (ex) {}

    // no action scroll is at start
    if (v < 0 && this.scrollV == 0) {return;}
    // no action if text is at end
    if (v > 0 && this.scrollV >= this.scrollMax) {return;}

    this.scrollV = this.scrollV + this.stepWidth * v;
    if (this.scrollV < 0) this.scrollV = 0;
    if (this.scrollV > this.scrollMax) {this.scrollV = this.scrollMax;}
    this.elScroll.setAttribute('style', 'transition-timing-function: ease; transition-duration: 600ms;transform: translate3d(-'+this.scrollV+'px, 0px, 0px);');
    
    spx.setClass(this.eNL, 'off', v <  1 && this.scrollV == 0);
    spx.setClass(this.eNR, 'off', v > -1 && this.scrollV == this.scrollMax);

    window.setTimeout('spx.dynpics.activateVisiblePicturefills();', 600);
  }
  
}
</script>
<img style="position:absolute;" 
SRC="https://ad.doubleclick.net/ddm/trackimp/N6494.134052.SPOX.COM/B20711081.214864206;dc_trk_aid=413890351;dc_trk_cid=98069286;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/146893/22662727/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/146893/22662726/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT><div class="daznhm maxwidth" id="dlw2849359_1524325555558">
<div class="con">
  <div class="flipfront">
    <div class="lgo"></div>
    <div class="watch"></div>
  </div>
    
  <a target="_blank" href="http://bit.ly/SPOXwidgetCTA" rel="nofollow"></a>
</div>
  <div class="itms"><div class="inner"><div class="itm i0 swiper-slide"><img class="p" src="https://amp.spox.com/de/specials/dazn/promo/kerber-angelique.jpg" /><div class="u"><div class="dz">Fed Cup Women National Team</div><div class="time"><span class="dt">So</span><span class="tm">22.04.</span></div><div class="t">Halbfinale! Kerber, Görges und Co. gegen Tschechien</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetTennis" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1sxuycwgoslt61sree14x3h2iw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524319200000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Ipswich -<br/>Aston Villa</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/99pw7m3zneqc1qwvv3fis3q5j.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524319200000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Watford -<br/>Crystal Palace</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/ov68lnuiu5cs1irc4se5vagwp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524320100000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Celta Vigo -<br/>Valencia</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/a871vzvptqla1v1l2l6sbzja1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524322800000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Marseille -<br/>Lille</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1i63lqas2it861r6dl4w9flssm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524326400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524326400000" data-date-format="HH:mm"></i></span></div><div class="t">Sassuolo -<br/>Florenz</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/10jl45wu7wvds1uus0j7kqdo0h.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Super Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524330000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524330000000" data-date-format="HH:mm"></i></span></div><div class="t">Radnicki Nis -<br/>Roter Stern</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/rbwppucgno7414w2ck67riq3u.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524333600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524333600000" data-date-format="HH:mm"></i></span></div><div class="t">Amiens -<br/>Straßburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1jygoagu4gx861mmjv1n8ts6zs.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524333600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524333600000" data-date-format="HH:mm"></i></span></div><div class="t">Guingamp -<br/>Monaco</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/295jhcwobfbu11svhzlm4n8mz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524333600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524333600000" data-date-format="HH:mm"></i></span></div><div class="t">Metz -<br/>Caen</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1p4mfmpgh4ms213fle4ts4cjpb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524333600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524333600000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Angers</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/mqnbo8kv22ca145zgj11djw97.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524336300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524336300000" data-date-format="HH:mm"></i></span></div><div class="t">Cardiff -<br/>Nottingham</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/15e520vckgywn16hu0zbeaf4ce.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524336300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524336300000" data-date-format="HH:mm"></i></span></div><div class="t">AC Mailand -<br/>Benevento</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/k9674glwwjhx12ovpp2q54yu7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524339000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524339000000" data-date-format="HH:mm"></i></span></div><div class="t">FC Sevilla -<br/>FC Barcelona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1w48iwadr1xdv1wdsiozjk8myk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524339000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524339000000" data-date-format="HH:mm"></i></span></div><div class="t">Estoril -<br/>Benfica</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/gpcax9rxtba5zj0r8hwq07qm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524391200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524391200000" data-date-format="HH:mm"></i></span></div><div class="t">Girona -<br/>Espanyol</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/lh02ap805751ighxdqo67fic.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524393000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524393000000" data-date-format="HH:mm"></i></span></div><div class="t">Cagliari -<br/>Bologna</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/dftg0ewy44qy11qlubczk4brw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524400200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524400200000" data-date-format="HH:mm"></i></span></div><div class="t">Arsenal -<br/>West Ham</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/171rm69rplc4a1n574tk594gcx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524402000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524402000000" data-date-format="HH:mm"></i></span></div><div class="t">Nizza -<br/>Montpellier</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1o39bs2cwbrcy133qlldftrp5j.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524402000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524402000000" data-date-format="HH:mm"></i></span></div><div class="t">Udinese -<br/>Crotone</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ckqiky5pt0yk1r6fhnow4ky9t.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524402000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524402000000" data-date-format="HH:mm"></i></span></div><div class="t">Chievo Verona -<br/>Inter Mailand</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/26g2gws5a4hs1ppy7l1ra93y5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524402000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524402000000" data-date-format="HH:mm"></i></span></div><div class="t">Lazio -<br/>Sampdoria</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4aw0rdae0r521rx68lxppfhyd.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524402000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524402000000" data-date-format="HH:mm"></i></span></div><div class="t">Atalanta -<br/>FC Turin</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/rla0min0xk3r15trrev9kk3fp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524403800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524403800000" data-date-format="HH:mm"></i></span></div><div class="t">ZSKA Moskau -<br/>FK Krasnodar</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13i5d63na72aq19pxo09ceuqci.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524406500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524406500000" data-date-format="HH:mm"></i></span></div><div class="t">Malaga -<br/>Real Sociedad</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1vfib8zwfh2u41nkqiiwta4o48.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">1. HNL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524409200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524409200000" data-date-format="HH:mm"></i></span></div><div class="t">Hajduk Split -<br/>Dinamo Zagreb</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/k1x3eutfhb8m1p1t73bpmb4vg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524409200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524409200000" data-date-format="HH:mm"></i></span></div><div class="t">St. Etienne -<br/>Troyes</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1t4ty6zspod531e5xpm9bpcgp7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524411000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524411000000" data-date-format="HH:mm"></i></span></div><div class="t">Man City -<br/>Swansea</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/16qknd0625hr3172egqs4qudse.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524412800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524412800000" data-date-format="HH:mm"></i></span></div><div class="t">Brügge -<br/>Lüttich</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ktijelzz8ipx1dv0was0p21py.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524414600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524414600000" data-date-format="HH:mm"></i></span></div><div class="t">Las Palmas -<br/>Alaves</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/d94khp37nbsy1ax1wef8ac153.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524418200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524418200000" data-date-format="HH:mm"></i></span></div><div class="t">Stoke -<br/>Burnley (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/wb2d1yq2socm15cxikvqwglde.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524422700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524422700000" data-date-format="HH:mm"></i></span></div><div class="t">Atletico Madrid -<br/>Real Betis</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1f2eif3r9w0nw1kbyk9zp3wleg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524422700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524422700000" data-date-format="HH:mm"></i></span></div><div class="t">Juventus -<br/>Neapel</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1kyjqfda40b7a19eio4s02vsb6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524423600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524423600000" data-date-format="HH:mm"></i></span></div><div class="t">Bordeaux -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/uq0tmn5iqelf1bsbgb6a4m8gu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524438000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524438000000" data-date-format="HH:mm"></i></span></div><div class="t">Boca Juniors -<br/>Newell's Old Boys</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/107utia6ub3vb1lb6bqptd0bi0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524509100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524509100000" data-date-format="HH:mm"></i></span></div><div class="t">CFC Genua -<br/>Hellas Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6zp2ajc0d3do10puy7xhkx9a7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524510000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524510000000" data-date-format="HH:mm"></i></span></div><div class="t">Everton -<br/>Newcastle</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/19wfr5bhm3msz19rs2dg61lmd9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524510000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524510000000" data-date-format="HH:mm"></i></span></div><div class="t">Bilbao -<br/>Levante</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1pj0bueh4hkby1mb810qxd8x0b.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524510000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524510000000" data-date-format="HH:mm"></i></span></div><div class="t">FC Porto -<br/>Setubal</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1g5hojbe4xfjk1v0pm01h8dcso.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">J1 League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524650400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524650400000" data-date-format="HH:mm"></i></span></div><div class="t">Kashima -<br/>Kobe</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/eikoa4ha15f31g46y7ai8w9iz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Super Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524668400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524668400000" data-date-format="HH:mm"></i></span></div><div class="t">Roter Stern -<br/>Cukaricki</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1tna2uz5e28kg1a9rumdyzg1vg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">DBU Pokalen</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524760200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524760200000" data-date-format="HH:mm"></i></span></div><div class="t">Bröndby -<br/>Midtjylland</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1w7ewaihqzoo41mcj0u9ke50lm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Libertadores</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524780900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524780900000" data-date-format="HH:mm"></i></span></div><div class="t">Cruzeiro -<br/>Univ Chile</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/17flsdqqjilwm137lcsynnzlyy.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524853800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524853800000" data-date-format="HH:mm"></i></span></div><div class="t">Genk -<br/>Brügge</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1jbr0j5038ie1m2t5h4vfmbu1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524854700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524854700000" data-date-format="HH:mm"></i></span></div><div class="t">Fulham -<br/>Sunderland</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yfah9mbog6re1w53stc8r4v5k.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524854700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524854700000" data-date-format="HH:mm"></i></span></div><div class="t">Montpellier -<br/>St. Etienne</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1r7xenzuiulbg1unlxssuajqx0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524855600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524855600000" data-date-format="HH:mm"></i></span></div><div class="t">Levante -<br/>FC Sevilla</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ff40hix93lay1eujza1selvb2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">J1 League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524898800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524898800000" data-date-format="HH:mm"></i></span></div><div class="t">Kobe -<br/>Kawasaki</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/gx8j9st8v2le19nyacvly80zl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524913200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524913200000" data-date-format="HH:mm"></i></span></div><div class="t">Espanyol -<br/>Las Palmas</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1a7ied88ojct51vg327lunjp8a.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524915000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524915000000" data-date-format="HH:mm"></i></span></div><div class="t">Liverpool -<br/>Stoke</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yabvpcv80l451q5j1nhrz04rs.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">CSL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524915300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524915300000" data-date-format="HH:mm"></i></span></div><div class="t">Guangzhou Evergrande -<br/>Jiangsu</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/d1aqf4thnvev13v7wetsq2aeb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524924000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524924000000" data-date-format="HH:mm"></i></span></div><div class="t">Aston Villa -<br/>Derby County</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/xu12dyd2ws7m1mwjbhjw7bq5q.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524924000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524924000000" data-date-format="HH:mm"></i></span></div><div class="t">Huddersfield -<br/>Everton</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/8lf7ue8hhkrq123vcimos406g.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524924900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524924900000" data-date-format="HH:mm"></i></span></div><div class="t">Real Sociedad -<br/>Bilbao</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ugrkbjm7k2ns11sl3ii8hg0x4.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">1. HNL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524927600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524927600000" data-date-format="HH:mm"></i></span></div><div class="t">Dinamo Zagreb -<br/>Rijeka</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/3wlohcgn2sal1v9qxs3udh7ev.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524927600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524927600000" data-date-format="HH:mm"></i></span></div><div class="t">Lyon -<br/>Nantes</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/mv99ybil2hkl1nnphph9jb53x.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524931200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524931200000" data-date-format="HH:mm"></i></span></div><div class="t">AS Rom -<br/>Chievo Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/19laydvbtyt2h1l4lv6so213fi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524933000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524933000000" data-date-format="HH:mm"></i></span></div><div class="t">Middlesbrough -<br/>Millwall</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/8r6r2cb3zu1611npsi9dqydic.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524933000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524933000000" data-date-format="HH:mm"></i></span></div><div class="t">Swansea -<br/>Chelsea</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1bweezagn4h981u1azvw2p5jvl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524933000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524933000000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Leganes</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1hkbyr2gsi83f17sht5wnyalwz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524935700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524935700000" data-date-format="HH:mm"></i></span></div><div class="t">Benfica -<br/>Tondela</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/na00hhhanjpu1uokukoi3qiot.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524938400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524938400000" data-date-format="HH:mm"></i></span></div><div class="t">Bordeaux -<br/>Dijon</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/y1egxon0vzv11bklt91ixkqp6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524938400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524938400000" data-date-format="HH:mm"></i></span></div><div class="t">Lille -<br/>Metz</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/b6ca0mpen6i61im7yx47g9kds.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524938400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524938400000" data-date-format="HH:mm"></i></span></div><div class="t">Monaco -<br/>Amiens</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1wkpmhts93orq1vtpmejnpa4sk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524938400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524938400000" data-date-format="HH:mm"></i></span></div><div class="t">Strassburg -<br/>Nizza</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/q4cj2b98dosc12sj9nbt36nkf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524938400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524938400000" data-date-format="HH:mm"></i></span></div><div class="t">Troyes -<br/>Caen</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1olf4my7d91z41ljgd2i26uook.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524940200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524940200000" data-date-format="HH:mm"></i></span></div><div class="t">Crystal Palace -<br/>Leicester (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/g97ut58na07r1t7g6dmasgukk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524941100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524941100000" data-date-format="HH:mm"></i></span></div><div class="t">Villarreal -<br/>Celta Vigo</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/d5wijlly5bti1t80hznqruete.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524941100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524941100000" data-date-format="HH:mm"></i></span></div><div class="t">Inter Mailand -<br/>Juventus</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/a8i6qgj6f6me1mu93r0yhcogp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524949200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524949200000" data-date-format="HH:mm"></i></span></div><div class="t">Southampton -<br/>Bournemouth (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/g0kw3ev3dvm31xk8paa8qpee8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524949200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524949200000" data-date-format="HH:mm"></i></span></div><div class="t">Newcastle -<br/>West Bromwich (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1lkzs197xcxp51juigzrkvrfzg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524949200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524949200000" data-date-format="HH:mm"></i></span></div><div class="t">Burnley -<br/>Brighton (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/i70f01in1p2k106fbsmytuuh6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524996000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524996000000" data-date-format="HH:mm"></i></span></div><div class="t">Getafe -<br/>Girona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/11po0ftc9654f1crn8pqg8bvde.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524997800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524997800000" data-date-format="HH:mm"></i></span></div><div class="t">Crotone -<br/>Sassuolo</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/czv8y5zbmmb91oymqemdbw0lu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premiership</div><div class="time"><span class="dt"><i class="formatdate" data-date="1524999600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1524999600000" data-date-format="HH:mm"></i></span></div><div class="t">Celtic -<br/>Rangers</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/wpklvf2r9isz144mkzax6s0lr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525005000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525005000000" data-date-format="HH:mm"></i></span></div><div class="t">Feyenoord -<br/>Sparta</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1dg26bn5cu0em12s2hsktbnwto.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525006800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525006800000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Toulouse</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/sfe3qwi8rljj1xxxjhpk4rrxx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525006800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525006800000" data-date-format="HH:mm"></i></span></div><div class="t">Sampdoria -<br/>Cagliari</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/665kaflrqgpv19t6dcuyw06co.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525006800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525006800000" data-date-format="HH:mm"></i></span></div><div class="t">Atalanta -<br/>CFC Genua</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1qb2sdlbtmuizx7xcsl61g14.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525006800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525006800000" data-date-format="HH:mm"></i></span></div><div class="t">Bologna -<br/>AC Mailand</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/pta1emkfv3l61h2ex2hxg1rfq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525006800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525006800000" data-date-format="HH:mm"></i></span></div><div class="t">Hellas Verona -<br/>SPAL</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/24clem5ai63o1dzf1qvfyeiph.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525006800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525006800000" data-date-format="HH:mm"></i></span></div><div class="t">Benevento -<br/>Udinese</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/18nt0t8kca13rzq4uqnf7tz87.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525007700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525007700000" data-date-format="HH:mm"></i></span></div><div class="t">West Ham -<br/>Man City</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/19syzrvb8ajco1gez8oe3lw1ij.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525011300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525011300000" data-date-format="HH:mm"></i></span></div><div class="t">Alaves -<br/>Atletico Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/hxw8sv0hj69x1lg964kaa9tbl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525014000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525014000000" data-date-format="HH:mm"></i></span></div><div class="t">Angers -<br/>Marseille</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/j9rzp6chy2s31hvb7sk1m6ycg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525015800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525015800000" data-date-format="HH:mm"></i></span></div><div class="t">Man United -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/zca4h5imbqa41jubzy12n87j4.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525017600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525017600000" data-date-format="HH:mm"></i></span></div><div class="t">Bröndby -<br/>Nordsjälland</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1hr1lxzt3azso165nwwez1ep9t.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525017600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525017600000" data-date-format="HH:mm"></i></span></div><div class="t">Florenz -<br/>Neapel</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/wlbwtaejz1881j8fb9cbjhvxj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525019400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525019400000" data-date-format="HH:mm"></i></span></div><div class="t">Valencia -<br/>Eibar</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1pn0e35kkf8u91ayx7wo0trdkq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525021200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525021200000" data-date-format="HH:mm"></i></span></div><div class="t">Maritimo -<br/>FC Porto</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1qzt2o7q8opk71mrzgyiht6ihk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525027500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525027500000" data-date-format="HH:mm"></i></span></div><div class="t">La Coruna -<br/>FC Barcelona</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1owez5zgou7i91lroyf5b047sa.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525027500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525027500000" data-date-format="HH:mm"></i></span></div><div class="t">FC Turin -<br/>Lazio</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballItalien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4harzfg1rp9s1m45nzp92swwq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525028400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525028400000" data-date-format="HH:mm"></i></span></div><div class="t">PSG -<br/>Guingamp</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballFrankreich" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/basa5a2pkt5h1xaamhevpx9m3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525104000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525104000000" data-date-format="HH:mm"></i></span></div><div class="t">FK Krasnodar -<br/>Lok Moskau</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/18hy7vfk0f61610i8di47v85w7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525114800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525114800000" data-date-format="HH:mm"></i></span></div><div class="t">Tottenham -<br/>Watford</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1vs6jh6lgjujk1riam8r2seyfi.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525114800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525114800000" data-date-format="HH:mm"></i></span></div><div class="t">Real Betis -<br/>Malaga</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1099276n3n7kz143t4q2qiz3rg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Libertadores</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525221000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525221000000" data-date-format="HH:mm"></i></span></div><div class="t">Nacional -<br/>Santos</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/tuqmyuc0vsfy1ds0yct1w1goj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">J1 League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525255200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525255200000" data-date-format="HH:mm"></i></span></div><div class="t">Kobe -<br/>Tokyo</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootball" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6o6kprxx8eu14jjhpshrj0i7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525460400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525460400000" data-date-format="HH:mm"></i></span></div><div class="t">Brighton -<br/>Man United</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballEngland" rel="nofollow"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/11bcepx2ip0o516qvbcfmrqgse.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1525460400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1525460400000" data-date-format="HH:mm"></i></span></div><div class="t">FC Sevilla -<br/>Real Sociedad</div></div><a target="_blank" class="lnk" href="http://bit.ly/SPOXwidgetFootballSpanien" rel="nofollow"></a></div><i class="measurePoint"></i></div></div>
  <div class="scrl">
    <div class="bt left off"></div>
    <div class="bt right off"></div>
  </div>
</div>
<script type="text/javascript">
dazn.timeFormat = new dazn.TimeFormat(['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'], ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
$(document).ready(function(){
  new dazn.daznLiveWidget('dlw2849359_1524325555558');
});
</script>
</div>
            
            <p class="abstr">Der <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=team&#38;id=962">VfB Stuttgart</a> hat sich am 31. Spieltag mit 2:0 (1:0) gegen <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=team&#38;id=960">Werder Bremen</a> durchgesetzt. Damit haben die Schwaben 42 Zähler auf dem Konto und können auch rechnerisch nicht mehr absteigen.</p>
            
            <p>Der VfB war in der ersten Halbzeit gegen harmlose Bremer das bessere Team. Die Mannen von Coach Korkut diktierten das Spiel, arbeiteten stark gegen den Ball, gewannen insgesamt mehr Zweikämpfe und waren offensiv vor allem über die linke Seite mit Thommy, Insua und auch Aogo immer wieder gefährlich.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/tabelle-ergebnisse-spielplan.html">31. Spieltag: Ergebnisse und Tabelle</a></li>

<li class="spons"><a class="tlink" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html" target="_blank">Erlebe die Bundesliga-Highlights auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li>

<div class="cntrctp"><div class="cntrct at"><!----></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!--<li class="spons"><a class="tlink" href="http://bit.ly/LeoVegasSportText181" target="_blank">Jetzt bei LeoVegas SPORT wetten und 100€ Neukundenbonus sichern!</a><script type="text/javascript"> var el = document.createElement('div'); el.innerHTML = '<iframe src="https://pubads.g.doubleclick.net/gampad/adx?iu=/4444/spox.com_ms_sdm_rd&t=bid%3D4394343031&sz=1x1&c='+new Date().getTime()+'&d_imp=1&d_imp_hdr=1" style="display: none; "></iframe>'; document.body.appendChild(el); </script></li>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>

<li class="spons"><a class="tlink" href="http://www.ligainsider.de/" target="_blank">Die Fußballwelt im Netz auf einen Blick: Jetzt auf LigaInsider checken!</a></li></ul></div><p>Wenig überraschend fiel der einzige Treffer in der ersten Halbzeit dann auch über links. Insua flankte in der 13. Minute vor das Tor, wo Gentner goldrichtig stand und aus fünf Metern zu seinem ersten Saisontreffer einköpfte. Bremen gab keinen Schuss auf das Tor ab und offenbarte Schwächen im Passspiel. Auch deshalb ging das 1:0 zur Pause völlig in Ordnung.</p>
<!-- adstart posterad -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgposterad">
<script type="text/javascript">
SDG.Publisher.registerSlot('posterad', document.getElementById('sdgposterad'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --><p>Kurz nach dem Seitenwechsel hatten die Norddeutschen zwei Mal innerhalb kürzester Zeit die Chance zum Ausgleich. Doch der starke Zieler parierte zunächst einen tollen Distanzschuss von Gondorf (49.) und nach einer Ecke einen von Moisander mit der Schulter auf den Kasten gebrachten Ball (52.).</p><p>Fortan ließ Stuttgart wie schon im ersten Durchgang wenig zu. Werder betrieb zwar einen hohen Aufwand, kam aber unter dem Strich zu selten gefährlich zum Abschluss. Der Sieg des VfB, der in der Nachspielzeit nach einem Konter noch das 2:0 durch Özcan erzielte, war nicht besonders glanzvoll, aber verdient.</p>
<aside class="artCmp"><!-- eplayer video ep3 start --><div class="pvid"><script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1c0r78u2qnjuv14taz2lenrfo2&dfchid=1etnm33x94xly16hz11hizy3br" async></script></div><!-- eplayer video ep3 end --></aside><h2>Die Daten des Spiels VfB Stuttgart - Werder Bremen</h2><p><b>Tore:</b> 1:0 Gentner (13.), 2:0 Özcan (90.+1)</p>
<aside class="artCmp"><div class="mti"><script type="text/javascript" src="http://widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>

<script type="text/javascript">
var opta_settings = {subscription_id:'9831a0df391f8a49c1532eed1706d041', language:'de_DE', timezone: 'Europe/Berlin'
};
</script>

<link rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" type="text/css" />

<div style="width:100%">
	<opta-widget sport="football" widget="matchstats" competition="22" season="2017" match="928531" template="team_graphs" live="false" navigation="concertina" default_nav="1" show_match_header="true" show_score="true" show_halftime_score="false" show_crests="false" show_team_formation="false" show_competition_name="false" graph_style="relative" show_date="false" date_format="dddd D MMMM YYYY" show_social="false" rounding="1" competition_naming="brief" team_naming="full" show_live="false" show_logo="true" show_title="true" breakpoints="400, 500"></opta-widget>
</div></div></aside><ul><li>Pavard stand erneut in der VfB-Startelf. Er ist einer von vier Feldspielern (Günter, Naldo und Ginter), die noch keine Spielminute in dieser Bundesliga-Saison verpasst haben.</li><li>Bremen kassierte in den vergangenen elf Auswärtsspielen immer mindestens ein Gegentor. Nur bei den beiden letztplatzierten Köln und Hamburg behielt Werder eine weiße Weste.</li><li>Stuttgart hat seit Dezember 2015 nach einer Pausenführung im eigenen Stadion keine Punkte mehr abgegeben. Damals übrigens gegen Werder.</li><li>Mit nur 29 Treffern nach 31 Partien ist es Stuttgarts schwächste Offensiv-Ausbeute der Vereinshistorie, zuvor lag der vereinsinterne Tiefstwert bei 32 Toren zu diesem Zeitpunkt (Saison 2005/06). Bisher schossen die Schwaben in jeder BL-Spielzeit mindestens 37 Tore.</li></ul><h2>Der Star des Spiels: Benjamin Pavard (VfB Stuttgart)</h2><p>Überragende Partie vom Innenverteidiger, der sich kaum einen Fehler leistete. Der Franzose verlor lediglich einen Zweikampf, hatte ein herausragendes Timing bei seinen Tacklings und mit über 88 Prozent die beste Passquote aller Akteure.</p><h2>Der Flop des Spiels: Maximilian Eggestein (Werder Bremen)</h2><p>Eggestein war vor allem in der ersten Halbzeit ganz schwach. Der Bremer Mittelfeldspieler verlor zahlreiche Bälle und offenbarte in den Zweikämpfen (insgesamt 25 Prozent) teilweise eklatante Schwächen.</p>
<aside class="artCmp"><div class="mti"><script type="text/javascript">
  var spxWccId = "wcci" + new Date().getTime();
  var miksurl = '';
  if (window.thisismiks) {
    miksurl = '_mobile';
  }
  var url = "http://www.sportal.de/includes/kompaktformat/index_frame_full"+miksurl+".php?league=1bundesliga&page=spielinfo&gameday=31&season=1718&matchid=117188";
  addForResizeWhiteLabelApp(spxWccId, url);
  document.write('<iframe id="' + spxWccId + '" name="' + spxWccId + '" src="'+url+'" scrolling="no" framespacing="0" frameborder="0" style="border:none;width:100%; height: 10px"></iframe>');
</script>
</div></aside>
<aside class="artCmp"><div class="mti"><style type="text/css">
  .spl .databody { background: url('/de/sport/mehrsport/zz_itechWorksPlayground/spieltagsergebnisleiste/media/background.jpg') repeat-x #eee; }
</style>

<div class="spl">
  <div class="databody">
    <div class="loader">
      <div class="inner">
        <span style="display:block;margin-bottom:5px;">wird geladen</span>
        <img src="/de/sport/mehrsport/zz_itechWorksPlayground/spieltagsergebnisleiste/media/load.gif" />
      </div>
    </div>
    <div class="main hidden">
      <div class="hlcon mikshidden">
        <div class="headline"></div>
        <hr />
      </div>
      <div class="scroller">
        <div class="matchlist">
          <div class="dataelements">
            <div class="dataelement hidden">
              <table cellspacing="0" cellpadding="0">
                <tr>
                  <td>
                    <div class="team klein homeTeam" team=""><img /></div>
                  </td>
                  <td class="dist" />
                  <td>
                    <div class="team klein guestTeam" team=""><img /></div>
                  </td>
                </tr>
                <tr>
                  <td colspan="3" align="center" class="result"></td>
                </tr>
                <tr>
                  <td colspan="3" align="center" class="additional"></td>
                </tr>
              </table>
            </div>
          </div>
        </div>
      </div><!--  end of scroller -->
      <table class="details_center_tbl" width="100%" cellspacing="0">
      </table>
    </div>
  </div>
</div>

<script>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</script></div></aside><p></p><h2>Der Schiedsrichter: Sören Storks</h2><p>Storks leistete sich keinen entscheidenden Fehler. Gentners Mini-Schubser gegen Veljkovic vor dem 1:0 laufen zu lassen war richtig. Ebenso war es vertretbar, in der 47. Minute nicht auf Elfmeter zu entscheiden, als Eggestein nach einem Freistoß von Aogo den Ball an die Hand bekam.</p>        
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/specials/1604/Artikel/spox-editorial-update-livescore-app.html"><img src="/de/00Relaunch-1608/3-Fallbacks/livescore-app-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle', document.getElementById('sdgrectangle')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="arr"></div>
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/hamburger-sv-sport-club-freiburg/analyse-spielbericht-hsv-siegt-im-abstiegsgipfel-gegen-den-sc-und-darf-wieder-hoffen.html"><span>1</span><b>Sieg im Abstiegsgipfel! HSV darf wieder hoffen</b></a><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/rb-leipzig-tsg-1899-hoffenheim/analyse-spielbericht-2-5-hoffe-schiesst-desolate-bullen-ab.html"><span>2</span><b>Debakel für die Bullen</b></a><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-31/hannover-96-fc-bayern-muenchen/analyse-spielbericht-0-3-heynckes-b-elf-siegt-im-schongang.html"><span>3</span><b>Heynckes' B-Elf siegt im Schongang</b></a><a href="/de/sport/fussball/rundumdenball/news-transfers-bundesliga-premier-league-primera-division-serie-a.html"><span>4</span><b>FCB, BVB und Bayer: Tauziehen um Top-Talent</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/SPOXwidgetCTA" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-cta-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle2">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle2', document.getElementById('sdgrectangle2'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-ballside-presenting-button-med-2.gif" width="300" height="250" alt="Dunkest - The American Fantasy Basketball by SPOX.com" title="Dunkest - The American Fantasy Basketball by SPOX.com" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle3">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle3', document.getElementById('sdgrectangle3'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=4083624', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgout-of-page">
<script type="text/javascript">
SDG.Publisher.registerSlot('out-of-page', document.getElementById('sdgout-of-page'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(4083624);
  </script>
  
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung_SPOX.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2018 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script src="https://render.emotionum.com/_js/spoxmatrix.min.js"></script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
SDG.Publisher.loadAllSlots(false);
</script>
<script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-6FF1DF25.js"></script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </body>
</html>