<!DOCTYPE html>
<html lang="de">
<head>
  
  <title>Carlo Ancelotti adelt Julian Nagelsmann : Ancelotti: Nagelsmann kann Bayern trainieren - Sport Fussball Bundesliga</title>
  <meta name="keywords" content="Sport Fussball Bundesliga, FC Bayern München, Ancelotti: Nagelsmann kann Bayern trainieren" />
  <meta name="description" content="Carlo Ancelotti hat sich zu einem seiner möglichen Nachfolger als Trainer des FC Bayern München geäußert. Julian Nagelsmann, aktuell mit 1899 Hoffenheim in der Erfolgsspur, traue er den Job jedenfalls zu." />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2017" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />
<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />
<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=272040" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=272040" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/News/carlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/News/carlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html" />
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=272040" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=272040" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=272040" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=272040';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=272040" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=272040" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=272040"></script>
  <!--[if lt IE 8]>
  <script type="text/javascript" src="/pub/js/ltIE8.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  <script type="text/javascript">
    spx.pageId = 3296537;
    var rubrik='sport/fussball/bundesliga/fc-bayern';
    var author='SPOX';
    var spxKeywords = 'FC Bayern München, Julian Nagelsmann, Carlo Ancelotti';
    var spxInfoTitle = "Ancelotti: Nagelsmann kann Bayern trainieren";

    try {
      SDM_head.addTargeting('verein', spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, ''));
    }
    catch (e){}
    
  </script>
  

  <!-- Hotjar Tracking Code for www.spox.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/Bilder/carlo-ancelotti-600-4.jpeg" />   
  <meta property="og:site_name" content="SPOX.com" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Ancelotti: Nagelsmann kann Bayern trainieren" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/News/carlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/Bilder/carlo-ancelotti-600-4.jpeg" />
  <meta property="og:description" content="Carlo Ancelotti hat sich zu einem seiner möglichen Nachfolger als Trainer des FC Bayern München geäußert. Julian Nagelsmann, aktuell mit 1899 Hoffenheim in der Erfolgsspur, traue er den Job jedenfalls zu." />
  <meta property="og:author" content="SPOX" />
  <meta property="og:published_time" content="2017-01-27T20:11:00" />
  
  
  
  <script type="text/javascript">
  var spx_lat=0;
  var spx_lon=0;
  </script>
  
</head>
<body class="bArt">
  
<!-- adstart head from /AD-Head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">

    smart_query_prefill.push(
        "type=article",
        "id=" + spx.pageId
    );

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/bundesliga/fc-bayern',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script>--></div><div class="cntrct else"><!--<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_spox.min.js"></script>


<=== dblclk head start ===><script type="text/javascript">
  if (typeof frn046adxtra !== "undefined") {
    frn046adxtra = frn046adxtra + "&adset=f"
  }
</script><=== dblclk head end ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=272040"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"Ancelotti: Nagelsmann kann Bayern trainieren",
"dimension5":"bundesliga/fc-bayern/carlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm-id3296537",
"dimension9":"Artikel",
"dimension13":2431911,
"dimension14":3296537,
"dimension18":"bundesliga"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2Ffc-bayern%2F1701%2FNews%2Fcarlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2Ffc-bayern%2F1701%2FNews%2Fcarlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  
  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Bundesliga
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Bundesliga',
      'subchannel': 'FC Bayern',
      'title': 'Ancelotti: Nagelsmann kann Bayern trainieren',
      'contentType': 'Article',
      'contentID': '3296537',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="http://instagram.com/spoxdaily" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2866780"><a class="ct" href="/de/sport/ussport/nba/gewinnspiel/my-nba-story.html">My NBA Story</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://gamepass.nfl.com/nflgp/secure/packages?ttv=0" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://www.nflshop.com/" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978266"><a class="ct" href="/de/tennisnet/grand-slam/australian-open/index.html">Australian Open</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/videoplayer.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni1675273 ov"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="sep"></li><li class="itm itm2 sni2384842"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni665650"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni239748"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni2128838"><a class="ct" href="http://magazine.spox.com/" target="_blank">eMag</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni2723629"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="sep"></li><li class="itm itm2 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni239785"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni2198090"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/comunio/index.html">Comunio</a></li><li class="itm itm2 sni2263868"><a class="ct" href="/de/sport/fussball/bundesliga/1509/Artikel/noten.html">Noten</a></li><li class="itm itm2 sni2431947 sel"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <div id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
    <form class="searchform" method="post" action="/dyn/search.html" name="frmSuch" onsubmit="spx.suchStart(this);return false;">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <input type="text" placeholder="Suche..." autocomplete="off" name="key" value="" maxlength="60" onfocus="this.parentElement.classList.add('sel');" onblur="this.parentElement.classList.remove('sel');"/>
        </span>
      </div>
    </form>
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spoxdaily/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </div><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/videoplayer.html">Video</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Statistiken</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2866780"><a class="ct" href="/de/sport/ussport/nba/gewinnspiel/my-nba-story.html">My NBA Story</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Fantasy Manager</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/videoplayer.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="https://gamepass.nfl.com/nflgp/secure/packages?ttv=0" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://www.nflshop.com/" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2977160"><a class="ct" href="/de/tennisnet/grand-slam/australian-open/index.html">Australian Open</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni3003531"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/index.html">DAZN</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Liveticker</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002906"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3002910"><a class="ct" href="http://magazine.spox.com/" target="_blank">eMag</a></li><li class="itm itm2 sni3002911"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni3002912"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni3002909"><a class="ct" href="/de/sport/fussball/international/england/1607/Artikel/premier-league-tippspiel.html">Premier League Tippspiel</a></li><li class="itm itm2 sni3002908"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 96px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a><ul class="lvl3"><li class="itm itm3 sni3003363"><a class="ct" href="/at/sport/fussball/oesterreich/news.html">News</a></li><li class="itm itm3 sni3003365"><a class="ct" href="/de/liveticker/fussball/bundesliga-at/live/mc">Liveticker</a></li><li class="itm itm3 sni3003362"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=49">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003364"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=49&view=players">Torjäger</a></li><li class="itm itm3 sni3003393"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=50">Erste Liga</a></li><li class="itm itm3 sni3003397"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=187">ÖFB-Cup</a></li></ul></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a><ul class="lvl3"><li class="itm itm3 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm3 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm3 sni3003125"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm3 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm3 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm3 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm3 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a></li></ul></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a><ul class="lvl3"><li class="itm itm3 sni3003204"><a class="ct" href="/de/sport/fussball/international/news.html">News</a></li><li class="itm itm3 sni3003205"><a class="ct" href="/de/sport/fussball/international/england/index.html">Premier League</a></li><li class="itm itm3 sni3003214"><a class="ct" href="/de/sport/fussball/international/spanien/index.html">Primera Division</a></li><li class="itm itm3 sni3003222"><a class="ct" href="/de/sport/fussball/international/italien/index.html">Serie A</a></li><li class="itm itm3 sni3003236"><a class="ct" href="/de/sport/fussball/international/frankreich/index.html">Ligue 1</a></li><li class="itm itm3 sni3003242"><a class="ct" href="/de/sport/fussball/international/tuerkei/index.html">Süper Lig</a></li><li class="itm itm3 sni3003252"><a class="ct" href="/de/sport/fussball/international/1003/Artikel/uefa-fuenfjahreswertung-deutschland-italien-england-spanien-bayern-muenchen-manchester-united-real-madrid-fc-barcelona-inter-mailand.html">Fünfjahreswertung</a></li></ul></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a><ul class="lvl3"><li class="itm itm3 sni3003259"><a class="ct" href="/de/sport/fussball/championsleague/news.html">News</a></li><li class="itm itm3 sni3003260"><a class="ct" href="/de/liveticker/fussball/champions-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3003261"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni3003262"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=10&page=round&id=31729&view=players">Torjäger</a></li><li class="itm itm3 sni3003263"><a class="ct" href="/de/sport/fussball/championsleague/planer/champions-league-planer.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a><ul class="lvl3"><li class="itm itm3 sni3003265"><a class="ct" href="/de/sport/fussball/europaleague/news.html">News</a></li><li class="itm itm3 sni3003266"><a class="ct" href="/de/liveticker/fussball/europa-league/live/mc">Liveticker</a></li><li class="itm itm3 sni3003267"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=18">Ergebnisse & Tabellen</a></li><li class="itm itm3 sni3003268"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=18&view=players">Torjäger</a></li><li class="itm itm3 sni3003269"><a class="ct" href="/de/sport/fussball/europaleague/planer/europa-league-tabellenrechner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a><ul class="lvl3"><li class="itm itm3 sni3003271"><a class="ct" href="/de/sport/fussball/wm/wm2018/news.html">News</a></li><li class="itm itm3 sni3003275"><a class="ct" href="/de/liveticker/fussball/wm-qualifikation/live/mc/">Liveticker</a></li><li class="itm itm3 sni3003276"><a class="ct" href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=224">Europa</a></li><li class="itm itm3 sni3003277"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=225">Südamerika</a></li><li class="itm itm3 sni3003278"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=227">Concacaf</a></li><li class="itm itm3 sni3003279"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=228">Afrika</a></li><li class="itm itm3 sni3003280"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=229">Asien</a></li><li class="itm itm3 sni3003281"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=230">Ozeanien</a></li></ul></li><li class="itm itm2 sni3003295"><a class="ct" href="/de/sport/fussball/nachwuchs/index.html">Jugend</a><ul class="lvl3"><li class="itm itm3 sni3003296"><a class="ct" href="/de/sport/fussball/nachwuchs/news.html">News</a></li><li class="itm itm3 sni3003302"><a class="ct" href="/de/daten/?sport=soccer&page=season&id=9439">Youth League</a></li></ul></li><li class="itm itm2 sni3003308"><a class="ct" href="/de/sport/fussball/themenwoche/index.html">Themenwochen</a></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>
<div class="pgCenterP">
  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner-fussball_liga1_roc from /sport/fussball/bundesliga/AD-banner-roc -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23170');
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22374');
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart skyleft-fussball_liga1_roc from /sport/fussball/bundesliga/AD-skyleft-roc -->
<div id="frnAdSkyLeft"><div id="frnAdSkyLeftPos"><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  
<!-- adstart sky-fussball_liga1_roc from /sport/fussball/bundesliga/AD-sky-roc -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22375');
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  
<!-- adstart 1x1-fussball_liga1_roc from /sport/fussball/bundesliga/AD-1x1-roc -->
<style type="text/css">#div-gpt-ad-swf {height:0;}</style><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="spxsupercontent"></div>
  <div id="spxadpres1">
<!-- adstart pres-fussball-international-roc -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48357');
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_International_Startseite',
  size: '970x92',
  adset: '',
  name: 'teaser_970x92',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_970x92'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div>
  <div id="content">
<!-- ART -->
    <div class="content12">
      
      <div class="art">
        <div class="artDatum">Freitag, 27.01.2017</div>
        <div class="artBread"><a href="/de/sport/fussball/index.html">Fussball</a>&nbsp;\&nbsp;<a href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a>&nbsp;\&nbsp;<a href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></div>
        
        <div class="artRelBrdCon"></div>
        <div class="artCtTop">
          <div class="artPromoR"></div>
          <h1>Carlo Ancelotti adelt Julian Nagelsmann </h1>
          <h2 class="artHead">Ancelotti: Nagelsmann kann Bayern trainieren</h2>
          <h3><a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=player&#38;id=105040">Carlo Ancelotti</a> hat sich zu einem seiner möglichen Nachfolger als Trainer des <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=team&#38;id=961">FC Bayern München</a> geäußert. Julian Nagelsmann, aktuell mit 1899 Hoffenheim in der Erfolgsspur, traue er den Job jedenfalls zu.</h3>
        </div>
        <div class="artRltd artFB"><div class="artFBI">
  
  <h4>Artikel zum Thema</h4>
  <h4 style="display:none;">Artikel zum Thema</h4>
	<div class="body"><ul><li><a href="/de/sport/fussball/bundesliga/1701/News/schalke-04-fans-strafe-dfb-karlsruher-sc.html">DFB-Sportgericht: 20.000 Euro Strafe für Schalke, 30.000 Euro für den KSC<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/arturo-vidal-thiago-rueckkehr-gegen-schalke-respekt-pizarro.html">Bayern: Vidal und Thiago gegen Schalke wieder fit - Respekt vor Pizarro<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/arjen-robben-nochmal-champions-league-gewinnen-bayern-muenchen.html">Robben: "Nochmal die CL gewinnen"<span class="mehr">&nbsp;</span></a></li><li><a href="/de/sport/fussball/bundesliga/1701/News/claudio-pizarro-werder-bremen-bayern-muenchen-sieg-realistisch.html">Pizarro: Sieg gegen FCB "sehr realistisch"<span class="mehr">&nbsp;</span></a></li></ul></div>
</div></div>
        
          <div class="artAfm"><!-- eplayer article ep3 start -->
<div class="pvid">
<script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=w8oeagyvgs7s1x7w1klbs8n26&dfchid=12dixssq8lfi81w39llwm11522" async></script>
</div>
<!-- eplayer article end -->
</div>
          
        
        <div class="artText">
          
<div class="artCmp artCmpR"><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-button-med.gif" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec-roc -->
<div id="frnContentAd" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22373');
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div><p> </p>
<div class="artCmp artCmpM"><script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback(
   "/4444/spox.com_ms_sdm_rd", [1, 1]).setTargeting('bid', '1688893135')
  .display();
</script>
<a class="tlink exspox" href="http://pubads.g.doubleclick.net/gampad/clk?id=1688893135&iu=/4444/spox.com_ms_sdm_rd" target="_blank">Jetzt bei Tipico wetten - und 100€ Neukundenbonus sichern!</a>
</div><p>"Ich wünsche ihm, eines Tages Bayern-Trainer zu sein. Vielleicht in 10 oder 20 Jahren. Er hat die Qualität und macht das gut in diesem Moment", sagte Ancelotti auf der Pressekonferenz am Freitag über seinen 29-jährigen Kollegen.</p><p><a target="_blank" class="tlink ospox" href="http://www.ligainsider.de/fc-bayern-muenchen/1/">Die Voraussichtliche Aufstellung der Bayern - Jetzt auf LigaInsider checken!</a></p><p>Zu seiner eigenen Zukunft betonte Ancelotti, dessen Vertrag beim FCB noch bis Sommer 2019 läuft, dass er derzeit nur an seine Aufgabe beim deutschen Rekordmeister denke. "Es ist nicht der Moment, um über meinen Vertrag zu sprechen. Wir haben viel Zeit. Ich fühle mich hier sehr wohl. Der Klub, die Mannschaft und die Stadt sind fantastisch."</p><p><a target="_blank" class="tlink exspox" href="http://bit.ly/2aELQnn">Erlebe die Bundesliga-Highlights auf DAZN. Hol Dir jetzt Deinen Gratismonat</a></p><p>Nagelsmann selbst hatte sich am Donnerstag mit einem Augenzwinkern zu den Spekulationen über ein mögliches Engagement bei den Bayern geäußert. "Ich bin in ganz engem Austausch mit Ralph Hasenhüttl und Thomas Tuchel. Wir einigen uns noch, wer Co-Trainer und wer Cheftrainer wird nächstes Jahr", witzelte er.</p><p><a class="linkdat" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=player&#38;id=105040">Carlo Ancelotti im Steckbrief</a></p>
          
        </div>
        <div class="artAutor">SPOX</div>
      </div>

      
      
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
<div class="conX conLart"><div class="hl">Das könnte Sie auch interessieren</div><div class="body"><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/arturo-vidal-thiago-rueckkehr-gegen-schalke-respekt-pizarro.html" title="Bayern: Vidal und Thiago gegen Schalke wieder fit - Respekt vor Pizarro"><img itemprop="image" src="/de/sport/fussball/bundesliga/fc-bayern/1701/Bilder/298/vidal-thiago-600_298x171.jpg" width="196" height="111" alt="Carlo Ancelotti kann gegen Schalke wieder auf Vidal und Thiago zurückgreifen" title="Carlo Ancelotti kann gegen Schalke wieder auf Vidal und Thiago zurückgreifen" /></a></div><h3 itemprop="headline">Bayern: Vidal und Thiago gegen Schalke wieder fit - Respekt vor Pizarro</h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/arjen-robben-nochmal-champions-league-gewinnen-bayern-muenchen.html" title="Robben: &#34;Nochmal die CL gewinnen&#34;"><img itemprop="image" src="/de/sport/fussball/bundesliga/fc-bayern/1701/Bilder/298/arjen-robben-600-1_298x171.jpg" width="196" height="111" alt="Arjen Robben will den Henkelpott erneut erringen" title="Arjen Robben will den Henkelpott erneut erringen" /></a></div><h3 itemprop="headline">Robben: "Nochmal die CL gewinnen"</h3></div><div itemscope itemtype="http://schema.org/Article" class="itm"><div class="bild"><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/robert-lewandowksi-thomas-mueller-instinkt-verlierst-du-nicht.html" title="Lewy: &#34;Instinkt kannst du nicht verlieren&#34;"><img itemprop="image" src="/de/sport/fussball/bundesliga/fc-bayern/1701/Bilder/298/lewandowski-mueller-600-4_298x171.jpg" width="196" height="111" alt="Robert Lewandowski richtet aufmunternde Worte an Thomas Müller" title="Robert Lewandowski richtet aufmunternde Worte an Thomas Müller" /></a></div><h3 itemprop="headline">Lewy: "Instinkt kannst du nicht verlieren"</h3></div></div></div>
<div style="padding-left:135px;padding-top:20px;padding-bottom:5px;width:615px;">
<div class="gemini-ad-b3398d94-3103-456a-addf-2a686cee58a9"></div>
<!--JavaScript Tag // Tag for network 327: PERFORM // Website: Spox Desktop // Page: Index // Placement: Index -1x1 native1 (5802896) // created at: Sep 2, 2015 2:56:59 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|5802896|0|16|ADTECH;cookie=info;loc=100;alias=;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|5802896|0|16|ADTECH;alias=;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|5802895|0|16|ADTECH;cookie=info;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
      
      <br clear="all"/>
      <a name="ugc" id="ugc"></a>


      
<div id="socialBox">
  <div class="inner">
    
    <div id="spxfbsharer">
      <script type="text/javascript">
        document.write('<ifra'+'me src="http://www.facebook.com/plugins/like.php?href='+encodeURIComponent('http://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/News/carlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html')+'&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true" data-track="click" data-type="social click" data-id="facebook"></ifra'+'me>');
      </script>
    </div>
    <div id="spxtweetthis" data-track="click" data-type="social click" data-id="twitter">
      <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
      <div class="twitter_button_art">
        <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://s.spox.com/ksojkkmeeax" data-via="SPOX" data-related="SPOX_News"></a>
      </div>
    </div>
    <div id="spxgglplusone" data-track="click" data-type="social click" data-id="google+">
      <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
      <g:plusone size="medium"></g:plusone>
    </div>
    
    <a class="bttn" href="#redbox">Diskutieren</a>
    
    <a class="bttn" href="javascript:print();">Drucken</a>
    <a class="smpl" href="/de/index.html">Startseite</a>
  </div>
  <div id="autorBox">
    
    <div class="foot">
      <a class="social socialFac" href="http://www.facebook.com/SPOXcom" target="_blank">&nbsp;</a>
      <a class="social socialTwt" href="http://www.twitter.com/spox" target="_blank">&nbsp;</a>
      <a class="close" href="javascript:hideAuthor();">schließen</a>
    </div>
  </div>
</div>


    </div>

    <div class="content1"><a name="cmt"></a>
      <div style="width:471px; margin-left:130px; border:0px solid red;"><div id="redbox"></div></div>
      
    
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3296537', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    

    </div>

    <div class="content2">
      <div style="padding-bottom:20px;" id="taboola-right-rail-thumbnails-desktop-no-guarantee"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-desktop-no-guarantee',
    placement: 'Right Rail Thumbnails Desktop No Guarantee',
    target_type: 'mix'
  });
</script> 
<center><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/video-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart contentteaser1-fussball_bundesliga_1_roc from /sport/fussball/bundesliga/AD-Rectangle-1-rechts -->
<div id="recms" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48360');
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Startseite',
  size: '310x250',
  adset: '',
  name: 'teaser_rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="conMultiReit einReit con2" id="multireit1509695_1485550210676">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="BUNDESLIGA-NEWS">BUNDESLIGA-NEWS</div></div>
  <div class="rtrBd"><div class="rtr"><div class="outer"><div class="inner"><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">20:55</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/alen-halilovic-hamburger-sv-ungluecklich-in-hamburg.html"  class="teasA">Halilovic: "War nicht glücklich in Hamburg"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">20:36</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/fsv-mainz-05-harald-strutz-dementiert-geruechte-um-chaos-im-vorstand.html"  class="teasA">Strutz dementiert Gerüchte um Chaos im Vorstand</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">20:11</div><div class="tit"><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/carlo-ancelotti-julian-nagelsmann-trainer-wuensche-es-ihm.html"  class="teasA">Ancelotti adelt Nagelsmann</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">18:39</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/hertha-bsc-salomon-kalou-zurueck-erfolgsspur-sc-freiburg.html"  class="teasA">Hertha: Mit Kalou zurück in die Erfolgsspur</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16:29</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/martin-schmidt-mainz-05-schaue-spieler-privat-verstehen.html"  class="teasA">Mainz-Coach Schmidt: "Schaue auch, wie sich die Spieler privat verstehen"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16:20</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/schalke-04-fans-strafe-dfb-karlsruher-sc.html"  class="teasA">DFB-Sportgericht: 20.000 Euro Strafe für Schalke, 30.000 Euro für den KSC</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">16:13</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/christian-streich-respekt-sc-freiburg-hertha-bsc-berlin.html"  class="teasA">Streich mit Respekt vor Berlin: "Hertha ist sehr abgezockt"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">15:28</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/fsv-mainz-05-martin-schmidt-bvb-borussia-dortmund-gewinnen.html"  class="teasA">Mainz-Trainer Schmidt zuversichtlich: "Können gegen BVB gewinnen"</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">14:54</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/andre-hahn-bayer-leverkusen-borussia-moenchengladbach-punkten.html"  class="teasA">Hahn: "Überzeugt, dass wir wieder punkten"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">14:39</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/tsg-1899-hoffenheim-fabian-schaer-marseille-klopft-an.html"  class="teasA">Hoffenheim: Marseille klopft wegen Schär an</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">14:23</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/borussia-dortmund-bvb-alexander-isak-keine-spielberechtigung.html"  class="teasA">BVB: Keine Spielberechtigung für Isak</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">13:50</div><div class="tit"><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/arturo-vidal-thiago-rueckkehr-gegen-schalke-respekt-pizarro.html"  class="teasA">Bayern: Vidal und Thiago gegen Schalke wieder fit - Respekt vor Pizarro</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">13:39</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/borussia-moenchengladbach-verlaengerung-yann-sommer-tobias-sippel.html"  class="teasA">Gladbach verlängert mit Torhütern Sommer und Sippel</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">12:51</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/eintracht-frankfurt-makoto-hasebe-40-jahren-noch-spielen.html"  class="teasA">Eintracht Frankfurt: Hasebe will noch mit 40 Jahren spielen</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">11:26</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/vfl-wolfsburg-lehnt-luiz-gustavo-angebot-ab-juventus-turin.html"  class="teasA">Medien: VfL lehnt Juve-Angebot für Gustavo ab</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">11:05</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/vfl-wolfsburg-alessio-cerci-caligiuri-nachfolger.html"  class="teasA">Wolfsburg: Kommt Cerci als Caligiuri-Nachfolger?</a></div></div></div></div><div class="page news"><div class="itm">
<div class="teasMe"><div class="time">09:57</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/fabio-coltorti-rb-leipzig-verlaengerung.html"  class="teasA">Leipzig: Verlängerung mit Oldie Coltorti?</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">09:50</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/max-meyer-leon-goretzka-verbleib-wichtig-schalke-04.html"  class="teasA">Meyer: "Goretzka-Verbleib sehr wichtig"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">09:41</div><div class="tit"><a href="/de/sport/fussball/bundesliga/fc-bayern/1701/News/arjen-robben-nochmal-champions-league-gewinnen-bayern-muenchen.html"  class="teasA">Robben: "Nochmal die CL gewinnen"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">09:30</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/sokratis-fehlende-titel-traurig-bvb-borussia-dortmund.html"  class="teasA">Sokratis: Fehlende Titel machen mich traurig</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">09:25</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/valerien-ismael-jakub-kuba-blaszczykowski-kann-mehr.html"  class="teasA">Ismael: Blaszczykowski "kann viel mehr"</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">09:17</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/fifa-bericht-transferrekord-deutsche-vereine.html"  class="teasA">FIFA-Bericht: Deutsche Vereine mit Transferrekord</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">08:37</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/bayer-leverkusen-leon-bailey-transfer-vor-abschluss.html"  class="teasA">Leverkusen: Bailey-Transfer kurz vor Abschluss</a></div></div></div><div class="itm">
<div class="teasMe"><div class="time">08:30</div><div class="tit"><a href="/de/sport/fussball/bundesliga/1701/News/hamburger-sv-weiter-an-walace-dran.html"  class="teasA">Medien: HSV weiter an Walace dran</a></div></div></div></div></div></div><div class="nav arrnav"><div class="ctrl prev"></div><div class="ctrl next"></div><div class="bulls"></div><div class="links"><a href="/de/sport/fussball/news.html">Mehr</a></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit1509695_1485550210676');
});
</script>

<div class="conMultiReit con2" id="multireit226992_1485550210678">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="18. Spieltag">18. Spieltag</div><div class="rtr" data-track="click" data-type="tab" data-id="19. Spieltag">19. Spieltag</div></div>
  <div class="rtrBd"><div class="rtr rtrSnip sel"><div class="outer"><div class="inner"><div class="page">
   <h2>Bundesliga, 18. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/bundesliga/00Bausteine/Snippets/Datensnippet/daten-kommender-spieltag.js" charset="utf-8"></script>
   
<!-- adstart datensnippet-fussball-bundesliga -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></div></div></div><div class="rtr rtrSnip"><div class="outer"><div class="inner"><div class="page">
   <h2>Bundesliga, 19. Spieltag</h2>
<link href="/pub/opta-snippet-flags/flags.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="/de/sport/fussball/bundesliga/00Bausteine/Snippets/Datensnippet/daten-aktueller-spieltag.js" charset="utf-8"></script>
   
<!-- adstart datensnippet-fussball-bundesliga -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
</div></div></div><div class="nav"><div class="links"><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9&view=matches">Ergebnisse</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9&view=tables">Tabelle</a><a href="http://www.spox.com/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit226992_1485550210678');
});
</script>
<div class="mdmlnknb" style="width:300px"><a href="/de/sport/fussball/bundesliga/saison2015-2016/opta-statistiken/statistiken-opta-spieler-team-vergleich-rangliste-torschuesse-vorlagen-paesse-flanken-paraden-klaerende-aktionen.html"><img src="/de/sport/fussball/bundesliga/saison2014-2015/opta-statistiken/opta-baustein-rechts-med-2.png" width="300" height="250" alt="Die Bundesliga in Zahlen - Alle Opta-Daten zur Saison 2015/2016" title="Die Bundesliga in Zahlen - Alle Opta-Daten zur Saison 2015/2016" /></a></div>
    <center><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2aELQnn" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec2-roc -->
<div id="frnContentAd2" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23175');
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="conMultiReit einReit con2" id="multireit1296146_1485550210682">
  <div class="rtrHd"><div class="rtr" data-track="click" data-type="tab" data-id="Bundesliga">Bundesliga</div></div>
  <div class="rtrBd"><div class="rtr rtrMed"><div class="outer"><div class="inner"><div class="page"><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/95/58/0,,~15227029,00.jpeg" width="116" height="67" alt="Kruse: Vom Skandal-Profi zur Werder-Konstante" title="Kruse: Vom Skandal-Profi zur Werder-Konstante" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/kruse-vom-skandal-profi-zur-werder-konstante.html"  class="teasA">Kruse: Vom Skandal-Profi zur Werder-Konstante</a></div></div></div></div><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/ba/56/0,,~15226554,00.jpeg" width="116" height="67" alt="Subotic zu BVB: &#34;War mir eine ganz große Ehre&#34;" title="Subotic zu BVB: &#34;War mir eine ganz große Ehre&#34;" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/subotic-zu-bvb-quotwar-mir-eine-ganz-grosse-ehrequot.html"  class="teasA">Subotic zu BVB: &quot;War mir eine ganz große Ehre&quot;</a></div></div></div></div></div><div class="page"><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/b7/56/0,,~15226551,00.jpeg" width="116" height="67" alt="Subotic mit bewegender BVB-Abschiedsrede" title="Subotic mit bewegender BVB-Abschiedsrede" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/subotic-mit-bewegender-bvb-abschiedsrede.html"  class="teasA">Subotic mit bewegender BVB-Abschiedsrede</a></div></div></div></div><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/27/55/0,,~15226151,00.jpeg" width="116" height="67" alt="Doppelschlag: Subotic und Ramos verlassen BVB" title="Doppelschlag: Subotic und Ramos verlassen BVB" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/doppelschlag-subotic-und-ramos-verlassen-bvb.html"  class="teasA">Doppelschlag: Subotic und Ramos verlassen BVB</a></div></div></div></div></div><div class="page"><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/37/54/0,,~15225911,00.jpeg" width="116" height="67" alt="Wenger: &#34;Bayern München war hinter Gnabry her&#34;" title="Wenger: &#34;Bayern München war hinter Gnabry her&#34;" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/wenger-quotbayern-muenchen-war-hinter-gnabry-herquot.html"  class="teasA"> Wenger: &quot;Bayern München war hinter Gnabry her&quot;</a></div></div></div></div><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/66/53/0,,~15225702,00.jpeg" width="116" height="67" alt="Fünf Fakten vor dem 18. Spieltag" title="Fünf Fakten vor dem 18. Spieltag" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/fuenf-fakten-vor-dem-18-spieltag.html"  class="teasA">Fünf Fakten vor dem 18. Spieltag</a></div></div></div></div></div><div class="page"><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/57/4e/0,,~15224407,00.jpeg" width="116" height="67" alt="BVB und Tuchel: Erste Risse statt echte Liebe?" title="BVB und Tuchel: Erste Risse statt echte Liebe?" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/bvb-und-tuchel-erste-risse-statt-echte-liebe.html"  class="teasA">BVB und Tuchel: Erste Risse statt echte Liebe?</a></div></div></div></div><div class="itm">
<div class="teasMe"><div class="med"><img src="http://images.performgroup.com/javaImages/8e/3e/0,,~15220366,00.jpeg" width="116" height="67" alt="Zwayer: &#34;Dann wird der Videoassistent genutzt&#34;" title="Zwayer: &#34;Dann wird der Videoassistent genutzt&#34;" /><div class="stoerer stoererVidL s"></div></div><div class="wrap"><div class="tit"><a href="/de/video/fussball-bundesliga/1701/zwayer-quotdann-wird-der-videoassistent-genutztquot.html"  class="teasA">Zwayer: &quot;Dann wird der Videoassistent genutzt&quot;</a></div></div></div></div></div></div></div><div class="nav arrnav"><div class="ctrl prev"></div><div class="ctrl next"></div><div class="bulls"></div><div class="links"></div></div></div></div>
</div>
<script type="text/javascript">
$(document).ready(function(){
  new spx.MultiReiter('#multireit1296146_1485550210682');
});
</script>
<center><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec3-roc -->
<div id="frnContentAd3" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23176');
sas.render(23176);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '302x250',
  adset: '',
  name: 'rectangle_3',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_3'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div class="trnd">
<div class="head"><div class="txtHead">Trend</div></div>
<h2>Mats Hummels wechselt vom BVB zum FC Bayern. Richtige Entscheidung?</h2>
<form id="trnd2565050X44122" name="trnd2565050X44122" method="post" action="/dyn/de/sport/trend/fussball/bundesliga1516/hummels-wechsel.html" onsubmit="itw.trndStart(this);return false;" target="trnd2565050X44122">
  <div class="opts"><div class="bild"><img src="/de/sport/trend/fussball/bundesliga1516/hummels-mats.jpg" width="133" height="77" alt="" title="" /></div><div class="opt"><input type="radio" name="vtNdx" value="0" onclick="itw.trndChange(this)" /><span class="txt">Ja</span></div><div class="opt"><input type="radio" name="vtNdx" value="1" onclick="itw.trndChange(this)" /><span class="txt">Nein</span></div></div>
  <input type="hidden" name="hc" value="1009568789" />
  <input type="hidden" name="ts" value="0" />
  <input type="hidden" name="an" value="1" />
  <input type="hidden" name="vt" value="" />
  
<!-- adstart pres-fussball-bundesliga-trend-roc -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->  
  <div class="submit plain"><input class="trndBut" type="submit" value="ABSTIMMEN" onfocus="if(this.blur)this.blur()" /></div>
</form>

</div>
    <center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/sport/page-2/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/page-2-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec4-roc -->
<div id="frnContentAd4" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48345');
sas.render(48345);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '303x250',
  adset: '',
  name: 'rectangle_4',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_4'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
<div id="loginbox"></div>
<script type="text/javascript">
addLoadEvent(function()
{
 try{
	new ajax (PPATH+'extern_dyn/profil.html', {postBody: '', onComplete: 
	function (transport) { check_login(transport); } });
 } catch (e) {}
});
</script>
	<center><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/spox/live-ticker/"><img src="/de/00Relaunch-1608/3-Fallbacks/live-button-med.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec5-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec5-roc -->
<div id="frnContentAd5" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48346"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48346');
sas.render(48346);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '304x250',
  adset: '',
  name: 'rectangle_5',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_5'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></center>
    </div>
    <br style="clear:both" />

  </div>
  <div id="spxadpres2"></div>
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<div id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/Perform_Group_white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2017 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</div>

  </div>
  </div>
  
  
  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  <script type="text/javascript">
    new spx.SelShare("http://s.spox.com/", "uqojkkmeeab", "http://www.spox.com/de/sport/fussball/bundesliga/fc-bayern/1701/Bilder/carlo-ancelotti-600-4.jpeg", "Ancelotti: Nagelsmann kann Bayern trainieren");
  
  
  ji(3296537);
  
  </script>
  </div>
  </div><!-- ad-background-click -->
  <script type="text/javascript">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</script>
  </body>
</html>