<!DOCTYPE html>
<html lang="de">
<head>
  <title>BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund</title>
  <meta name="keywords" content="Sport Fussball Bundesliga, Borussia Dortmund, BVB, News, Personal, BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund" />
  <meta name="description" content="Der BVB verweilt derzeit im Trainingslager in Andalusien . SPOX verschafft einen Überblick zu den Personal-Updates und den neuesten Transfer-Gerüchten." />
  
<link href="http://www.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" hreflang="x-default" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" hreflang="de-DE" rel="alternate" >
<link href="http://www.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" hreflang="de-AT" rel="alternate" >
  <link rel="canonical" href="http://www.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2018" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=052211" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=052211" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" />
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" />    
  
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=052211" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=052211" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=052211" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=052211" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=052211';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=052211" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=052211" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=052211"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  
<script type="text/javascript">
spx = spx || {};
spx.pgi = {"pageId":3897136,
"pageTypeId":4,
"catId":472,
"catPath":"sport/fussball/bundesliga",
"catNames":"Sport/Fussball/Bundesliga",
"keywords":"Borussia Dortmund,BVB,News,Personal",
"keywords2":"BV Borussia 09 Dortmund",
"artType":10,
"title":"BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund",
"pageType":"article",
"author":"SPOX"};

spx.pageId=spx.pgi.pageId;
var rubrik=spx.pgi.catPath;
spx.keywords=spx.pgi.keywords2;
var spxInfoTitle = spx.pgi.title;
var author=spx.pgi.author;
</script>
  <!-- Begin BlueKai Tag -->
<script type="text/javascript">

spx.getBlueKaiValues = function () {
  var o = {};
  var translatePageType = {
    "ticker":"live",
    "home":"homepage",
    "index":"list",
    "newslist":"list",
    "diashow":"gallery" 
  }
  o.pageType = translatePageType[spx.pgi.pageType] ? translatePageType[spx.pgi.pageType] : spx.pgi.pageType;  
  if (o.pageType == 'article') {
    if (spx.pgi.artType == 6) o.pageType = 'match';
    if (spx.pgi.artType == 4) o.pageType = 'live';
  }

  //o.pagePrimaryTag = spx.pgi.catNames.split('/').pop();
  o.pagePrimaryTag = 'Bundesliga Germany';
  if (spx.pgi.author) {
    o.pageAuthor = spx.pgi.author; 
  }
  o.ul = spx.cntr.getOrig().toUpperCase();
  
  return o;
};


window.bk_async = function() {

  console.log("%c BlueKai ", 'background: #22a; color: #fff; font-size: 24px; padding:3px;');

  var o = spx.getBlueKaiValues();

  console.log('spx.pgi:', spx.pgi);
  console.log('BlueKai values:', o);

  bk_allow_multiple_calls = true;
  bk_use_multiple_iframes = true;

  bk_addPageCtx('page_type', o.pageType);
  bk_addPageCtx('page_primary_tag', o.pagePrimaryTag);
  if (o.pageAuthor) {
    bk_addPageCtx('page_author', o.pageAuthor);    
  }
  bk_addPageCtx('user_country_code', o.ul);
  bk_addPageCtx('user_language_code', 'de-' + o.ul);

  BKTAG.doTag(54514, 1); 
};
(function() {
  var scripts = document.getElementsByTagName('script')[0];
  var s = document.createElement('script');
  s.async = true;
  s.src = "//tags.bkrtx.com/js/bk-coretag.js";
  scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

  
  <script type="text/javascript">
    spx.shortUrl = 'http://s.spox.com/ulnjglmkear';
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@spox" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/bundesliga/1801/Bilder/bvb-news-600.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/bundesliga/1801/Bilder/bvb-news-600.jpg" />
  <meta property="og:description" content="Der BVB verweilt derzeit im Trainingslager in Andalusien . SPOX verschafft einen Überblick zu den Personal-Updates und den neuesten Transfer-Gerüchten." />
  <meta property="og:published_time" content="2018-01-05T14:09:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>

<script type="text/javascript">
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type="+spx.pgi.pageType,
        "id=" + spx.pgi.pageId
    );

    if (typeof spxKeywords != "undefined") {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spxKeywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';'));

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/bundesliga',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--
<script src="http://cdn.stroeerdigitalgroup.de/metatag/live/Spox/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
try {document.firstElementChild.classList.add('cntrde');} catch(e){}
SDG.Publisher.setZone('fussball_bundesliga');
if (spx.pgi.keywords) {SDG.Publisher.addKeywords(spx.pgi.keywords.split(','));}
SDG.Publisher.activateSecureProtocol();
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=052211"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SPOX",
"dimension4":"BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund",
"dimension5":"fussball/bundesliga/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund-id3897136",
"dimension9":"Artikel",
"dimension13":472,
"dimension14":3897136,
"dimension18":"bundesliga"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2F1801%2FArtikel%2Fbvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2F1801%2FArtikel%2Fbvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Bundesliga
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Bundesliga',
      'subchannel': '',
      'title': 'BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund',
      'contentType': 'Article',
      'contentID': '3897136',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/sexyspoxclips/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Video</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Video</a></li><li class="itm itm2 sni3401731"><a class="ct" href="http://www.mlb.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="http://mlb.mlb.com/stats/sortable.jsp" target="_blank">Statistiken</a></li><li class="itm itm2 sni2384820"><a class="ct" href="http://mlb.mlb.com/mlb/players/?tcid=nav_mlb_players" target="_blank">Spieler</a></li><li class="itm itm2 sni3392429"><a class="ct" href="http://mlb.mlb.com/team/index.jsp" target="_blank">Teams</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/video/index.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni1675273 ov"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="sep"></li><li class="itm itm2 sni2384842"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li><li class="itm itm2 sni3674698"><a class="ct" href="/de/sport/mehrsport/darts/video/index.html">Video</a></li><li class="itm itm2 sni3318333"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/professional-darts-corporation-pdc-termine-van-gerwen-anderson-hopp.html">Termine</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni239896"><a class="ct" href="/de/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3848793"><a class="ct" href="/de/sport/olympia/winterspiele-2018/index.html">Olympia 2018</a></li><li class="itm itm2 sni239863"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/index.html">Mehr Infos</a></li><li class="itm itm2 sni3879924"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Die nächsten Livestreams</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3538036"><a class="ct" href="/de/specials/1705/spox-whatsapp-newsletter-facebook.html">Whatsapp-Service</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="sep"></li><li class="itm itm2 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni239785"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni2263868"><a class="ct" href="/de/sport/fussball/bundesliga/1509/Artikel/noten.html">LigaInsider-Noten</a></li><li class="itm itm2 sni2431947"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/sexyspoxclips/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni3003536 ov"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="sep"></li><li class="itm itm2 sni3003537"><a class="ct" href="/de/sport/mehrsport/wintersport/news.html">News</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Video</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/video/index.html">Video</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003406 ov"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="sep"></li><li class="itm itm2 sni3003407"><a class="ct" href="/de/sport/mehrsport/darts/news.html">News</a></li><li class="itm itm2 sni3674693"><a class="ct" href="/de/sport/mehrsport/darts/video/index.html">Video</a></li><li class="itm itm2 sni3318336"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/pdc-order-of-merit-rangliste-van-gerwen-anderson-wright-hopp-suljovic.html">Order of Merit</a></li><li class="itm itm2 sni3318337"><a class="ct" href="/de/sport/mehrsport/darts/1702/Artikel/professional-darts-corporation-pdc-termine-van-gerwen-anderson-hopp.html">Termine</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003417"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/index.html">Mehr Infos</a></li><li class="itm itm2 sni3879940"><a class="ct" href="/de/specials/dazn/programm/livestream-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">Die nächsten Livestreams</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="sep"></li><li class="itm itm2 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674549"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni3003125"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003154"><a class="ct" href="/de/sport/fussball/zweiteliga/news.html">News</a></li><li class="itm itm3 sni3003155"><a class="ct" href="/de/liveticker/fussball/2bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003158"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11&view=players">Torjäger</a></li><li class="itm itm3 sni3003159"><a class="ct" href="/de/sport/fussball/zweiteliga/planer/bundesliga2-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003175"><a class="ct" href="/de/sport/fussball/dritte-liga/news.html">News</a></li><li class="itm itm3 sni3003178"><a class="ct" href="/de/liveticker/fussball/dritte-liga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003179"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003180"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622&view=players">Torjäger</a></li><li class="itm itm3 sni3003182"><a class="ct" href="/de/sport/fussball/dritte-liga/planer/bundesliga3-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a><ul class="lvl3"><li class="itm itm3 sni3003188"><a class="ct" href="/de/sport/fussball/dfbpokal/news.html">News</a></li><li class="itm itm3 sni3003189"><a class="ct" href="/de/liveticker/fussball/dfb-pokal/live/mc">Liveticker</a></li><li class="itm itm3 sni3003191"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104">Ergebnisse & Spielplan</a></li><li class="itm itm3 sni3003192"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a><ul class="lvl3"><li class="itm itm3 sni3003291"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm3 sni3003292"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm3 sni3003293"><a class="ct" href="/de/daten/?sport=soccer&page=group&id=8856">WM 2018</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgbanner">
<script type="text/javascript">
SDG.Publisher.registerSlot('banner', document.getElementById('sdgbanner')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart sky -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgsky">
<script type="text/javascript">
SDG.Publisher.registerSlot('sky', document.getElementById('sdgsky')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  <div id="spxsupercontent"></div>
  
<!-- adstart pres -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgteaser1">
<script type="text/javascript">
SDG.Publisher.registerSlot('teaser1', document.getElementById('sdgteaser1'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <h1>BVB-News: Gerüchte, Personal und Transfers von Borussia Dortmund</h1>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts3897136"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=BVB-News%3A%20Ger%C3%BCchte%2C%20Personal%20und%20Transfers%20von%20Borussia%20Dortmund&url=http%3A//s.spox.com/qvnjglmkeaj&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/fussball/bundesliga/1801/Artikel/bvb-news-personal-meldungen-und-transfer-geruechte-zu-borussia-dortmund.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">Von SPOX</div>
              <div class="date">Freitag, 05.01.2018 | 14:09 Uhr</div>
            </div>
          </div>
          <figure class="artAfm"><div class="imgrel"><img class="kalooga_11256" src="/de/sport/fussball/bundesliga/1801/Bilder/bvb-news-600.jpg" alt="Christian Pulisic gilt als eins der größten Talente beim BVB" title="Christian Pulisic gilt als eins der größten Talente beim BVB" /><div class="copy">&copy;&nbsp;getty</div></div></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts-dazn.css" />
<script type="text/javascript" src="/daznpic/ex/timeformat.js?cwa=052211"></script>
<style type="text/css">
.daznhm {
  background: #000000;
  padding: 5px;
  position: relative;
}


i.formatdate {
  font-style: inherit;
}
.daznhm .con {
  position: absolute;
  transform-style:  preserve-3d;
  width: 118px;
  height:148px;
  top: 0;
  left: 0;
  z-index: 1;
}
.daznhm .con a, .daznhm .con .flipfront, .daznhm .con .flipback {
  position: absolute;
  display: block;
  backface-visibility: hidden;
  width: 100%;
  height: 100%;
  top:0;
  left:0;
  text-align: center;
}
.daznhm .con a {
  z-index:3;
}
.daznhm .con .flipback {
  height: 100%;
  color: #ffffff;
  font: normal 16px 'Gridnick', Arial ,sans-serif;
  padding-top: 28px;
  line-height:20px;
  text-transform: uppercase;
}
.daznhm .con .flipfront {
  height: 100%;
}

.daznhm .con .lgo {
  display: inline-block;
  background: #000000 url(/daznpic/ex/DAZN.svg) no-repeat center center;
  background-size: cover;
  width: 69px;
  height: 69px;
  margin-top: 17px;
}

.daznhm .con .watch {
  display: inline-block;
  width: 81px;
  height: 27px;
  background: url(/pub/pic/dazn/btn-gratismonat1.svg) no-repeat center center;
  margin-top: 15px;
}

.daznhm .itms {
  position: relative;
  margin-left: 113px;
  overflow: hidden;
}
.daznhm .itms .inner {
  white-space:nowrap;
}
.daznhm .itms .inner * {
  white-space: initial;
}
.daznhm .itms .inner .measurePoint {
  display: inline-block;
  width: 0;
  height: 0;
}

.daznhm .itms .itm {
  display:inline-block;
  position: relative;
  width: 190px;
  height: 138px;
  vertical-align: top;
}
.daznhm .itms .itm a.lnk, .daznhm .lgo a, .daznhm .watch a {
  position: absolute;
  display: block;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.daznhm .itms .itm .p {
  display: block;
  width: 200px;
  height: 100px;
}
.daznhm .itms .itm .u {
  position: absolute;
  top:0;
  left:0;
  box-sizing: border-box;
  width: 100%;
  height: 100%;
  padding: 105px 5px 0 4px;
}
.daznhm .itms .itm.i0 .u {
  padding-left: 0px;
}

.daznhm .itms .itm .u .dz {
  position: absolute;
  top: 0;
  left: 5px;
  font: normal 9px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  xletter-spacing: 1px;
  color: #ffffff;
  padding: 5px;
  text-shadow: 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000;
}
.daznhm .itms .itm .u .time {
  position: absolute;
  box-sizing: border-box;
  top:79px;
  width: 87px;
  font: normal 12px 'proxima_novabold', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  color: #000000;
  background: url(/pub/pic/dazn/label-date-uhr.svg) no-repeat 0 0;
}
.daznhm .itms .itm .u .time span {
  display: table-cell;
  text-align: center;
  height: 21px;
  vertical-align: middle;
  box-sizing: border-box;
}
.daznhm .itms .itm .u .time .dt {
  width:34px;
}
.daznhm .itms .itm .u .time .tm {
  width:53px;
}

.daznhm .itms .itm .u .t {
  font: normal 14px 'Gridnick', 'Roboto Condensed', Arial ,sans-serif;
  line-height: 16px;
  color: #ffffff;
  overflow: hidden;
}

.daznhm .scrl .bt {
  position: absolute;
  width: 40px;
  height: 75px;
  opacity: 0.9;
  top: 21px;
  cursor: pointer;
  background: url(/pub/pic/dazn/pfeil-links.svg) no-repeat center;
}
.daznhm .scrl .bt.off {
  opacity: 0;
  cursor: default;
}

.daznhm .scrl .bt.right {
  right: 0;
  transform: rotate(180deg);
}
.daznhm .scrl .bt.left {
  left: 118px;
}

.daznhm .noct {
  display: block;
  background: url(/daznpic/ex/watch-your-sport.jpg) no-repeat center center;
  background-size: 100%;
  width: 100%;
  max-width: 435px;
  height: 138px;
  margin: 0 auto;
}

</style>
<script type="text/javascript">
var dazn = dazn || {};
dazn.daznLiveWidget=function(id){
  this.el = document.getElementById(id);
  this.elScroll = this.el.querySelector('.inner')
  var viewWidth = this.elScroll.offsetWidth;
  var viewLeft = this.elScroll.offsetLeft;
  var ctWidth = this.el.querySelector('.inner .measurePoint').offsetLeft;
  this.scrollMax = ctWidth - viewWidth - viewLeft;
  this.scrollV = 0; 
/*  console.log('%c' + 'viewWidth: ' + viewWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'ctWidth: ' + ctWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'viewLeft: ' + viewLeft, 'background: #222; color: #bada55');  
  console.log('%c' + 'scrollMax: ' + scrollMax, 'background: #222; color: #bada55');*/


  this.eNL = this.el.querySelector('.scrl .left');
  this.eNR = this.el.querySelector('.scrl .right');
  if (this.scrollMax > 1) {
    spx.setClass(this.eNR, 'off', false);
  }
  
  var T = this;
  this.eNR.addEventListener("click", function(){T.scroll( 1);});  
  this.eNL.addEventListener("click", function(){T.scroll(-1);});
}
dazn.daznLiveWidget.prototype={
  scroll : function (v) {
    try { countPI(); } catch (ex) {}
    // google analytics track rotation by click
    try {
      var metricValue = '1';
      ga('set', 'metric1', metricValue);
      ga('send', 'event', 'daznscroll', 'click');
    } catch (ex) {}

    // no action scroll is at start
    if (v < 0 && this.scrollV == 0) {return;}
    // no action if text is at end
    if (v > 0 && this.scrollV >= this.scrollMax) {return;}

    this.scrollV = this.scrollV + 700*v;
    if (this.scrollV < 0) this.scrollV = 0;
    if (this.scrollV > this.scrollMax) {this.scrollV = this.scrollMax;}
    this.elScroll.setAttribute('style', 'transition-timing-function: ease; transition-duration: 600ms;transform: translate3d(-'+this.scrollV+'px, 0px, 0px);');
    
    spx.setClass(this.eNL, 'off', v <  1 && this.scrollV == 0);
    spx.setClass(this.eNR, 'off', v > -1 && this.scrollV == this.scrollMax);

    window.setTimeout('spx.dynpics.activateVisiblePicturefills();', 600);
  }
  
}
</script>
<img style="position:absolute;" 
SRC="https://ad.doubleclick.net/ddm/trackimp/N6494.134052.SPOX.COM/B20149975.203403758;dc_trk_aid=402532872;dc_trk_cid=91408733;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<SCRIPT TYPE="text/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/103001/17661490/skeleton.js"></SCRIPT>
<NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/103001/17661489/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT><div class="daznhm maxwidth" id="dlw2849359_1515192516752">
<div class="con">
  <div class="flipfront">
    <div class="lgo"></div>
    <div class="watch"></div>
  </div>
    
  <a target="_blank" href="http://bit.ly/WidgetMultisportDesktop"></a>
</div>
  <div class="itms"><div class="inner"><div class="itm i0 swiper-slide"><img class="p" src="https://amp.spox.com/de/specials/dazn/promo/nfl-general-view-super-bowl.jpg" /><div class="u"><div class="dz">NFL</div><div class="time"><span class="dt">Sa</span><span class="tm">06.01.</span></div><div class="t">Erlebe sämtliche Playoff-Games der NFL auf DAZN!</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="https://amp.spox.com/de/specials/dazn/promo/deshaun-watson-cfp-championship-game.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">NCAA College Football</div><div class="time"><span class="dt">Di</span><span class="tm">09.01.</span></div><div class="t">National Championship:Wer beerbt Deshaun Watson?</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetNFLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1fi9zyelivq451gmadhh7wskcm.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515228600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515228600000" data-date-format="HH:mm"></i></span></div><div class="t">Melbourne City -<br/>Wellington</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1poyhz3k1pqp71aognhl2xf09n.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515238200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515238200000" data-date-format="HH:mm"></i></span></div><div class="t">FC Turin -<br/>Bologna</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/g5uuaw4y3yws1vit48tecrdet.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515240000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515240000000" data-date-format="HH:mm"></i></span></div><div class="t">Atletico Madrid -<br/>Getafe</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1nvcnoe6pinap1b0y5qrun63ge.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de France</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515247200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515247200000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Nizza</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/11t289gge8fch12m95nm0zi76u.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515247200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515247200000" data-date-format="HH:mm"></i></span></div><div class="t">AC Mailand -<br/>Crotone</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1hf90jk68maem15roluc26vpo2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515247200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515247200000" data-date-format="HH:mm"></i></span></div><div class="t">Neapel -<br/>Hellas Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/916ueyxgrz2d17hplpnzytphj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515247200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515247200000" data-date-format="HH:mm"></i></span></div><div class="t">SPAL -<br/>Lazio</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b9t0obv975et14h2dd7twetm7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515247200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515247200000" data-date-format="HH:mm"></i></span></div><div class="t">Benevento -<br/>Sampdoria</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1g51alp8kt5s81vp4q2f31imfp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515247200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515247200000" data-date-format="HH:mm"></i></span></div><div class="t">CFC Genua -<br/>Sassuolo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/141s551a8hm5v1tbvtaa69lryr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515251700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515251700000" data-date-format="HH:mm"></i></span></div><div class="t">Valencia -<br/>Girona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/zj7vaz9uxouy1k3r0ybiq8u9u.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515258000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515258000000" data-date-format="HH:mm"></i></span></div><div class="t">AS Rom -<br/>Atalanta</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1xkh2oipmha141v9z37xk7zr6c.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515259800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515259800000" data-date-format="HH:mm"></i></span></div><div class="t">Las Palmas -<br/>Eibar</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/zl81ekeg7qj81o5uz6jlp3veh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515267900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515267900000" data-date-format="HH:mm"></i></span></div><div class="t">FC Sevilla -<br/>Real Betis</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/137drwgjfzaaf1lf1ciukmwjoc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515267900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515267900000" data-date-format="HH:mm"></i></span></div><div class="t">Cagliari -<br/>Juventus</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/7duo7bc07uvx1nak3sj7pok9m.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de France</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515268800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515268800000" data-date-format="HH:mm"></i></span></div><div class="t">Nancy -<br/>Lyon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yb8eym97o68q1l8x1ivwm7y1s.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515322800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515322800000" data-date-format="HH:mm"></i></span></div><div class="t">Leganes -<br/>Real Sociedad</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u495su9hlkm51uqhlzi8xmakc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de France</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515330900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515330900000" data-date-format="HH:mm"></i></span></div><div class="t">Marseille -<br/>Valenciennes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/10stn2ihin5601ew7e4dwbjmyz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515338100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515338100000" data-date-format="HH:mm"></i></span></div><div class="t">FC Barcelona -<br/>Levante</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/elpgi9l4bl191lkfrmq0dmnpe.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515346200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515346200000" data-date-format="HH:mm"></i></span></div><div class="t">Villarreal -<br/>La Coruna</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/by390jedk7es1prwu8bioi1xh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515346200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515346200000" data-date-format="HH:mm"></i></span></div><div class="t">Bilbao -<br/>Alaves</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yzyndsneui571ssboyhs66rne.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515348000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515348000000" data-date-format="HH:mm"></i></span></div><div class="t">Sporting -<br/>Maritimo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6u28qsrpsql01d1bd78r9xd11.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515354300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515354300000" data-date-format="HH:mm"></i></span></div><div class="t">Celta Vigo -<br/>Real Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4ezra82v8bul1o15e3y53pnil.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de France</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515355200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515355200000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/svfso0p14ccy19u40p6ryamz9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515356100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515356100000" data-date-format="HH:mm"></i></span></div><div class="t">Porto -<br/>Guimaraes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13d17yftzsf4v1bsvbx5n1pn62.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515401400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515401400000" data-date-format="HH:mm"></i></span></div><div class="t">Brisbane -<br/>FC Sydney</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2o5j96jpf5cw17n1ccji0ajwp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515441600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515441600000" data-date-format="HH:mm"></i></span></div><div class="t">Malaga -<br/>Espanyol</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1gyse74ad58ln16fg3jz8e93qp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515522600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515522600000" data-date-format="HH:mm"></i></span></div><div class="t">Atletico Madrid -<br/>Lleida</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/e7rj2ba2ra741wvqfxspidjzu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">League Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515527100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515527100000" data-date-format="HH:mm"></i></span></div><div class="t">Man City -<br/>Bristol City</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/g90n12kc6dyv16vf6j1s32nhh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515528000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515528000000" data-date-format="HH:mm"></i></span></div><div class="t">Nizza -<br/>Monaco</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/12cqx7va1q3yc1qlgtok3b9vqn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515529800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515529800000" data-date-format="HH:mm"></i></span></div><div class="t">Valencia -<br/>Las Palmas</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/p01mgjl8tjie1qv6smfwlq4tz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515606300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515606300000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Toulouse</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1m4zl1rued1x21pq2du2ixxese.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515609000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515609000000" data-date-format="HH:mm"></i></span></div><div class="t">Alaves -<br/>Formentera</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ykg89900n5us1vy1tbpqc3hkh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515609000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515609000000" data-date-format="HH:mm"></i></span></div><div class="t">Villarreal -<br/>Leganes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/vwqqetpeh3j91clry49fb0cel.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">League Cup</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515614400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515614400000" data-date-format="HH:mm"></i></span></div><div class="t">Chelsea -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/150gm9edip7nr179bb932p5mnk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515614700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515614700000" data-date-format="HH:mm"></i></span></div><div class="t">Amiens -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yuvl00iktqw11gegaxue51418.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Coupe de la Ligue</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515614700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515614700000" data-date-format="HH:mm"></i></span></div><div class="t">Angers -<br/>Montpellier</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yzwg34sm963712qr6ourdofsu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515616200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515616200000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Numancia</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1icgiocwglmls1mo1vjndcm4xf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Indian Super League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515681000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515681000000" data-date-format="HH:mm"></i></span></div><div class="t">Goa -<br/>Jamshedpur</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/166ysu7bo3p3610ek9yiabfvhz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515695400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515695400000" data-date-format="HH:mm"></i></span></div><div class="t">FC Sevilla -<br/>Cadiz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1wdl8chfjxvdg1ljpf5cyw1xd2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515695400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515695400000" data-date-format="HH:mm"></i></span></div><div class="t">Levante -<br/>Espanyol</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/12yqomlwwegw71h7x4ocid7eor.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa del Rey</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515702600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515702600000" data-date-format="HH:mm"></i></span></div><div class="t">FC Barcelona -<br/>Celta Vigo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/m2pphiqc78fx1jjowz2ykfpso.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515786300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515786300000" data-date-format="HH:mm"></i></span></div><div class="t">Sheffield Utd -<br/>Sheffield Wed</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/hgmhl1ehcauo1cijzv2btxw33.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515787200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515787200000" data-date-format="HH:mm"></i></span></div><div class="t">Getafe -<br/>Malaga</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1latgftd3wz3w13xdaho88bbc8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515844800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515844800000" data-date-format="HH:mm"></i></span></div><div class="t">Girona -<br/>Las Palmas</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ak84z0ltcdru18aq0psd8nydb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515846600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515846600000" data-date-format="HH:mm"></i></span></div><div class="t">Cardiff -<br/>Sunderland</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/886tfbnhwutb127760kh91ib3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515855600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515855600000" data-date-format="HH:mm"></i></span></div><div class="t">Middlesbrough -<br/>Fulham</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/lq3okjkzj9ub12wsftxir5qz3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515856500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515856500000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Villarreal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ajx3essfnddh18yhl89ty3kax.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515859200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515859200000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Marseille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/hpkkmyrgjaty1l2ag9gqe2rpu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515864600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515864600000" data-date-format="HH:mm"></i></span></div><div class="t">Tottenham -<br/>Everton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/13ld2ercx53ay1wxds9fbnfid0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515864600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515864600000" data-date-format="HH:mm"></i></span></div><div class="t">Eibar -<br/>Atlético Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/if7ozcv1nh581wa57kyvtchju.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515864600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515864600000" data-date-format="HH:mm"></i></span></div><div class="t">Nottingham -<br/>Aston Villa</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u1s3siwz531c12oth2ao81ynl.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515870000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515870000000" data-date-format="HH:mm"></i></span></div><div class="t">Caen -<br/>Lille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ew1fc8g4ahnz11wp0opu0h8qa.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515870000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515870000000" data-date-format="HH:mm"></i></span></div><div class="t">Dijon -<br/>Metz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/159omzp1lcta91n0uldedn4dwd.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515870000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515870000000" data-date-format="HH:mm"></i></span></div><div class="t">Montpellier -<br/>Monaco</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ogoqji9lrbzd1la3ceda0l0f3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515870000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515870000000" data-date-format="HH:mm"></i></span></div><div class="t">Nizza -<br/>Amiens</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/15uxsknagllo810x2m9p87enz1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515870000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515870000000" data-date-format="HH:mm"></i></span></div><div class="t">Troyes -<br/>Bordeaux</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/g1othqxwdf421nudc9wwfm9s5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515871800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515871800000" data-date-format="HH:mm"></i></span></div><div class="t">Chelsea -<br/>Leicester (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/17opgzbkok6xx15ss3io6j895v.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515872700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515872700000" data-date-format="HH:mm"></i></span></div><div class="t">La Coruna -<br/>Valencia</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/lhfb3y8ojxqs10bpo7tcu538p.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515875400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515875400000" data-date-format="HH:mm"></i></span></div><div class="t">Sporting Braga -<br/>Benfica</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6jjzo8z1bgcb1ahz9j164kml2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515880800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515880800000" data-date-format="HH:mm"></i></span></div><div class="t">Newcastle -<br/>Swansea (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/b5wiv7poiua91u77gruo6mic8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515880800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515880800000" data-date-format="HH:mm"></i></span></div><div class="t">Crystal Palace -<br/>Burnley (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1t5jjg8gmju1l1n083r1is9ori.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515880800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515880800000" data-date-format="HH:mm"></i></span></div><div class="t">Huddersfield -<br/>West Ham (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1v7l1w8yqyloh19x1bvlmy53lg.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515880800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515880800000" data-date-format="HH:mm"></i></span></div><div class="t">West Bromwich -<br/>Brighton (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/aol6b4srayh810zgj4s24l9sw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515880800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515880800000" data-date-format="HH:mm"></i></span></div><div class="t">Watford -<br/>Southampton (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/nxmsfvyjlgqv1mdvk5h8eoyfn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515916800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515916800000" data-date-format="HH:mm"></i></span></div><div class="t">Adelaide -<br/>Sydney</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/36cdolwok6zb10bocq8jh8ooh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515927600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515927600000" data-date-format="HH:mm"></i></span></div><div class="t">Levante -<br/>Celta Vigo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1whim0fdqe5vt1jz1vonn6u5gu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515936600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515936600000" data-date-format="HH:mm"></i></span></div><div class="t">Bournemouth -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6x9gb7xipdpn1kl5duhg1v27s.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515938400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515938400000" data-date-format="HH:mm"></i></span></div><div class="t">St. Etienne -<br/>Toulouse</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/m6zdbuliy64m1e1i2tnr0xhz0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515942900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515942900000" data-date-format="HH:mm"></i></span></div><div class="t">Alaves -<br/>Sevilla</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1qbxl141xhzu71vo0jslv1wg78.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515945600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515945600000" data-date-format="HH:mm"></i></span></div><div class="t">Lyon – Angers</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1x50bcupolgdh1tvt3cvpnzwn5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515945600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515945600000" data-date-format="HH:mm"></i></span></div><div class="t">Liverpool -<br/>Man City</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1sk36dsbhn8kj1brtwprzynqeh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515951000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515951000000" data-date-format="HH:mm"></i></span></div><div class="t">Espanyol -<br/>Bilbao</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/cclpgj7rqqsez508mn9ggn56.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515959100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515959100000" data-date-format="HH:mm"></i></span></div><div class="t">Real Sociedad -<br/>Barcelona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1s8750ol6uvic1i7jkkwb5ay9y.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515960000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515960000000" data-date-format="HH:mm"></i></span></div><div class="t">Nantes -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/6g1v26hp85hu1m929ioembcnp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1515960900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1515960900000" data-date-format="HH:mm"></i></span></div><div class="t">Sporting -<br/>Desportivo Aves</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1eb6mxt4u2iwx18eevp61ex094.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516046400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516046400000" data-date-format="HH:mm"></i></span></div><div class="t">Man United -<br/>Stoke</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1asxic7znn1721q9osxr4ruyn9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516046400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516046400000" data-date-format="HH:mm"></i></span></div><div class="t">Real Betis -<br/>Leganes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/qewrp9efx0fr1j0xqts4tq1xk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516125600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516125600000" data-date-format="HH:mm"></i></span></div><div class="t">Bordeaux -<br/>Caen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1qy9ufu9q7rou1wfky6lk2q611.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516125600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516125600000" data-date-format="HH:mm"></i></span></div><div class="t">Marseille -<br/>Straßburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ei7kfjbwqx19191io451uxq6o.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516132800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516132800000" data-date-format="HH:mm"></i></span></div><div class="t">Monaco -<br/>Nizza</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1a5gwbcv6cvxh1ntc6dlkqtth8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516212000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516212000000" data-date-format="HH:mm"></i></span></div><div class="t">Amiens – Montpellier</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1nd6tzh4hqyl714jv1g0nnc66r.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516212000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516212000000" data-date-format="HH:mm"></i></span></div><div class="t">Angers -<br/>Troyes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/5qfbxonc2e3b14l8kopsvmemc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516212000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516212000000" data-date-format="HH:mm"></i></span></div><div class="t">Guingamp -<br/>Lyon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1jdi4spu69fn41qgg55ssggoug.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516212000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516212000000" data-date-format="HH:mm"></i></span></div><div class="t">Lille -<br/>Rennes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ncux6fpfvox1e5m71wj81awc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516212000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516212000000" data-date-format="HH:mm"></i></span></div><div class="t">Metz -<br/>Saint-Etienne</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/682qjrormdnu146swysmwg9lf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516212000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516212000000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>Nantes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1hf6ttqecpsd91ssaq2pp3d8hd.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516219200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516219200000" data-date-format="HH:mm"></i></span></div><div class="t">PSG -<br/>Dijon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/yxoxfzqch0ub1xb0a0j8alnuf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Indian Super League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1516285800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1516285800000" data-date-format="HH:mm"></i></span></div><div class="t">Mumbai City – Bengaluru</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><i class="measurePoint"></i></div></div>
  <div class="scrl">
    <div class="bt left off"></div>
    <div class="bt right off"></div>
  </div>
</div>
<script type="text/javascript">
dazn.timeFormat = new dazn.TimeFormat(['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'], ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
$(document).ready(function(){
  new dazn.daznLiveWidget('dlw2849359_1515192516752');
});
</script>
</div>
            
            <p class="abstr">Der BVB verweilt derzeit im <a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/Artikel/bvb-aktuelle-geruechte-winter-januar-transfers-news-live.html">Trainingslager in Andalusien</a>. <b>SPOX</b> verschafft einen Überblick zu den Personal-Updates und den neuesten Transfer-Gerüchten.</p>
            
            <h2>BVB: Die personelle Situation der Dortmunder</h2><p>Am Freitag teilten die Borussen mit, dass mit Roman Bürki und Christian Pulisic gleich zwei Spieler mit dem Training aussetzen müssen.</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/international/1801/News/fc-barcelona-will-yerry-mina-wohl-im-winter-sagt-palmeiras-boss-auch-bvb-interessiert.html">Palmeiras-Boss: Barca will Yerry Mina im Winter</a></li><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/Artikel/buli-transfers-geruechte-news-ueberblick-bvb-fc-bayern.html">Überblick: Transfers und Gerüchte rund um die BuLi</a></li><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/Artikel/borussia-dortmund-winterpause-vorbereitung-testspiele-trainingslager-marbella-rueckrunde.html">Dortmund in der Vorbereitung: Spieler, Testspiele und Verletzungen im Überblick</a></li>

<li class="spons"><a class="tlink" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html" target="_blank">Erlebe die Bundesliga-Highlights auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li>

<div class="cntrctp"><div class="cntrct at"><!----></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!--<li class="spons"><a class="tlink" href="http://bit.ly/LeoVegasSportText181" target="_blank">Jetzt bei LeoVegas SPORT wetten und 100€ Neukundenbonus sichern!</a><div style="position:absolute;left:-10000px"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/4444/spox.com_ms_sdm_rd&t=bid%3D4394343031&sz=1x1&c=123456789"></div></li>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>

<div class="cntrctp"><div class="cntrct at"><!--<li class="spons"><a class="tlink" href="https://track.adform.net/C/?bn=16818372" target="_blank">Tipico Sportwetten – Jetzt 100€ Neukundenbonus sichern!</a><script type="text/javascript"> /* Tracking Pixel*/ (function(c,n,t){if (!t||t.charAt(0)=='#')return;t=t.replace(/\[timestamp\]/ig,n); var i=new Image();i.src=t;(c['cntpx']=c['cntpx']||[]).push(i);})(window, new Date().getTime(), "https://track.adform.net/adfserve/?bn=16818372;1x1inv=1;srctype=3;ord=[timestamp]" ); </script></li>--></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!----></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>

<li class="spons"><a class="tlink" href="http://www.ligainsider.de/" target="_blank">Die Fußballwelt im Netz auf einen Blick: Jetzt auf LigaInsider checken!</a></li></ul></div><p>Während der Keeper eine Erkältung hat, hat der Youngster einen Schlag aufs Schienbein abbekommen. <a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/News/bvb-weiter-ohne-verletzten-marcel-schmelzer-trainingslager-marbella-rueckrundenstart-gegen-vfl-wolfsburg.html">Marcel Schmelzer droht sogar länger auszufallen</a>. Der Kapitän hat sich eine Muskelverletzung an der Wade zugezogen und muss "noch einige Tage" pausieren. "Es stehen in den nächsten Tagen Behandlungen an. In Dortmund schauen wir dann genau", sagte Schmelzer am Freitag.</p><p>Auch Pierre-Emerick Aubameyang ist nicht beim Training dabei, der Stürmer wird erst am Freitagabend in Marbella erwartet.</p>
<aside class="artCmp"><div class="mti"><blockquote class="twitter-tweet" lang="de"><a href="https://twitter.com/BVB/status/949209502833958912"></a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><h2>Neues Mitglied im Trainerteam</h2><p>Mit dabei im Trainingslager ist auch Werner Zöchling. Der 67-jährige Soziologe arbeitete bereits in Wien und Köln mit Peter Stöger zusammen und soll als Teamentwickler unterstützen.</p><p>"Es geht darum, den Gemeinschafts- und Gruppengedanken umzusetzen und Ziele zu setzen, was wir in dieser Saison noch erreichen wollen", <a target="_blank" class="tlink ospox" href="http://www.bild.de/sport/fussball/borussia-dortmund/soziologe-fuer-die-bvb-stars-54378592.bild.html">wird Stöger von der Bild zitiert</a>.</p><h2>BVB an 17-jährigem Engländer dran?</h2><p>Wie die <i>Sun</i> erfahren haben will, ist Dortmund an den Diensten von Keith Asare von Nottingham Forest interessiert. Einem Bericht zufolge ist der BVB damit aber nicht alleine: <a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/News/bvb-mit-interesse-an-keith-asare-englischer-jugendspieler-jadon-sancho.html">Auch Monaco soll sich bereits mit dem offensiven Mittelfeldspieler beschäftigen</a>.</p><h2>BVB: Immer wieder Gerüchte um Mkhitaryan</h2><p>In den letzten Wochen dominierte Henrikh Mkhitaryan die Newslage beim BVB. Angeblich denken die Dortmunder ernsthaft darüber nach, <a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/Artikel/buli-transfers-geruechte-news-ueberblick-bvb-fc-bayern.html">den Armenier von Manchester United zurückzuholen</a>.</p>
<aside class="artCmp"><figure class="artCmpMed" ><div class="imgrel"><img src="/de/sport/fussball/bundesliga/1801/Bilder/mkhitaryan-600.jpg" alt="Henrikh Mkhitaryan spielt bei Manchester United" title="Henrikh Mkhitaryan spielt bei Manchester United" /><div class="copy">&copy;&nbsp;getty</div></div></figure></aside><p></p><h2>Die neuesten BVB-News auf SPOX:</h2><ul><li><p><a class="tlink ospox" href="/de/sport/fussball/international/1801/News/fc-barcelona-will-yerry-mina-wohl-im-winter-sagt-palmeiras-boss-auch-bvb-interessiert.html">Barca will Mina - auch BVB hat Interesse</a></p></li><li><a class="tlink ospox" href="/de/sport/fussball/international/1801/News/afrikas-fussballer-des-jahres-aubameyang-dritter-hinter-salah-und-mane.html">Afrikas Fußballer des Jahres: Aubameyang nur Dritter</a></li><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/Artikel/bvb-aktuelle-geruechte-winter-januar-transfers-news-live.html">BVB: Winter-Transfers, aktuelle Gerüchte im Januar</a></li><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/1801/News/bvb-macht-bei-henrikh-mkhitaryan-ernst-manchester-united.html">BVB macht wohl bei Mkhitaryan ernst</a></li></ul>        
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</div>
    </div><div class="rc"><div class="stickstart"></div><div class="stick"><div class="stickstep1"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-ballside-presenting-button-med-2.gif" width="300" height="250" alt="Dunkest - The American Fantasy Basketball by SPOX.com" title="Dunkest - The American Fantasy Basketball by SPOX.com" /></a></div><div class="adofb">
<!-- adstart rec -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle', document.getElementById('sdgrectangle')).load();
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
    <div class="cmp artaufthe">
      <div class="arr"></div>
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/ussport/nfl/1801/Artikel/equanimeous-st-brown-im-portraet-mit-den-ambitionen-eines-hall-of-famers.html"><span>1</span><b>Mit den Ambitionen eines Hall-of-Famers</b></a><a href="/de/sport/ussport/nfl/1609/Artikel/webshow-hail-mary-uebersicht-alle-folgen.html" onclick="callPopup(9, '/de/sport/ussport/nfl/1609/Artikel/webshow-hail-mary-uebersicht-alle-folgen.html', ''); return false;"><span>2</span><b>Alle Infos zu den Wildcard-Spielen</b></a><a href="/de/sport/fussball/international/england/1801/Artikel/fa-cup-analyse-spielbericht-everton-zwingt-liverpool-bei-virgil-van-dijk-debuet-in-wiederholungsspiel.html"><span>3</span><b>Dank Van Dijk! Liverpool gewinnt Merseyside-Derby</b></a><a href="/de/sport/mehrsport/motorsport/rallye/1801/News/dakar-andre-villas-boas-geht-an-den-start.html"><span>4</span><b>Vom Lehrmeister zum Lehrling</b></a></div>
    </div>
    <div class="rec"><div class="adlbl">Werbung</div><div class="adfb"><div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/d8e528d75c78b75861d2c4a87f2f0d90/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div><div class="adofb">
<!-- adstart rec2 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle2">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle2', document.getElementById('sdgrectangle2'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div></div>
    <div class="rop">
      <div class="fullrow"><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2lTHRGa" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle3">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle3', document.getElementById('sdgrectangle3'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div><div class="rec"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(23176);
});
</script>
--></div><div class="cntrct else"><!--<div id="sdgrectangle4">
<script type="text/javascript">
SDG.Publisher.registerSlot('rectangle4', document.getElementById('sdgrectangle4'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3897136', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec5 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48345);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div><div class="rec"><div class="adlbl">Werbung</div>
<!-- adstart rec6 -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48346"></div>
<script type="text/javascript">
sas.cmd.push(function() {
sas.render(48346);
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div></div>
    </div>
    
  </div>
  
<!-- adstart contentend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<div id="sdgout-of-page">
<script type="text/javascript">
SDG.Publisher.registerSlot('out-of-page', document.getElementById('sdgout-of-page'));
</script>
</div>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(3897136);
  </script>
  
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung_SPOX.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2018 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
  
<!-- adstart bodyend -->
<div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--
<script type="text/javascript">
SDG.Publisher.loadAllSlots(false);
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript">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</script>
  </body>
</html>