<!DOCTYPE html>
<html lang="de">
<head>
  <title>Der FC Schalke 04 versucht alles um Leon Goretzka halten zu können | SPOX.com</title>
  <meta name="keywords" content="Sport Fussball Bundesliga, Schalke 04, Leon Goretzka, Heidel: Wir wollen Goretzka überzeugen" />
  <meta name="description" content="Bundesligist Schalke 04 will den Vertrag mit Nationalspieler Leon Goretzka unbedingt verlängern und den Jungstar mit entsprechenden Rahmenbedingungen zum Bleiben überreden." />
  <meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100003543552087" />

<meta name="viewport" content="width=980"/>


<meta name="author" content="Perform Media Deutschland GmbH" />
<meta name="copyright" content="&copy; SPOX 2017" />
<meta name="generator" content="itechWorks cmsWorks 5.0" />
<meta name="robots" content="index,follow" />
<link rel="alternate" type="application/rss+xml" title="SPOX.com als RSS-Feed" href="http://www.spox.com/pub/rss/sport.xml" />


<link rel="apple-touch-icon-precomposed" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="apple-touch-icon-precomposed" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="apple-touch-icon-precomposed" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="apple-touch-icon-precomposed" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="128x128" href="/pub/pic/ico-spox128.png" />
<link rel="icon" type="image/png" sizes="64x64" href="/pub/pic/ico-spox64.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/pub/pic/ico-spox32.png" />
<link rel="shortcut icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico" />
<link rel="icon" type="image/x-icon" href="/pub/pic/ico-spox32.ico"  />
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-TileImage" content="/pub/pic/ico-spox128.png" />


<script type="text/javascript" src="http://www.spox.com/pub/js/miksdiks.js?cwa=291327" charset="utf-8"></script>
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts.css?cwa=291327" />

  <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.spox.com/de/sport/fussball/bundesliga/1710/News/leon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html" />
<link rel="alternate" media="handheld" href="http://m.spox.com/de/sport/fussball/bundesliga/1710/News/leon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html" />
  <link rel="amphtml" href="https://amp.spox.com/de/sport/fussball/bundesliga/1710/News/leon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html" />    
  
  
  

<link href="http://images.spox.com/styles/layout_ext.css" rel="stylesheet" type="text/css" />
<!--[if lt IE 9]>
  <link rel="stylesheet" type="text/css" href="http://images.spox.com/styles/layout_ext_ielt9.css" />
<![endif]-->
<link href="http://images.spox.com/styles/bw.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
var IPATH='http://images.spox.com/';
var PPATH='http://www.spox.com/myspox/';
var PAJAX='http://www.spox.com/myspox/ajax/';
</script>


<script type="text/javascript" src="http://images.spox.com/script_ww/prototype.lite.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/utils.js"></script>
<script type="text/javascript" src="http://images.spox.com/script_ww/cslider.js"></script>
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/main.css?cwa=291327" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/header.css?cwa=291327" />
  <link rel="stylesheet" type="text/css" media="all" href="/pub/css/text.css?cwa=291327" />
  
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/spxo.css?cwa=291327" />

  <script type="text/javascript" src="/pub/js/jquery-1.12.0.min.js"></script>
  <script type="text/javascript" src="/pub/js/jquery-ui-1.10.1.custom.min.js"></script>
  <script type="text/javascript" src="/pub/js/swfobject.js"></script>
  <script type="text/javascript">
    var BROWSERCACHEWORKAROUND='cwa=291327';
  </script>
  <script type="text/javascript" src="/pub/js/header.js?cwa=291327" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/main.js?cwa=291327" charset="utf-8"></script>
  <script type="text/javascript" src="/pub/js/links.js?cwa=291327"></script>
  <script type="text/javascript" src="http://images.spox.com/script_ww/detail_mod.js"></script>
  <script type="text/javascript">
    spx.pageId = 3794622;
    spx.shortUrl = 'http://s.spox.com/kjjilimjeap';
    var rubrik='sport/fussball/bundesliga';
    var author='SID';
    var spxKeywords = 'Schalke 04, Leon Goretzka';
    var spxInfoTitle = "Heidel: \"Wir wollen Goretzka überzeugen\"";
  </script>
  

  <!-- Facebook Authentification -->
<meta property="fb:pages" content="46358999591" />
<meta property="fb:pages" content="1374410606182832" />
<meta property="fb:pages" content="143765612345642" />
<meta property="fb:pages" content="362608637197306" />
<meta property="fb:pages" content="134703833269163" />
<meta property="fb:pages" content="86258681408" />
<meta property="fb:pages" content="124077714278777" />
<meta property="fb:pages" content="95248024520" />
<meta property="fb:pages" content="101766599926550" />

<!-- Hotjar Tracking Code for www.spox.com -->
<script>
   (function(h,o,t,j,a,r){
       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
       h._hjSettings={hjid:71420,hjsv:5};
       a=o.getElementsByTagName('head')[0];
       r=o.createElement('script');r.async=1;
       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
       a.appendChild(r);
   })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="rPxR_oUbfQFZMuEFUUj8RulRHW9nC1ikmlLp-EwWZl0" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/performmediagroup-spoxcom/loader.js');
</script> 

  
    <link rel="image_src" href="http://www.spox.com/de/sport/fussball/bundesliga/1710/Bilder/goretzka-600-01.jpg" />   
  
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Heidel: Wir wollen Goretzka überzeugen" />
  <meta property="og:url" content="http://www.spox.com/de/sport/fussball/bundesliga/1710/News/leon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html" />
  <meta property="og:image" content="http://www.spox.com/de/sport/fussball/bundesliga/1710/Bilder/goretzka-600-01.jpg" />
  <meta property="og:description" content="Bundesligist Schalke 04 will den Vertrag mit Nationalspieler Leon Goretzka unbedingt verlängern und den Jungstar mit entsprechenden Rahmenbedingungen zum Bleiben überreden." />
  <meta property="og:published_time" content="2017-10-29T13:19:00" />
  
  
  
</head>
<body class="bArt">
  
<!-- adstart head from /AD-Head -->
<div class="cntrctp"><div class="cntrct at"><!--<script type="text/javascript">
  var SDM_head = {registerAd:function(){}};
</script>

<script type="text/javascript">
    var smart_query_prefill = [];
</script>

<=== CRITEO start ===>
<script type='text/javascript'>
var crtg_nid = '5330';
var crtg_cookiename = 'crtg_rtasdo';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<=== CRITEO end ===>

<script type="text/javascript">
  smart_query_prefill.push(crtg_content);
</script>

<script src="https://smart.styria-digital.com/config.js?nwid=1003" type="text/javascript" async></script>
<script type="text/javascript">
    smart_query_prefill.push(
        "type=article",
        "id=" + spx.pageId
    );

    if (typeof spxKeywords != "undefined") {
      //var s = spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, '');
      //smart_query_prefill = smart_query_prefill.concat(s.split(','));
      var s = spxKeywords;
      var l = s.split(',');
      for (var i=0; i < l.length; i++) {
        smart_query_prefill.push('keyword=' + l[i].trim());
      }
    }

    console.log('target:' + smart_query_prefill.join(';')); 

    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "https://smart.styria-digital.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53619,
            pageName: 'fussball/bundesliga',
            formatId: '23170,22373,23175,23176,48345,48346,22375,48359,48360,22374,48347,48358,48357',
            target: smart_query_prefill.join(";")
        });
    });
</script><style type="text/css">.pgCenterP {width: 1280px;}#spxDxHeader .logoSpace {margin-right: 310px;}</style>--></div><div class="cntrct else"><!--<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_spox.min.js"></script>


<=== dblclk head start ===><script type="text/javascript">
  if (typeof frn046adxtra !== "undefined") {
    frn046adxtra = frn046adxtra + "&adset=f"
  }
try {
  SDM_head.addTargeting('verein', spxKeywords.replace(/[^a-zA-Z0-9äöüÄÖÜß,]/g, ''));
}
catch (e){}
</script><=== dblclk head end ===>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <script type="text/javascript" src="http://www.spox.com/pub/js/track.js?cwa=291327"></script>
<script type="text/javascript">countPage(
{"ivwCode":"spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1",
"spxga":{"dimension1":"fussball",
"dimension2":"Desktop",
"dimension3":"SID",
"dimension4":"Heidel: 'Wir wollen Goretzka überzeugen'",
"dimension5":"fussball/bundesliga/leon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben-id3794622",
"dimension9":"Artikel",
"dimension13":472,
"dimension14":3794622,
"dimension18":"bundesliga"}}
);
</script>
<noscript>
<img src="http://spoxcom.ivwbox.de/cgi-bin/ivw/CP/spox_online_fuss_Deu_text_red_0_online_0_free_82Sport_BL1;" width="1" height="1" alt="szmtag" />
</noscript>
<!-- Begin comScore Tag -->
<script> 
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035584", c3: "", c4: "http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2F1710%2FNews%2Fleon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html", c15: "spoxcomscore"});
(function() { 
var s = document.createElement('script'), el = document.getElementsByTagName('script')[0]; s.async = true;
s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
el.parentNode.insertBefore(s, el);
})(); 
</script> 
<noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035584&c3=&c4=http%3A%2F%2Fwww.spox.com%2Fde%2Fsport%2Ffussball%2Fbundesliga%2F1710%2FNews%2Fleon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html&c5=&c6=&c15=spoxcomscore&cv=2.0&cj=1" />
</noscript> 
<!-- End comScore Tag -->

  <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: SPOX - Bundesliga
URL of the webpage where the tag is expected to be placed: http://www.tbc.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 05/26/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://5291104.fls.doubleclick.net/activityi;src=5291104;type=spox50;cat=spox-008;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

  
    <script type="text/javascript">
  
    var gTagPlatform = "Smartphone";
    if (window.innerWidth >= 1050) {
        gTagPlatform = "Desktop";
    } else if (window.innerWidth < 1050 && window.innerWidth >= 750) { 
        gTagPlatform = "Tablet"; 
    }
    
    dataLayer = [{
      'channel': 'Bundesliga',
      'subchannel': '',
      'title': 'Heidel: "Wir wollen Goretzka überzeugen"',
      'contentType': 'Article',
      'contentID': '3794622',
      'country': 'DE',
      
    }];
    dataLayer.push({'platform': gTagPlatform});
    </script>
    
    <div id="spxhdsrc" class="hidden">
    
      <div class="spxhdsrc de"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/de/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-spox1.png" width="233" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de sel" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcom" target="_blank" class="itm facebook"></a><a href="https://twitter.com/spox" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/de/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc de"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni239774 sel ov"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni239777"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni239778"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="itm itm2 sni239787"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a></li><li class="itm itm2 sni239795"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a></li><li class="itm itm2 sni239809"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a></li><li class="itm itm2 sni239832"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni239815"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni312973"><a class="ct" href="/de/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni2761372"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Video</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Video</a></li><li class="itm itm2 sni3401731"><a class="ct" href="http://www.mlb.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="http://mlb.mlb.com/stats/sortable.jsp" target="_blank">Statistiken</a></li><li class="itm itm2 sni2384820"><a class="ct" href="http://mlb.mlb.com/mlb/players/?tcid=nav_mlb_players" target="_blank">Spieler</a></li><li class="itm itm2 sni3392429"><a class="ct" href="http://mlb.mlb.com/team/index.jsp" target="_blank">Teams</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976749 ov"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2978275"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2978285"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2978290"><a class="ct" href="/de/tennisnet/turniere/teamwettbewerbe/index.html">Teamwettbewerbe</a></li><li class="itm itm2 sni2978271"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2978265"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2978292"><a class="ct" href="/de/tennisnet/video/index.html">Video</a></li><li class="itm itm2 sni2978276"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2978277"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2978270"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li></span></span></ul></li><li class="itm itm1 sni239863 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni239866"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni275884"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni239867"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni239871"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni239910 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni239912"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674681"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni198847"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni239901"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni794514"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni1675273"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li><li class="itm itm2 sni239881"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni239891"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni239873"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni239905"><a class="ct" href="/de/sport/golf/index.html">Golf</a></li><li class="itm itm2 sni2437837"><a class="ct" href="/de/sport/mehrsport/rugby/index.html">Rugby</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni2614268 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661205"><a class="ct" href="/de/specials/dazn/index.html">Mehr Infos</a></li></span></span></ul></li><li class="itm itm1 sni239748 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni1891554 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni2836847 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni1065446"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3538036"><a class="ct" href="/de/specials/1705/spox-whatsapp-newsletter-facebook.html">Whatsapp-Service</a></li><li class="itm itm2 sni1303786"><a class="ct" href="/de/specials/mercedes-benz-und-der-sport/index.html">Mercedes-Benz und der Sport</a></li><li class="itm itm2 sni714285"><a class="ct" href="/de/specials/laureus-stiftung/index.html">Laureus-Stiftung</a></li><li class="itm itm2 sni1245018"><a class="ct" href="/de/sportwetten/tipico/index.html">Sportwetten</a></li></span></span></ul></li><li class="itm itm1 sni239729 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni2140344"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni633152"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni239730"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni239732"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni239731"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni239733"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni239734"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni239735"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni603413"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Bundesliga</a></li><li class="sep"></li><li class="itm itm2 sni239780"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni287436"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674544"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni239781"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni239782"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni239785"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni2263868"><a class="ct" href="/de/sport/fussball/bundesliga/1509/Artikel/noten.html">LigaInsider-Noten</a></li><li class="itm itm2 sni2431947"><a class="ct" href="/de/sport/fussball/bundesliga/fc-bayern/index.html">FC Bayern</a></li></span></span></ul>
</div>
      
      <div class="spxhdsrc at"><!--
        <header id="spxDxHeader" class="nl2">
          <div id="headerfix">
            
            
<div class="logoSpace">
  <div class="logoBig" itemscope itemtype="http://schema.org/Organization">
    <a itemprop="url" rel="home" href="http://www.spox.com/at/index.html"><img itemprop="logo" src="http://www.spox.com/pub/pic/header16/logo-sportnet.png" width="354" height="45"></a>
    <link itemprop="sameAs" href="https://www.facebook.com/SPOXcom" />
    <link itemprop="sameAs" href="https://www.youtube.com/user/SPORTPORTAL" />
    <link itemprop="sameAs" href="https://plus.google.com/+SPOX/" />
    <link itemprop="sameAs" href="http://instagram.com/spoxdaily" />
    <link itemprop="sameAs" href="https://twitter.com/spox" />
  </div>
  
  <div class="l vmiddle">
      <div class="edi"><span class="lbl">Edition:</span><a href="http://www.spox.com/de/index.html" class="itm de" onclick="spx.cntr.up('de'); return true;"></a><s class="sep"></s><a href="http://www.spox.com/at/index.html" class="itm at sel" onclick="spx.cntr.up('at'); return true;"></a>
        <span class="searchbg">
          <span class="plh">Suche...</span>
          <span class="fld" contenteditable="true"></span>
        </span>
      </div>
    
  </div>
  <div class="r vmiddle">
    <div class="soc">
      <a href="https://www.facebook.com/SPOXcomAT/" target="_blank" class="itm facebook"></a><a href="https://twitter.com/SPOXcomAT" target="_blank" class="itm twitter"></a><a href="https://www.instagram.com/spox.com/" target="_blank" class="itm instagram"></a>
      
      <a id="mikslink" class="itm hidden" href="javascript:miksdiks.goToM()" title="Hier geht's zur Mobile-Version"></a>
      <script type="text/javascript">
        try {
          miksdiks.showMiksLink();
        }catch(e){}
      </script>
      
    </div>
  </div>
</div>
<div class="nav">
  ###navph###
  
  
  <div class="pgCenterP">
    <div class="pgCenterC logoSmallP">
      <a class="logoSmall" href="http://www.spox.com/at/index.html"><img src="http://www.spox.com/pub/pic/header16/logo-spox-small1.svg" style="width: 46px; height: 25px"></a>
    </div>
  </div>
  
  
</div><=== nav ===>
 
          </div><=== headerfix ===>
        </header><=== spxDxHeader ===>
      --></div>
      <div class="nvsrc at"><ul class="lvl1"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm1 sni3003071 sel ov"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/sport/fussball/index.html">Fußball</a></li><li class="sep"></li><li class="itm itm2 sni3003107"><a class="ct" href="/de/sport/fussball/news.html">News</a></li><li class="itm itm2 sni3003358"><a class="ct" href="/at/sport/fussball/oesterreich/index.html">Österreich</a></li><li class="itm itm2 sni3003333"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="itm itm2 sni3003203"><a class="ct" href="/de/sport/fussball/international/index.html">International</a></li><li class="itm itm2 sni3003258"><a class="ct" href="/de/sport/fussball/championsleague/index.html">Champions League</a></li><li class="itm itm2 sni3003264"><a class="ct" href="/at/sport/fussball/europaleague/index.html">Europa League</a></li><li class="itm itm2 sni3003270"><a class="ct" href="/de/sport/fussball/wm/wm2018/index.html">WM 2018</a></li></span></span></ul></li><li class="itm itm1 sni414413 ov"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nba/index.html">NBA</a></li><li class="sep"></li><li class="itm itm2 sni2382223"><a class="ct" href="/de/sport/ussport/nba/news.html">News</a></li><li class="itm itm2 sni1292396"><a class="ct" href="/de/sport/ussport/nba/live-stream/livestream-kalender-mehr-spiele-als-je-zuvor.html">Livestream</a></li><li class="itm itm2 sni2382229"><a class="ct" href="/de/sport/ussport/nba/video/index.html">Video</a></li><li class="itm itm2 sni519130"><a class="ct" href="http://de.global.nba.com/schedule/">Spielplan</a></li><li class="itm itm2 sni2836999"><a class="ct" href="http://de.global.nba.com/scores/">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837036"><a class="ct" href="http://de.global.nba.com/statistics/">Stats</a></li><li class="itm itm2 sni2382237"><a class="ct" href="http://de.global.nba.com/playerindex/">Spieler</a></li><li class="itm itm2 sni2382236"><a class="ct" href="http://de.global.nba.com/teamindex/">Teams</a></li><li class="itm itm2 sni2382238"><a class="ct" href="/de/sport/ussport/nba/1509/Artikel/frequently-asked-questions-faq-haufige-fragen.html">FAQ</a></li><li class="itm itm2 sni2382251"><a class="ct" href="http://spox.dunkest.com/home?utm_source=Spox&utm_medium=banner&utm_campaign=Adv_300x83" target="_blank">Dunkest</a></li><li class="itm itm2 sni3446298"><a class="ct" href="/de/sport/ussport/nba/playon.html">Daily Fantasy</a></li><li class="itm itm2 sni2382227"><a class="ct" href="http://watch.nba.com/packages?ls=leaguepass:localsite:germany:generic:topnav" target="_blank">League Pass</a></li><li class="itm itm2 sni2382228"><a class="ct" href="http://www.nbastore.eu/stores/nba/de?portal=RFUH88OM&CMP=PSC-RFUH88OM" target="_blank">Store</a></li></span></span></ul></li><li class="itm itm1 sni414385 ov"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/nfl/index.html">NFL</a></li><li class="sep"></li><li class="itm itm2 sni2382189"><a class="ct" href="/de/sport/ussport/nfl/news.html">News</a></li><li class="itm itm2 sni2382198"><a class="ct" href="/de/livestream/nfl/programm.html">Livestream</a></li><li class="itm itm2 sni2382199"><a class="ct" href="/de/sport/ussport/nfl/video/index.html">Video</a></li><li class="itm itm2 sni2837332"><a class="ct" href="http://www.nfl.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni2837340"><a class="ct" href="http://www.nfl.com/stats/player" target="_blank">Statistiken</a></li><li class="itm itm2 sni2382209"><a class="ct" href="http://www.nfl.com/players" target="_blank">Spieler</a></li><li class="itm itm2 sni2382208"><a class="ct" href="http://www.nfl.com/teams" target="_blank">Teams</a></li><li class="itm itm2 sni2382221"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619815&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Game Pass</a></li><li class="itm itm2 sni2382222"><a class="ct" href="http://pubads.g.doubleclick.net/gampad/clk?id=1690619935&iu=/4444/nfl.com_ms_sd/nfl.com_ms_sd_RD" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni414392 ov"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/ussport/mlb/index.html">MLB</a></li><li class="sep"></li><li class="itm itm2 sni2384821"><a class="ct" href="/de/sport/ussport/mlb/news.html">News</a></li><li class="itm itm2 sni3392428"><a class="ct" href="/de/sport/ussport/mlb/1702/Artikel/livestream-programm-dazn-baseball.html">Livestream</a></li><li class="itm itm2 sni3392427"><a class="ct" href="/de/sport/ussport/mlb/video/index.html">Video</a></li><li class="itm itm2 sni3401731"><a class="ct" href="http://www.mlb.com/scores" target="_blank">Ergebnisse & Tabellen</a></li><li class="itm itm2 sni3401745"><a class="ct" href="http://mlb.mlb.com/stats/sortable.jsp" target="_blank">Statistiken</a></li><li class="itm itm2 sni2384820"><a class="ct" href="http://mlb.mlb.com/mlb/players/?tcid=nav_mlb_players" target="_blank">Spieler</a></li><li class="itm itm2 sni3392429"><a class="ct" href="http://mlb.mlb.com/team/index.jsp" target="_blank">Teams</a></li><li class="itm itm2 sni3392435"><a class="ct" href="http://mlb.mlb.com/mlb/baseballtickets/?partnerId=54P3ZB91-222T" target="_blank">Tickets</a></li><li class="itm itm2 sni3392436"><a class="ct" href="http://mlb.mlb.com/mobile/?tcid=nav_mlb_mobile" target="_blank">Apps</a></li><li class="itm itm2 sni3392437"><a class="ct" href="http://auctions.mlb.com/" target="_blank">Auction</a></li><li class="itm itm2 sni3392438"><a class="ct" href="http://mlb.mlb.com/mlb/fantasy/" target="_blank">Fantasy</a></li><li class="itm itm2 sni3401661"><a class="ct" href="http://mlb.mlb.com/mlb/subscriptions/" target="_blank">MLB.tv</a></li><li class="itm itm2 sni3401662"><a class="ct" href="http://www.mlbshopeurope.com/stores/mlb/de?portal=E7BRE3O5&CMP=PSC-E7BRE3O5" target="_blank">Shop</a></li></span></span></ul></li><li class="itm itm1 sni2976741 ov"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/at/tennisnet/index.html">tennisnet</a></li><li class="sep"></li><li class="itm itm2 sni2976793"><a class="ct" href="/de/tennisnet/news.html">News</a></li><li class="itm itm2 sni2976816"><a class="ct" href="/de/tennisnet/turniere/index.html">Turniere</a></li><li class="itm itm2 sni2976838"><a class="ct" href="/de/liveticker/tennisnet/livescore/index.html">Live</a></li><li class="itm itm2 sni2976842"><a class="ct" href="/de/tennisnet/video/index.html">Video</a></li><li class="itm itm2 sni2976825"><a class="ct" href="/de/tennisnet/grand-slam/index.html">Grand Slam</a></li><li class="itm itm2 sni2977611"><a class="ct" href="/de/daten/?sport=tennis&page=tour&id=1">Rankings</a></li><li class="itm itm2 sni3265481"><a class="ct" href="http://www.tenniswarehouse-europe.com/?from=tennet&lang=de" target="_blank">Shop</a></li><li class="itm itm2 sni2976843"><a class="ct" href="/de/tennisnet/service/index.html">Service</a></li><li class="itm itm2 sni2976854"><a class="ct" href="/de/tennisnet/hotel-reisen/index.html">Hotels & Reisen</a></li><li class="itm itm2 sni3356676"><a class="ct" href="/at/tennisnet/hobbytennistour/news.html">Hobbytennistour</a></li></span></span></ul></li><li class="itm itm1 sni3003417 ov"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/formel1/index.html">Formel 1</a></li><li class="sep"></li><li class="itm itm2 sni3003418"><a class="ct" href="/de/sport/formel1/news.html">News</a></li><li class="itm itm2 sni3003419"><a class="ct" href="/de/liveticker/formel1/live/mc/">Liveticker</a></li><li class="itm itm2 sni3003420"><a class="ct" href="/de/daten/?sport=motorsports&page=championship&id=1">Ergebnisse & WM-Stand</a></li><li class="itm itm2 sni3003421"><a class="ct" href="/de/sport/formel1/planer/formel1-planer.html">GP-Rechner</a></li></span></span></ul></li><li class="itm itm1 sni3003408 ov"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/mehrsport/index.html">All Sports</a></li><li class="sep"></li><li class="itm itm2 sni3017312"><a class="ct" href="/de/sport/mehrsport/news.html">News</a></li><li class="itm itm2 sni3674684"><a class="ct" href="/de/sport/mehrsport/video/index.html">Video</a></li><li class="itm itm2 sni3003536"><a class="ct" href="/at/sport/mehrsport/wintersport/index.html">Wintersport</a></li><li class="itm itm2 sni3003423"><a class="ct" href="/de/sport/mehrsport/basketball/index.html">Basketball</a></li><li class="itm itm2 sni3003447"><a class="ct" href="/de/sport/handball/index.html">Handball</a></li><li class="itm itm2 sni3003469"><a class="ct" href="/de/sport/eishockey/index.html">Eishockey</a></li><li class="itm itm2 sni3003493"><a class="ct" href="/de/sport/ussport/index.html">US-Sport</a></li><li class="itm itm2 sni3003512"><a class="ct" href="/de/sport/mehrsport/boxen/index.html">Boxen</a></li><li class="itm itm2 sni3003523"><a class="ct" href="/de/sport/mehrsport/ufc/index.html">UFC</a></li><li class="itm itm2 sni3003527"><a class="ct" href="/de/wwe/index.html">WWE</a></li><li class="itm itm2 sni3003406"><a class="ct" href="/de/sport/mehrsport/darts/index.html">Darts</a></li></span></span></ul></li><li class="sep"></li><li class="itm itm1 sni3002936 ov"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html">DAZN</a></li><li class="sep"></li><li class="itm itm2 sni3661851"><a class="ct" href="/de/specials/dazn/index.html">Mehr Infos</a></li></span></span></ul></li><li class="itm itm1 sni3002906 ov"><a class="ct" href="/de/video/index.html">Video</a></li><li class="itm itm1 sni3002931 ov"><a class="ct" href="http://www.spox.com/de/liveticker/spox/live-ticker/">Heute Live</a></li><li class="itm itm1 sni3002905 ov"><a class="ct" >Specials</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" >Specials</a></li><li class="sep"></li><li class="itm itm2 sni3002907"><a class="ct" href="/de/service/mobile/index.html">Apps</a></li><li class="itm itm2 sni3350482"><a class="ct" href="/at/sport/gewinnspiel/index.html">Gewinnspiele & Showroom</a></li></span></span></ul></li><li class="itm itm1 sni3002894 ov"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a><ul class="lvl1over"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="http://www.spox.com/myspox/index.html">mySPOX</a></li><li class="sep"></li><li class="itm itm2 sni3002903"><a class="ct" href="/de/sport/page-2/index.html">Page 2</a></li><li class="itm itm2 sni3002895"><a class="ct" href="/de/community/userredaktion/index.html">Blogs@SPOX</a></li><li class="itm itm2 sni3002900"><a class="ct" href="http://www.spox.com/myspox/mitglieder.html">Mitglieder</a></li><li class="itm itm2 sni3002899"><a class="ct" href="http://www.spox.com/myspox/groups.html">Gruppen</a></li><li class="itm itm2 sni3002896"><a class="ct" href="http://www.spox.com/myspox/blogs.html">Blogs</a></li><li class="itm itm2 sni3002901"><a class="ct" href="http://www.spox.com/myspox/videos.html">Video</a></li><li class="itm itm2 sni3002898"><a class="ct" href="http://www.spox.com/myspox/fotos.html">Foto</a></li><li class="itm itm2 sni3002897"><a class="ct" href="http://www.spox.com/myspox/forum.html">Forum</a></li><li class="itm itm2 sni3002902"><a class="ct" href="http://www.spox.com/de/community/Artikel/myspox-community-hilfe-kontakt-user-melden-verhaltensregeln-kodex-ansprechpartner-redaktion.html">Hilfe</a></li></span></span></ul></li></span></span></ul>
<style type="text/css">  #spxDxHeader .nav .lvl1 .itm1 .ct {    width: 80px;  }
</style><ul class="lvl2"><span class="pgCenterP"><span class="pgCenterC"><li class="itm itm2 imp"><a class="ct" href="/de/sport/fussball/bundesliga/index.html">Deutschland</a></li><li class="sep"></li><li class="itm itm2 sni3003112"><a class="ct" href="/de/sport/fussball/bundesliga/news.html">News</a></li><li class="itm itm2 sni3003113"><a class="ct" href="/de/liveticker/fussball/1bundesliga/live/mc">Liveticker</a></li><li class="itm itm2 sni3674549"><a class="ct" href="/de/sport/fussball/bundesliga/video/index.html">Video</a></li><li class="itm itm2 sni3003114"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9">Ergebnisse & Tabelle</a></li><li class="itm itm2 sni3003122"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=9&view=players">Torjäger</a></li><li class="itm itm2 sni3003125"><a class="ct" href="http://www.spox.com/de/sport/fussball/bundesliga/planer/bundesliga-spielplaner.html">Tabellenrechner</a></li><li class="itm itm2 sni3003153"><a class="ct" href="/de/sport/fussball/zweiteliga/index.html">2. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003154"><a class="ct" href="/de/sport/fussball/zweiteliga/news.html">News</a></li><li class="itm itm3 sni3003155"><a class="ct" href="/de/liveticker/fussball/2bundesliga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003157"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003158"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=11&view=players">Torjäger</a></li><li class="itm itm3 sni3003159"><a class="ct" href="/de/sport/fussball/zweiteliga/planer/bundesliga2-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003174"><a class="ct" href="/de/sport/fussball/dritte-liga/index.html">3. Liga</a><ul class="lvl3"><li class="itm itm3 sni3003175"><a class="ct" href="/de/sport/fussball/dritte-liga/news.html">News</a></li><li class="itm itm3 sni3003178"><a class="ct" href="/de/liveticker/fussball/dritte-liga/live/mc">Liveticker</a></li><li class="itm itm3 sni3003179"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622">Ergebnisse & Tabelle</a></li><li class="itm itm3 sni3003180"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=622&view=players">Torjäger</a></li><li class="itm itm3 sni3003182"><a class="ct" href="/de/sport/fussball/dritte-liga/planer/bundesliga3-spielplaner.html">Tabellenrechner</a></li></ul></li><li class="itm itm2 sni3003187"><a class="ct" href="/de/sport/fussball/dfbpokal/index.html">DFB-Pokal</a><ul class="lvl3"><li class="itm itm3 sni3003188"><a class="ct" href="/de/sport/fussball/dfbpokal/news.html">News</a></li><li class="itm itm3 sni3003189"><a class="ct" href="/de/liveticker/fussball/dfb-pokal/live/mc">Liveticker</a></li><li class="itm itm3 sni3003191"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104">Ergebnisse & Spielplan</a></li><li class="itm itm3 sni3003192"><a class="ct" href="/de/daten/?sport=soccer&page=competition&id=104&view=players">Torjäger</a></li></ul></li><li class="itm itm2 sni3003290"><a class="ct" href="/de/sport/fussball/dfb-team/index.html">DFB-Team</a><ul class="lvl3"><li class="itm itm3 sni3003291"><a class="ct" href="/de/sport/fussball/dfb-team/news.html">News</a></li><li class="itm itm3 sni3003292"><a class="ct" href="/de/liveticker/fussball/laenderspiel/live/mc">Liveticker</a></li><li class="itm itm3 sni3003293"><a class="ct" href="/de/daten/?sport=soccer&page=group&id=8856">WM 2018</a></li></ul></li></span></span></ul>
</div>
      
    </div>
    <script type="text/javascript">
    var edi = spx.cntr.get();
    var el = document.querySelector('.spxhdsrc.'+edi);
    if (!el) {
      edi = spx.cntr.getOrig();
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    if (!el) {
      edi = "de";
      el = document.querySelector('.spxhdsrc.'+edi);
    }
    var s = el.innerHTML;
    var el2 = document.querySelector('.nvsrc.'+edi);
    var nv = el2.innerHTML;     
    s = s.substring('<!--'.length, s.length - '-->'.length);
    s = s.replace(/\<===/g, '<!--');    
    s = s.replace(/===\>/g, '-->');
    s = s.replace(/###navph###/g, nv);
    document.getElementById('spxhdsrc').innerHTML = '';
    document.write(s);
    </script>
    
    
  
  
    
<div class="cntrctp"><div class="cntrct at"><!--<=== Google Tag Manager ===>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NNN9TH');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NNN9TH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<=== End Google Tag Manager ===>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>
  <style type="text/css">
  #background-click-layer {
    display:none;
    position:absolute;
    left:0;
    top:0;
    width:100%;
    height:100%;
    z-index:0;
  }
</style>
<script type="text/javascript">
  function sdibgclick(sdibgclickurl){
    var r = document.getElementById("background-click-layer"); 
    r.href=sdibgclickurl;
    r.style.display="block";
  }
</script>
<div style="position:relative;overflow:hidden;"><a id="background-click-layer" href="javascript://" target="_blank"></a>

  <div class="pgCenterP">
  
  <div id="frnMain">
  <div id="frnRahmen" class="pgCenterC">
    
<!-- adstart banner-fussball_liga1_roc from /sport/fussball/bundesliga/AD-banner-roc -->
<div id="frnBannerAd"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23170"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23170');
sas.render(23170);
});
</script>
<div id="sas_22374"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22374');
sas.render(22374);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend -->
  </div>
  
<!-- adstart skyleft-fussball_liga1_roc from /sport/fussball/bundesliga/AD-skyleft-roc -->
<div id="frnAdSkyLeft"><div id="frnAdSkyLeftPos"><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  
<!-- adstart sky-fussball_liga1_roc from /sport/fussball/bundesliga/AD-sky-roc -->
<div id="frnAdSky"><div id="frnAdSkyPos"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22375"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22375');
sas.render(22375);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div></div><!-- adend -->
  <div id="spxCt" class="pgCenterC">
  
  
<!-- adstart 1x1-fussball_liga1_roc from /sport/fussball/bundesliga/AD-1x1-roc -->
<style type="text/css">#div-gpt-ad-swf {height:0;}</style><div class="cntrctp"><div class="cntrct at"><!--<=== nope ===>--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend -->
  <div id="spxsupercontent"></div>
  <div id="spxadpres1">
<!-- adstart pres-fussball-bundesliga-roc -->
<div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48357"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48357');
sas.render(48357);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Startseite',
  size: '970x92',
  adset: '',
  name: 'teaser_970x92',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_970x92'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script><!-- adend --></div>
  <div id="content">
    <div class="ct">
      <main>
        
        <article>
          <div class="detailsHead">
            <h1 class="dz">Der FC Schalke 04 versucht alles um Leon Goretzka halten zu können</h1>
            <h2>Heidel: "Wir wollen Goretzka überzeugen"</h2>
            <div class="socgrp">
              <div class="social vmiddle"><a rel="nofollow" class="soc socComments" href="#jmpComments"><span class="cmtcnt cmts3794622"></span></a><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Heidel%3A%20%22Wir%20wollen%20Goretzka%20%C3%BCberzeugen%22&url=http%3A//s.spox.com/mejilimjeah&lang=de" target="_blank" data-track="click" data-type="social click" data-id="twitter"><span class="soc socTwitter"></span></a><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A//www.spox.com/de/sport/fussball/bundesliga/1710/News/leon-goretzka-schalke-04-christian-heidel-ueberzeugen-zu-bleiben.html" target="_blank" data-track="click" data-type="social click" data-id="facebook"><span class="soc socFacebook"></span></a></div>
              <div class="aut">SID</div>
              <div class="date">Sonntag, 29.10.2017 | 13:19 Uhr</div>
            </div>
          </div>
          <figure class="artAfm"><img class="bg" src="/de/sport/fussball/bundesliga/1710/Bilder/goretzka-600-01.jpg" alt="Leon Goretzka bei der Ballannahme" title="Leon Goretzka bei der Ballannahme" /><!-- eplayer video ep3 start --><div class="pvid"><script src="//player.performgroup.com/eplayer.js#39020b1c7db711b0dc36681199.1ujmqyj7fzark1ip0xol86ywlr$videoid=1p4rjyo9ob18014b25loyoiagu&dfchid=1etnm33x94xly16hz11hizy3br" async></script></div><!-- eplayer video ep3 end --></figure>
          <div class="rtx">
            <div class="artCmp dazn">
<link rel="stylesheet" type="text/css" media="all" href="/pub/css/fonts-dazn.css" />
<script type="text/javascript" src="/daznpic/ex/timeformat.js?cwa=291327"></script>
<style type="text/css">
.daznhm {
  background: #000000;
  padding: 5px;
  position: relative;
}


i.formatdate {
  font-style: inherit;
}
.daznhm .con {
  position: absolute;
  transform-style:  preserve-3d;
  width: 118px;
  height:148px;
  top: 0;
  left: 0;
  z-index: 1;
}
.daznhm .con a, .daznhm .con .flipfront, .daznhm .con .flipback {
  position: absolute;
  display: block;
  backface-visibility: hidden;
  width: 100%;
  height: 100%;
  top:0;
  left:0;
  text-align: center;
}
.daznhm .con a {
  z-index:3;
}
.daznhm .con .flipback {
  height: 100%;
  color: #ffffff;
  font: normal 16px 'Gridnick', Arial ,sans-serif;
  padding-top: 28px;
  line-height:20px;
  text-transform: uppercase;
}
.daznhm .con .flipfront {
  height: 100%;
}

.daznhm .con .lgo {
  display: inline-block;
  background: #000000 url(/daznpic/ex/DAZN.svg) no-repeat center center;
  background-size: cover;
  width: 69px;
  height: 69px;
  margin-top: 17px;
}

.daznhm .con .watch {
  display: inline-block;
  width: 81px;
  height: 27px;
  background: url(/pub/pic/dazn/btn-gratismonat1.svg) no-repeat center center;
  margin-top: 15px;
}

.daznhm .itms {
  position: relative;
  margin-left: 113px;
  overflow: hidden;
}
.daznhm .itms .inner {
  white-space:nowrap;
}
.daznhm .itms .inner * {
  white-space: initial;
}
.daznhm .itms .inner .measurePoint {
  display: inline-block;
  width: 0;
  height: 0;
}

.daznhm .itms .itm {
  display:inline-block;
  position: relative;
  width: 190px;
  height: 138px;
  vertical-align: top;
}
.daznhm .itms .itm a.lnk, .daznhm .lgo a, .daznhm .watch a {
  position: absolute;
  display: block;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
.daznhm .itms .itm .p {
  display: block;
  width: 200px;
  height: 100px;
}
.daznhm .itms .itm .u {
  position: absolute;
  top:0;
  left:0;
  box-sizing: border-box;
  width: 100%;
  height: 100%;
  padding: 105px 5px 0 4px;
}
.daznhm .itms .itm.i0 .u {
  padding-left: 0px;
}

.daznhm .itms .itm .u .dz {
  position: absolute;
  top: 0;
  left: 5px;
  font: normal 9px 'proxima_nova', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  xletter-spacing: 1px;
  color: #ffffff;
  padding: 5px;
  text-shadow: 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000, 0 0 6px #000000;
}
.daznhm .itms .itm .u .time {
  position: absolute;
  box-sizing: border-box;
  top:79px;
  width: 87px;
  font: normal 12px 'proxima_novabold', 'Roboto Condensed', Arial ,sans-serif;
  text-transform: uppercase;
  color: #000000;
  background: url(/pub/pic/dazn/label-date-uhr.svg) no-repeat 0 0;
}
.daznhm .itms .itm .u .time span {
  display: table-cell;
  text-align: center;
  height: 21px;
  vertical-align: middle;
  box-sizing: border-box;
}
.daznhm .itms .itm .u .time .dt {
  width:34px;
}
.daznhm .itms .itm .u .time .tm {
  width:53px;
}

.daznhm .itms .itm .u .t {
  font: normal 14px 'Gridnick', 'Roboto Condensed', Arial ,sans-serif;
  line-height: 16px;
  color: #ffffff;
  overflow: hidden;
}

.daznhm .scrl .bt {
  position: absolute;
  width: 40px;
  height: 75px;
  opacity: 0.9;
  top: 21px;
  cursor: pointer;
  background: url(/pub/pic/dazn/pfeil-links.svg) no-repeat center;
}
.daznhm .scrl .bt.off {
  opacity: 0;
  cursor: default;
}

.daznhm .scrl .bt.right {
  right: 0;
  transform: rotate(180deg);
}
.daznhm .scrl .bt.left {
  left: 118px;
}

.daznhm .noct {
  display: block;
  background: url(/daznpic/ex/watch-your-sport.jpg) no-repeat center center;
  background-size: 100%;
  width: 100%;
  max-width: 435px;
  height: 138px;
  margin: 0 auto;
}

</style>
<script type="text/javascript">
var dazn = dazn || {};
dazn.daznLiveWidget=function(id){
  this.el = document.getElementById(id);
  this.elScroll = this.el.querySelector('.inner')
  var viewWidth = this.elScroll.offsetWidth;
  var viewLeft = this.elScroll.offsetLeft;
  var ctWidth = this.el.querySelector('.inner .measurePoint').offsetLeft;
  this.scrollMax = ctWidth - viewWidth - viewLeft;
  this.scrollV = 0; 
/*  console.log('%c' + 'viewWidth: ' + viewWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'ctWidth: ' + ctWidth, 'background: #222; color: #bada55');  
  console.log('%c' + 'viewLeft: ' + viewLeft, 'background: #222; color: #bada55');  
  console.log('%c' + 'scrollMax: ' + scrollMax, 'background: #222; color: #bada55');*/


  this.eNL = this.el.querySelector('.scrl .left');
  this.eNR = this.el.querySelector('.scrl .right');
  if (this.scrollMax > 1) {
    spx.setClass(this.eNR, 'off', false);
  }
  
  var T = this;
  this.eNR.addEventListener("click", function(){T.scroll( 1);});  
  this.eNL.addEventListener("click", function(){T.scroll(-1);});
}
dazn.daznLiveWidget.prototype={
  scroll : function (v) {
    try { countPI(); } catch (ex) {}
    // google analytics track rotation by click
    try {
      var metricValue = '1';
      ga('set', 'metric1', metricValue);
      ga('send', 'event', 'daznscroll', 'click');
    } catch (ex) {}

    // no action scroll is at start
    if (v < 0 && this.scrollV == 0) {return;}
    // no action if text is at end
    if (v > 0 && this.scrollV >= this.scrollMax) {return;}

    this.scrollV = this.scrollV + 700*v;
    if (this.scrollV < 0) this.scrollV = 0;
    if (this.scrollV > this.scrollMax) {this.scrollV = this.scrollMax;}
    this.elScroll.setAttribute('style', 'transition-timing-function: ease; transition-duration: 600ms;transform: translate3d(-'+this.scrollV+'px, 0px, 0px);');
    
    spx.setClass(this.eNL, 'off', v <  1 && this.scrollV == 0);
    spx.setClass(this.eNR, 'off', v > -1 && this.scrollV == this.scrollMax);

    window.setTimeout('spx.dynpics.activateVisiblePicturefills();', 600);
  }
  
}
</script>
<img style="position:absolute;" 
SRC="https://ad.doubleclick.net/ddm/trackimp/N6494.134052.SPOX.COM/B20149975.203403758;dc_trk_aid=402532872;dc_trk_cid=91408733;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<SCRIPT TYPE="text/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/103001/17661490/skeleton.js"></SCRIPT>
<NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/103001/17661489/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT><div class="daznhm maxwidth" id="dlw2849359_1509284397527">
<div class="con">
  <div class="flipfront">
    <div class="lgo"></div>
    <div class="watch"></div>
  </div>
    
  <a target="_blank" href="http://bit.ly/WidgetMultisportDesktop"></a>
</div>
  <div class="itms"><div class="inner"><div class="itm i0 swiper-slide"><img class="p" src="https://amp.spox.com/de/specials/dazn/promo/stoerer-bundesliga.jpg" /><div class="u"><div class="dz">Bundesliga</div><div class="time"><span class="dt">Sa</span><span class="tm">Jetzt</span></div><div class="t">Die Highlights vom Samstag mit Bayern-Leipzig & Bayer-Köln</div></div><a target="_blank" class="lnk" href="http://bit.ly/Widget1BLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1uvn7zrwpsxs518095amltnqs0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509276600000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Vitesse -<br/>PSV</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/18s4j4hvm25hf1x8u9ouafqxhv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509276600000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Benevento -<br/>Lazio</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/vru1417rnkb511wtc16si15ps.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509278400000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Birmingham -<br/>Aston Villa</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/e4fwcw2ue86e1iprr2419ji0z.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509283800000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Zenit -<br/>Lok Moskau</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1wudmg97zq8cg1hz2ayam0gjp0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509283800000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Brügge -<br/>Sint-Truiden</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/11yni4x86xel81h7na2gw3h9e9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509283800000" data-date-format="EE"></i></span><span class="tm">Live</span></div><div class="t">Brighton -<br/>Southampton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="/daznpic/1qvwrrn52ym4w1df9i5etz5t9v.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509285600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509285600000" data-date-format="HH:mm"></i></span></div><div class="t">Lyon -<br/>Metz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1xuqoo7wyafac1fdi1bxnb0tbp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509285600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509285600000" data-date-format="HH:mm"></i></span></div><div class="t">Crotone -<br/>Florenz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/w4il235d0y09zew1d4og7kjp.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509285600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509285600000" data-date-format="HH:mm"></i></span></div><div class="t">Neapel -<br/>Sassuolo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1gzx3gyqqxwst15qco7e65xgqr.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509285600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509285600000" data-date-format="HH:mm"></i></span></div><div class="t">Sampdoria -<br/>Chievo Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ukiwx4mfdlhy1x33xkv98xhv0.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509285600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509285600000" data-date-format="HH:mm"></i></span></div><div class="t">SPAL -<br/>Genua</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1kwd120grltiy1i52qvqhx39n5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509285600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509285600000" data-date-format="HH:mm"></i></span></div><div class="t">Udinese -<br/>Atalanta</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1b7lkwbf5rwon1q5qaczdra4rc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509290100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509290100000" data-date-format="HH:mm"></i></span></div><div class="t">Girona -<br/>Real Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/97p5qn975tpx1qdwhwywb2fe4.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Super Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509292800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509292800000" data-date-format="HH:mm"></i></span></div><div class="t">Cacak -<br/>Partizan</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/16i7k487jrs4t1b27dpc5r8xen.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509292800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509292800000" data-date-format="HH:mm"></i></span></div><div class="t">Toulouse -<br/>St. Etienne</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1t1jt51lqqxw911ldx9i0c16do.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509292800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509292800000" data-date-format="HH:mm"></i></span></div><div class="t">Leicester -<br/>Everton</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/2p1lj9dak5z91112dn4bpb5jx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509298200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509298200000" data-date-format="HH:mm"></i></span></div><div class="t">Eibar -<br/>Levante</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1nt1hrg6xw7cm1ecnv8cbkgvb5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509303600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509303600000" data-date-format="HH:mm"></i></span></div><div class="t">Ponte Preta -<br/>Corinthians</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/141i6w6isax5d1xs3c2ie13mt5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509306300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509306300000" data-date-format="HH:mm"></i></span></div><div class="t">Malaga -<br/>Celta Vigo</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ffzvxkv1kofv10eecmuvlelgb.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509306300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509306300000" data-date-format="HH:mm"></i></span></div><div class="t">FC Turin -<br/>Cagliari</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/l5y1lkq9wz8l1k179cemi55wf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509307200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509307200000" data-date-format="HH:mm"></i></span></div><div class="t">Lille -<br/>Marseille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/pwrod78cwrvw1pd67ko8k1lai.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509311100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509311100000" data-date-format="HH:mm"></i></span></div><div class="t">Boca Juniors -<br/>Belgrano</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/fthc711usowo13ayrr6sjhcvc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509392700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509392700000" data-date-format="HH:mm"></i></span></div><div class="t">Hellas Verona -<br/>Inter Mailand</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/11u1thk5wloc51atudebwaqzrq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509393600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509393600000" data-date-format="HH:mm"></i></span></div><div class="t">Burnley -<br/>Newcastle</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/bfmhezletxeo1wsibetu5a0jc.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509393600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509393600000" data-date-format="HH:mm"></i></span></div><div class="t">Espanyol -<br/>Real Betis</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1x2ptva26xh5r1n8b12bhihagy.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509393600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509393600000" data-date-format="HH:mm"></i></span></div><div class="t">Las Palmas -<br/>La Coruna</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1wocubgyptkrg16ljnuwsdogaq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Libertadores</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509495300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509495300000" data-date-format="HH:mm"></i></span></div><div class="t">Lanus -<br/>River Plate</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/xwnsc1m19rme1g1x301de0kh7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509565500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509565500000" data-date-format="HH:mm"></i></span></div><div class="t">Preston -<br/>Aston Villa</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1hvjgd79c2e4z1mdb0ktjqmxbv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Libertadores</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509579900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509579900000" data-date-format="HH:mm"></i></span></div><div class="t">Gremio -<br/>Barcelona SC</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/60ovqkbrw8pb1749vnzvrfdnn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Copa Sudamericana</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509579900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509579900000" data-date-format="HH:mm"></i></span></div><div class="t">Flamengo -<br/>Fluminense</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1ecu0fgwfwcpo13dqm52mgkgxu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509699000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509699000000" data-date-format="HH:mm"></i></span></div><div class="t">Melbourne City -<br/>FC Sydney</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/uc6n6dd6vc2c1oio0xnzc456j.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509738300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509738300000" data-date-format="HH:mm"></i></span></div><div class="t">Rennes -<br/>Bordeaux</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/3mgew0psge3s1plp06yzi3262.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509739200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509739200000" data-date-format="HH:mm"></i></span></div><div class="t">Real Betis -<br/>Getafe</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/12b53jw8rspvb1eus0ll93a59y.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">CSL</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509778800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509778800000" data-date-format="HH:mm"></i></span></div><div class="t">Guangzhou Evergrande -<br/>Tianjin Quanjian</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/agrm6fq03nza1upwd1grlhxd3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509796800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509796800000" data-date-format="HH:mm"></i></span></div><div class="t">Valencia -<br/>Leganes</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1tf1ss6e2mn3l1e2trqyssaakf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509796800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509796800000" data-date-format="HH:mm"></i></span></div><div class="t">Bristol -<br/>Cardiff</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/20u28dcyvgyk10256ej5e7pbu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509798600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509798600000" data-date-format="HH:mm"></i></span></div><div class="t">Stoke -<br/>Leicester</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1mv5x64seqe581lnear2v1s31v.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premiership</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509798600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509798600000" data-date-format="HH:mm"></i></span></div><div class="t">St. Johnstone -<br/>Celtic</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/191thdkbo73jm189ipvpgpn62j.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509807600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509807600000" data-date-format="HH:mm"></i></span></div><div class="t">Aston Villa -<br/>Sheffield Wed</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1fpj0taa2oxv41fuu08h24dszf.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509808500000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509808500000" data-date-format="HH:mm"></i></span></div><div class="t">La Coruna -<br/>Atletico Madrid</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/w1vq77joshl61vidc1jglienq.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509811200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509811200000" data-date-format="HH:mm"></i></span></div><div class="t">Angers -<br/>PSG</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/zsunimia6g1j14elud952e5e2.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509814800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509814800000" data-date-format="HH:mm"></i></span></div><div class="t">Bologna -<br/>Crotone</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1n6uxl7gktqv71jtf2h1528ryj.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509816600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509816600000" data-date-format="HH:mm"></i></span></div><div class="t">West Ham -<br/>Liverpool</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/dkm7yxwz0bjm1qgngezsligbv.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509816600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509816600000" data-date-format="HH:mm"></i></span></div><div class="t">Alaves -<br/>Espanyol</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1jlagvlkmltuq1akzjadrmnxsu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509816600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509816600000" data-date-format="HH:mm"></i></span></div><div class="t">Brentford -<br/>Leeds</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1p0l0e7sdp0h1649jtg3oneb6.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509822000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509822000000" data-date-format="HH:mm"></i></span></div><div class="t">Monaco -<br/>Guingamp</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1c7a9eimgz01w1r8qjhw172v2w.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509822000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509822000000" data-date-format="HH:mm"></i></span></div><div class="t">Montpellier -<br/>Amiens</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/sweqpkbus9f1rgcwsmi9sfdy.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509822000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509822000000" data-date-format="HH:mm"></i></span></div><div class="t">Nantes -Toulouse</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1meoub0exr16z1n1u2ryu1rm4o.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509822000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509822000000" data-date-format="HH:mm"></i></span></div><div class="t">Troyes -<br/>Straßburg</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/17gigdib1lz361kkxdn4pncv7x.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509823800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509823800000" data-date-format="HH:mm"></i></span></div><div class="t">Huddersfield -<br/>West Brom (Delayed)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/118qyjujw7j7u19e489eq41x76.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509824700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509824700000" data-date-format="HH:mm"></i></span></div><div class="t">Barcelona -<br/>Sevilla</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/e7s1mybbyoms1ubt0r58y1ak9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509824700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509824700000" data-date-format="HH:mm"></i></span></div><div class="t">Genua -<br/>Sampdoria</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1dkkwnrk022cn1s8d1c0wd2rd3.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primeira Liga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509827400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509827400000" data-date-format="HH:mm"></i></span></div><div class="t">Porto -<br/>Belenenses</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/oyhc8ief6p5p1nkq7akxtme3v.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509832800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509832800000" data-date-format="HH:mm"></i></span></div><div class="t">Newcastle -<br/>Bournemouth (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/o7k7dwdz8kre1x5fhisubw7gz.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509832800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509832800000" data-date-format="HH:mm"></i></span></div><div class="t">Swansea -<br/>Brighton (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/l7lreuuzymbw1thbc63q8on3l.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509832800000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509832800000" data-date-format="HH:mm"></i></span></div><div class="t">Southampton -<br/>Burnley (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/u5y9xwz7kkqt172qq70qwn0ys.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">J1 League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509858000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509858000000" data-date-format="HH:mm"></i></span></div><div class="t">Kashima -<br/>Urawa</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1vq92afdvuvyt16dus4tcp8jer.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509879600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509879600000" data-date-format="HH:mm"></i></span></div><div class="t">Levante -<br/>Girona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4pg4735wlnxp163lqv853z0m1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509881400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509881400000" data-date-format="HH:mm"></i></span></div><div class="t">Inter Mailand -<br/>FC Turin</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1reg6izybzjq01c30lumvxlvnn.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509883200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509883200000" data-date-format="HH:mm"></i></span></div><div class="t">Tottenham -<br/>Crystal Palace</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/eju4b40ejjxu115olll6chv07.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Championship</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509884100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509884100000" data-date-format="HH:mm"></i></span></div><div class="t">Middlesbrough -<br/>Sunderland</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1nfgdqki2forr14go3l5mzzod9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509890400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509890400000" data-date-format="HH:mm"></i></span></div><div class="t">Nizza -<br/>Dijon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/aqtxbgp40nlu1m31wp68i78l4.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509890400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509890400000" data-date-format="HH:mm"></i></span></div><div class="t">Cagliari -<br/>Hellas Verona</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1u9j1bdz156891uko7kb2rd9e5.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509890400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509890400000" data-date-format="HH:mm"></i></span></div><div class="t">Chievo Verona -<br/>Neapel</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1jgfxx1ca48qf1as15dfsnlfng.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509890400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509890400000" data-date-format="HH:mm"></i></span></div><div class="t">Florenz -<br/>AS Rom</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1f7fl6kjwx9gl111f0n7ao04w1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509890400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509890400000" data-date-format="HH:mm"></i></span></div><div class="t">Juventus -<br/>Benevento</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1byjto1purs1s18ezbgjewis8n.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509890400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509890400000" data-date-format="HH:mm"></i></span></div><div class="t">Lazio -<br/>Udinese</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/cev5cngwb2rz1gwhimrjsncdk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509891300000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509891300000" data-date-format="HH:mm"></i></span></div><div class="t">Man City -<br/>Arsenal</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/131y86aa5diil1dltqjhue2xmk.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509894900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509894900000" data-date-format="HH:mm"></i></span></div><div class="t">Celta Vigo -<br/>Bilbao</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/bgjyxvhtzpx914qkkbxlkoa6c.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Eredivisie</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509896700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509896700000" data-date-format="HH:mm"></i></span></div><div class="t">PSV -<br/>Twente</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/bqpdq6e52e741bdce6lhue5rw.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509897600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509897600000" data-date-format="HH:mm"></i></span></div><div class="t">Marseille -<br/>Caen</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1pko6hhuagq9y13gfg09ssmhbo.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509897600000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509897600000" data-date-format="HH:mm"></i></span></div><div class="t">Metz -<br/>Lille</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1bt32n525hxr81ciblo3t2zzih.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509899400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509899400000" data-date-format="HH:mm"></i></span></div><div class="t">Chelsea -<br/>Man United</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/gb5dbya1zm7a1vfyndb5u2ub7.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">First Division A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509901200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509901200000" data-date-format="HH:mm"></i></span></div><div class="t">Anderlecht -<br/>Brügge</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1d18tcdedni151gjhbzj9k965a.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509901200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509901200000" data-date-format="HH:mm"></i></span></div><div class="t">Atalanta -<br/>SPAL</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ncsc5928nbfi1wnfijmp77qex.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509903000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509903000000" data-date-format="HH:mm"></i></span></div><div class="t">Real Sociedad -<br/>Eibar</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/esc4w38io0ep18kop03131p64.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509903000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509903000000" data-date-format="HH:mm"></i></span></div><div class="t">Villarreal -<br/>Malaga</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4lkhru0qipwd1339xhonz8ute.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509908400000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509908400000" data-date-format="HH:mm"></i></span></div><div class="t">Corinthians -<br/>Palmeiras</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/ssxvwo5cwyju19wpoplzoiyb1.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Premier League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509910200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509910200000" data-date-format="HH:mm"></i></span></div><div class="t">Everton -<br/>Watford (DELAYED)</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetPLDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/15x89mljbcexdzab4v7jjuhz9.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Primera División</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509911100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509911100000" data-date-format="HH:mm"></i></span></div><div class="t">Real Madrid -<br/>Las Palmas</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLaLigaDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1or6b02mrnzcv1ll966qzm9m2m.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Serie A</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509911100000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509911100000" data-date-format="HH:mm"></i></span></div><div class="t">Sassuolo -<br/>AC Mailand</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetSerieADesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/olnu67vilxjz1imse28f8ow4a.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Ligue 1</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509912000000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509912000000" data-date-format="HH:mm"></i></span></div><div class="t">Saint-Étienne -<br/>Lyon</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetLigue1Desktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/dexp16gq22zz1nm8deb8zw6xh.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Superliga</div><div class="time"><span class="dt"><i class="formatdate" data-date="1509915900000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1509915900000" data-date-format="HH:mm"></i></span></div><div class="t">River Plate -<br/>Boca Juniors</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1binhhmejr7s14cbsypvrxlrx.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">WC Qualification Europe</div><div class="time"><span class="dt"><i class="formatdate" data-date="1510256700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1510256700000" data-date-format="HH:mm"></i></span></div><div class="t">Nordirland -<br/>Schweiz</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1hrzkv6f823co18kwyxir3n9m8.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">WC Qualification Europe</div><div class="time"><span class="dt"><i class="formatdate" data-date="1510256700000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1510256700000" data-date-format="HH:mm"></i></span></div><div class="t">Kroatien -<br/>Griechenland</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/4nck3irbbj6q1mq7vuagd59pu.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Friendlies</div><div class="time"><span class="dt"><i class="formatdate" data-date="1510315200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1510315200000" data-date-format="HH:mm"></i></span></div><div class="t">Japan -<br/>Brasilien</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/1m91w37ha8ym61koiytonfkj0d.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">A-League</div><div class="time"><span class="dt"><i class="formatdate" data-date="1510390200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1510390200000" data-date-format="HH:mm"></i></span></div><div class="t">Melbourne Victory -<br/>Brisbane</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><div class="itm swiper-slide"><div class="p"><svg viewBox="0 0 200 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g>  <clipPath id="shape">    <polygon points="0,0, 200,0, 200,100, 0,100, 0,59, 8,53, 0,47, 0,0"></polygon>  </clipPath></g><image clip-path="url(#shape)" width="200" height="100" xlink:href="" xxx="/daznpic/siolw8grq35g1uvy2xeacz51i.jpg" preserveAspectRatio="xMidYMid slice"></image><polyline points="2,100, 2,59, 8,53, 2,47, 2,0"          stroke-linecap="square" fill="none" stroke="#ffffff" stroke-width="4" /></svg></div><div class="u"><div class="dz">Friendlies</div><div class="time"><span class="dt"><i class="formatdate" data-date="1510405200000" data-date-format="EE"></i></span><span class="tm"><i class="formatdate" data-date="1510405200000" data-date-format="HH:mm"></i></span></div><div class="t">Russland -<br/>Argentinien</div></div><a target="_blank" class="lnk" href="http://bit.ly/WidgetFootballDesktop"></a></div><i class="measurePoint"></i></div></div>
  <div class="scrl">
    <div class="bt left off"></div>
    <div class="bt right off"></div>
  </div>
</div>
<script type="text/javascript">
dazn.timeFormat = new dazn.TimeFormat(['Januar', 'März', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'], ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']);
$(document).ready(function(){
  new dazn.daznLiveWidget('dlw2849359_1509284397527');
});
</script>
</div>
            
            <p class="abstr">Bundesligist <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=team&#38;id=966">Schalke 04</a> will den Vertrag mit Nationalspieler <a class="tlink ospox" href="http://www.spox.com/de/daten/?sport=soccer&#38;page=player&#38;id=213637">Leon Goretzka</a> unbedingt verlängern und den Jungstar mit entsprechenden Rahmenbedingungen zum Bleiben überreden.</p>
            
            <p>"Wir wollen keinen Druck auf ihn ausüben, wir wollen ihn überzeugen", sagte S04-Manager Christian Heidel bei "Wontorra - der Fußball-Talk" bei <i>Sky Sport News HD</i>: "Es ist für ihn extrem wichtig, dass er bei Schalke 04 eine Entwicklung sieht."</p><div><ul class="lnkrel"><span>Artikel und Videos zum Thema</span><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/1710/Artikel/stimmen-10-spieltag-fc-bayern-muenchen-borussia-dortmund-fsv-mainz-eintracht-frankfurt.html">Stimmen zum Spieltag: "Wir machen uns die Spiele kaputt"</a></li><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-10/fc-schalke-04-vfl-wolfsburg/analyse-spielbericht-s04-vfl-1-1-bentaleb-gomez-orifi.html">Lucky Punch! Wölfe treffen in Nachspielzeit</a></li><li><a class="tlink ospox" href="/de/sport/fussball/bundesliga/1710/News/peter-bosz-pal-dardei-peter-stoeger-christian-heidl-wichtigen-stimmen-10-spieltag.html">Bosz mit Kampfansage: "Wollen am Saisonende Tabellenführer sein"</a></li>

<li class="spons"><a class="tlink" href="/de/specials/dazn/programm-angebot-uebersicht-schedule-deutschland-oesterreich-schweiz.html" target="_blank">Erlebe die Bundesliga-Highlights auf DAZN. Hol Dir jetzt Deinen Gratismonat!</a></li>

<div class="cntrctp"><div class="cntrct at"><!----></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!--<li class="spons"><a class="tlink" href="http://bit.ly/leovegassport" target="_blank">Wetten, dass Jupp Heynckes das Triple holt! 25,00 Quote bei LeoVegas SPORT</a><div style="position:absolute;left:-10000px"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/4444/spox.com_ms_sdm_rd&t=bid%3D4394733965&sz=1x1&c=[CHACHEBUSTER]" /></div></li>--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>

<div class="cntrctp"><div class="cntrct at"><!--<li class="spons"><a class="tlink" href="https://track.adform.net/C/?bn=16818372" target="_blank">Tipico Sportwetten – Jetzt 100€ Neukundenbonus sichern!</a><script type="text/javascript"> /* Tracking Pixel*/ (function(c,n,t){if (!t||t.charAt(0)=='#')return;t=t.replace(/\[timestamp\]/ig,n); var i=new Image();i.src=t;(c['cntpx']=c['cntpx']||[]).push(i);})(window, new Date().getTime(), "https://track.adform.net/adfserve/?bn=16818372;1x1inv=1;srctype=3;ord=[timestamp]" ); </script></li>--></div><div class="cntrct ch"><!----></div><div class="cntrct else"><!----></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>

<li class="spons"><a class="tlink" href="http://www.ligainsider.de/" target="_blank">Die Fußballwelt im Netz auf einen Blick: Jetzt auf LigaInsider checken!</a></li></ul></div><p>Heidel weiter: "Wir führen sehr offene Gespräche mit ihm und seinem Berater. Über das Wirtschaftliche wurde auch gesprochen. Fakt ist, dass wir alles getan haben, was für Schalke 04 möglich ist." Fakt sei aber auch, "dass wir da nicht drüber hinausgehen können. Momentan geht es nicht mehr ums Geld", betonte Heidel. Der Vertrag des 22-jährigen Goretzka auf Schalke läuft am 30. Juni 2018 aus.</p><p>Der ehemalige Mainz-Manager nahm auch zur Situation beim Revier-Rivalen Borussia Dortmund Stellung, der an drei Spieltagen acht Zähler auf Tabellenführer Bayern München einbüßte: "So, wie es dargestellt wird, habe ich den Eindruck, dass es die größte Vereinskrise von Borussia Dortmund in den letzten 25 Jahren ist. Ich hätte gerne eine Krise auf Platz zwei der Bundesliga."</p><p>Wenn ein System umgestellt werde, funktioniere nicht alles vom ersten Tag an. Man müsse ihnen ein bisschen mehr Zeit geben. Heidel: "Ich bin noch nicht so weit, das ich sage, das Projekt ist gescheitert."</p><p> </p>        
            
            
          </div>
        </article>      
      </main>
      <div class="taboolapos">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
_taboola.push({
  mode: 'thumbnails-rr',
  container: 'taboola-right-rail-thumbnails',
  placement: 'Right Rail Thumbnails',
  target_type: 'mix'
});
</script> 
</div>
    </div><div class="rc"><div class="cmp"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://spox.dunkest.com/home" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/nba-fantasy-manager-ballside-presenting-button-med-2.gif" width="300" height="250" alt="Dunkest - The American Fantasy Basketball by SPOX.com" title="Dunkest - The American Fantasy Basketball by SPOX.com" /></a></div><div class="adofb">
<!-- adstart rec-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec-roc -->
<div id="frnContentAd" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_22373"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 22373');
sas.render(22373);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div><div class="cmp"><div id="taboola-right-rail-thumbnails"></div></div><div class="stickstart"></div><div class="stick"><div class="cmp"><div class="adlbl">Werbung</div><div class="adfb"><div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/d8e528d75c78b75861d2c4a87f2f0d90/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">© by WhatsBroadcast</a></div><div class="adofb">
<!-- adstart contentteaser1-fussball_bundesliga_1_roc from /sport/fussball/bundesliga/AD-Rectangle-1-rechts -->
<div id="recms" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48360"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48360');
sas.render(48360);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Startseite',
  size: '310x250',
  adset: '',
  name: 'teaser_rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-teaser_rectangle'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div>
    <div class="cmp artaufthe">
      <div class="arr"></div>
      <div class="hl">Mehr Themen</div>
      <div><a href="/de/sport/fussball/bundesliga/saison2017-2018/spieltag-10/fc-bayern-muenchen-rb-leipzig/nachbericht-fcb-rbl-heynckes-fazit-robben-defensive-tabellenfuehrung.html"><span>1</span><b>Die Wochen des maximalen Erfolgs</b></a><a href="/de/sport/fussball/bundesliga/1710/diashows/elfmeterkiller/beste-torhueter-keeper-elfmeter-gehalten-neuer-buerki-leno.html" onclick="callPopup(3, '/de/sport/fussball/bundesliga/1710/diashows/elfmeterkiller/beste-torhueter-keeper-elfmeter-gehalten-neuer-buerki-leno.html', ''); return false;"><span>2</span><b>Die Elfmeterkiller der Bundesliga</b></a><a href="/de/sport/fussball/bundesliga/fc-bayern/1710/News/robert-lewandowski-backup-im-sturm.html"><span>3</span><b>Lewandowski wünscht sich Backup</b></a><a href="/de/tennisnet/turniere/wta/finals/1710/News/finale-wozniacki-williams-venus-babos-hlavackova.html"><span>4</span><b>Sieg gegen Venus! Wozniacki erstmals Champion</b></a></div>
    </div>
    </div></div>
    <div class="rop">
      <div class="fullrow"><div class="cmp"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://bit.ly/2lTHRGa" target="_blank"><img src="/de/specials/dazn/1606/Bilder/dazn-button-med-2.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec2-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec2-roc -->
<div id="frnContentAd2" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23175"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23175');
sas.render(23175);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '301x250',
  adset: '',
  name: 'rectangle_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_2'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div><div class="cmp"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="https://www.facebook.com/SPOXcom/" target="_blank"><img src="/de/00Relaunch-1608/3-Fallbacks/facebook-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec3-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec3-roc -->
<div id="frnContentAd3" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_23176"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 23176');
sas.render(23176);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '302x250',
  adset: '',
  name: 'rectangle_3',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_3'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div></div>
<!-- cmty start -->
    
<a name="jmpComments"></a><div style="width:600px; border:0px solid red; margin-top:20px;"><div id="redbox"></div></div>
<script type="text/javascript" src="http://images.spox.com/script_ww/bw.js"></script>
<script type="text/javascript">
addLoadEvent(function(){
  try{
    new ajax (PPATH+'extern/redaktion_bw.html', {postBody: 'BID=3794622', update: 'redbox'});
  } catch (e) {}
}); 
</script>
    <!-- cmty end -->
      <div id="stickstop" class="fullrow"><div class="cmp"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="/de/video/index.html"><img src="/de/00Relaunch-1608/3-Fallbacks/video-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec4-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec4-roc -->
<div id="frnContentAd4" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48345"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48345');
sas.render(48345);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '303x250',
  adset: '',
  name: 'rectangle_4',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_4'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div><div class="cmp"><div class="adlbl">Werbung</div><div class="adfb">    
<div class="mdm"><a href="http://www.spox.com/de/liveticker/spox/live-ticker/"><img src="/de/00Relaunch-1608/3-Fallbacks/live-button-med-1.jpg" width="300" height="250" alt="" title="" /></a></div><div class="adofb">
<!-- adstart rec5-fussball_liga1_roc from /sport/fussball/bundesliga/AD-rec5-roc -->
<div id="frnContentAd5" align="center"><div class="cntrctp"><div class="cntrct at"><!--<div id="sas_48346"></div>
<script type="text/javascript">
sas.cmd.push(function() {
console.log('rendering ad 48346');
sas.render(48346);
});
</script>
--></div><div class="cntrct else"><!--<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'spox.com_ms_sdm',
  defzone: 'Fussball_Liga1_Artikel',
  size: '304x250',
  adset: '',
  name: 'rectangle_5',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle_5'
});
</script>
--></div></div>
<script type="text/javascript">spx.cntr.placeForCntr();</script></div><!-- adend --></div></div></div></div>
    </div>
    
  </div>
  <div id="spxadpres2"></div>
  </div>
  </div>
  
  
  
  <script type="text/javascript">
    ji(3794622);
  </script>
  
  </div>
  </div><!-- ad-background-click -->
  <style type="text/css">#spxDxFooter .lnks .items a{width:14.29%}</style>
<footer id="spxDxFooter">
  <div class="lnks">
    <div class="pgCenterP">
      <div class="items pgCenterC"><div style="display:table;width:100%;"><div style="display:table-row">
        <a href="/de/xkoop/imp/partner.html">Partner</a>
        <a href="/de/service/rss-infoseite.html" target="_blank">RSS-Feeds</a>
        <a href="/de/xkoop/imp/unternehmen/personal/jobs.html">Karriere</a>        
        <a href="/de/xkoop/impressum.html">Impressum</a>
        <a href="/pub/datenschutzerklaerung_SPOX.pdf" target="_blank">Datenschutz</a>
        <a href="/pub/AGB-spox.pdf" target="_blank">AGB</a>
        <a href="/pub/nutzungsbedingungen.pdf" target="_blank">Nutzungsbedingungen</a>
</div></div>
      </div>
    </div>    
  </div>    
  <div class="pgCenterP">
    <div class="pgCenterC">
      <p class="mid"><a href="http://www.performgroup.com/" target="_blank"><img width="200px" src="http://www.spox.com/pub/pic/PerformMedia-white.png" alt="www.performgroup.com"></a></p>
      <p class="mid">Copyright © 2017 SPOX. Alle Rechte vorbehalten.</p>
    </div>
  </div>
</footer>

  <!-- BEGINN myspox-session-keepalive -->
<script type="text/javascript">
var keepal=250000;
function getalive() {
  new ajax (PAJAX+'alive.html', {});
  window.setTimeout("getalive()", keepal);
}
window.setTimeout("getalive()",keepal);
</script>
<!-- ENDE myspox-session-keepalive -->
<!-- BEGINN presentingsads -->
<style type="text/css">
.trnd .spxadincontent {
  margin: 15px 5px;
}
.conMultiReit .spxadincontent {
  margin: 15px 5px 0 5px;
}
.top5 .spxadincontent {}
.conMultiReit.snip .spxadincontent, 
.conMultiReit .rtr.rtrSnip .spxadincontent {
margin-top: 10px;
margin-bottom: 5px;
}
</style>
<!-- ENDE presentingsads -->
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/ 
_sf_async_config.uid = 22788; 
_sf_async_config.domain = 'spox.com'; 
_sf_async_config.useCanonical = true; 
_sf_async_config.sections = (typeof rubrik != "undefined" && rubrik ? rubrik.split('/').pop() : 'generic'); 
_sf_async_config.authors = (typeof author != "undefined" && author ? author : 'generic'); 
 /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script async="async" type="text/javascript" src="//d3avqv6zaxegeu.cloudfront.net/sentinel.js" data-client-id="tBdOzZizJrxtncD"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div class="cntrctp">
  <div class="cntrct at"><!-- --></div>
  <div class="cntrct else"><!--<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
<script type="text/javascript">
OADTS_InLine({zoneid: 4472,window:top,placement:".content"});
</script>--></div>
</div>
<script type="text/javascript">spx.cntr.placeForCntr();</script>

  <script type="text/javascript">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</script>
  </body>
</html>